<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://l34.news/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://l34.news/wp-content/uploads/2021/01/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://l34.news/wp-content/uploads/2021/01/ios76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://l34.news/wp-content/uploads/2021/01/ios120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://l34.news/wp-content/uploads/2021/01/ios152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://l34.news/wp-content/uploads/2021/01/ios114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://l34.news/wp-content/uploads/2021/01/ios144.png" />

<title>В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!» | Живой Волгоград</title>
<meta name="description" content="Благодаря неравнодушным волгоградцам с начала 2021 года специалисты Концессий закрыли порядка 500 люков, за прошедший 2020 год - более 1000. Некоторые пришлось закрывать несколько раз подряд, т.к. вновь установленные люки тут же воровали." />
<link rel="canonical" href="https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!»" />
<meta property="og:description" content="Благодаря неравнодушным волгоградцам с начала 2021 года специалисты Концессий закрыли порядка 500 люков, за прошедший 2020 год - более 1000. Некоторые пришлось закрывать несколько раз подряд, т.к. вновь установленные люки тут же воровали." />
<meta property="og:url" content="https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100002307945697" />
<meta property="article:published_time" content="2021-08-24T09:03:24+00:00" />
<meta property="og:image" content="https://l34.news/wp-content/uploads/2021/06/20170613-IMG_3571.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@l34news" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Светлана Мазалова" />
<meta name="twitter:label2" content="Примерное время для чтения" />
<meta name="twitter:data2" content="2 минуты" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев к &laquo;В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!»&raquo;" href="https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://l34.news/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://l34.news/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1629453627' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://l34.news/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1629453627' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://l34.news/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1629453627' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://l34.news/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1629453627' type='text/css' media='all' />
<script type='text/javascript' src='https://l34.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://l34.news/wp-json/" /><link rel="alternate" type="application/json" href="https://l34.news/wp-json/wp/v2/posts/700782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://l34.news/?p=700782' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2021%2F08%2Fv-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2021%2F08%2Fv-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3e977b3391","wpRestUrl":"https:\/\/l34.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/l34.news\/wp-admin\/","wpRestNonce":"3e977b3391","wpRestUrl":"https:\/\/l34.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/l34.news\/wp-admin\/","wpRestNonce":"3e977b3391","wpRestUrl":"https:\/\/l34.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":700782};
    </script>
<link rel="amphtml" href="https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/?amp">

<script>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</script>
<meta property="fb:admins" content="1447133986" />
<meta property="fb:pages" content="1379203429032930" />
<meta name="theme-color" content="#222222">
<meta name="facebook-domain-verification" content="zpjgk1ckmgtwji2r34zfebz1hy5ysx" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://l34.news/",
                    "name": "Домой"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://l34.news/volgograd/",
                    "name": "Волгоград"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://l34.news/volgograd/society/",
                    "name": "Общество"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/",
                    "name": "В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!»"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #666666;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #666666;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #666666;
                }
                .tdm-btn-style1 {
					background-color: #666666;
				}
				.tdm-btn-style2:before {
				    border-color: #666666;
				}
				.tdm-btn-style2 {
				    color: #666666;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #666666;
                    -moz-box-shadow: 0 2px 16px #666666;
                    box-shadow: 0 2px 16px #666666;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #666666;
                    -moz-box-shadow: 0 4px 26px #666666;
                    box-shadow: 0 4px 26px #666666;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-700782 single-format-standard td-standard-pack v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2 global-block-template-6 single_template_8 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#036a6d656c436f30372d6d667470" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-656260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li id="menu-item-656262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-656262"><a href="#">Темы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li id="menu-item-656263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li id="menu-item-659652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li id="menu-item-659651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li id="menu-item-659654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li id="menu-item-659656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li id="menu-item-659650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-656266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li id="menu-item-659658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li id="menu-item-659657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li id="menu-item-656264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li id="menu-item-656265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-656267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-656268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-656269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-656270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li id="menu-item-656271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://l34.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Поиск</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">войти в систему</div>
<div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ваше имя пользователя</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ваш пароль</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://l34.news/privacy-policy/">Политика конфиденциальности</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">восстановление пароля</div>
<div class="td-login-panel-descr">Восстановите свой пароль</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ваш адрес электронной почты</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
<div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/06/logo544.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20181'%3E%3C/svg%3E" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="544" height="181" data-lazy-src="https://l34.news/wp-content/uploads/2018/06/logo544.png" /><noscript><img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/06/logo544.png" src="https://l34.news/wp-content/uploads/2018/06/logo544.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="544" height="181"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/06/logo544.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20181'%3E%3C/svg%3E" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="544" height="181" data-lazy-src="https://l34.news/wp-content/uploads/2018/06/logo544.png" /><noscript><img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/06/logo544.png" src="https://l34.news/wp-content/uploads/2018/06/logo544.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="544" height="181"/></noscript>
<span class="td-visual-hidden">Живой Волгоград</span>
</a>
</div>
<div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-656262"><a href="#">Темы</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
 </div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-700782" class="td-post-template-8 post-700782 post type-post status-publish format-standard has-post-thumbnail category-society tag-vodokanal tag-kontsessii-vodosnabzheniya" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://l34.news/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Волгоград" class="entry-crumb" href="https://l34.news/volgograd/">Волгоград</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Общество" class="entry-crumb" href="https://l34.news/volgograd/society/">Общество</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!»</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://l34.news/volgograd/society/">Общество</a></li></ul> <h1 class="entry-title">В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">От</div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T13:03:24+04:00">Авг 24, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<p><strong>Благодаря неравнодушным волгоградцам с начала 2021 года специалисты Концессий закрыли порядка 500 люков, за прошедший 2020 год &#8212; более 1000. Некоторые пришлось закрывать несколько раз подряд, т.к. вновь установленные люки тут же воровали. С начала запуска акции в 2018 году благодаря ответственным жителям «Концессии водоснабжения» закрыли более 6000 люков и сейчас эта масштабная работа продолжается. </strong></p>
<p><strong> <img class="aligncenter size-full wp-image-700784" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%201280'%3E%3C/svg%3E" alt="" width="1280" height="1280" data-lazy-srcset="https://l34.news/wp-content/uploads/2021/08/21-08-24.jpg 1280w, https://l34.news/wp-content/uploads/2021/08/21-08-24-300x300.jpg 300w, https://l34.news/wp-content/uploads/2021/08/21-08-24-150x150.jpg 150w, https://l34.news/wp-content/uploads/2021/08/21-08-24-768x768.jpg 768w, https://l34.news/wp-content/uploads/2021/08/21-08-24-696x696.jpg 696w, https://l34.news/wp-content/uploads/2021/08/21-08-24-1068x1068.jpg 1068w, https://l34.news/wp-content/uploads/2021/08/21-08-24-420x420.jpg 420w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://l34.news/wp-content/uploads/2021/08/21-08-24.jpg" /><noscript><img class="aligncenter size-full wp-image-700784" src="https://l34.news/wp-content/uploads/2021/08/21-08-24.jpg" alt="" width="1280" height="1280" srcset="https://l34.news/wp-content/uploads/2021/08/21-08-24.jpg 1280w, https://l34.news/wp-content/uploads/2021/08/21-08-24-300x300.jpg 300w, https://l34.news/wp-content/uploads/2021/08/21-08-24-150x150.jpg 150w, https://l34.news/wp-content/uploads/2021/08/21-08-24-768x768.jpg 768w, https://l34.news/wp-content/uploads/2021/08/21-08-24-696x696.jpg 696w, https://l34.news/wp-content/uploads/2021/08/21-08-24-1068x1068.jpg 1068w, https://l34.news/wp-content/uploads/2021/08/21-08-24-420x420.jpg 420w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></strong></p>
<p>Всего в Волгограде порядка 48 тысяч люков, которые относятся к водопроводно-канализационному хозяйству, остальные (еще примерно 52 тысячи люков) имеют иных собственников. Если при обследовании выясняется, что люк не принадлежит концессиям – заявку передают собственнику, а люк закрывают подручными средствами, чтобы никто не пострадал.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_6">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">

<div id="yandex_rtb_R-A-397300-8"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-8",
                renderTo: "yandex_rtb_R-A-397300-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div class="td-visible-tablet-landscape">

<div id="yandex_rtb_R-A-397300-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-8",
                renderTo: "yandex_rtb_R-A-397300-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div class="td-visible-tablet-portrait">
 
<div id="yandex_rtb_R-A-397300-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-8",
                renderTo: "yandex_rtb_R-A-397300-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div class="td-visible-phone">

<div id="yandex_rtb_R-A-397300-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-9",
                renderTo: "yandex_rtb_R-A-397300-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
<p>Для разных территорий предназначены разные виды люков: для зеленой зоны – пластиковые или бетонные, для тротуара – легкие металлические, для проезжей части – тяжелые чугунные. В текущем году компания закупит антивандальные люки из высокопрочного чугуна с шаровидным графитом. Крышка люка крепится к корпусу при помощи фиксатора и замка.</p>
<p>Срок службы чугунного люка – не менее 20 лет, но, к сожалению, в Волгограде они не живут так долго. Злоумышленники, желая легкой наживы, снимают люки и сдают их в металлолом, не думая о последствиях: в открытый колодец может упасть ребенок. Между тем, злоумышленникам грозит нешуточное наказание – до 5 лет лишения свободы.</p>
<p>Для того, чтобы избежать страшных последствий «Концессии водоснабжения» призывают волгоградцев оперативно сообщать обо всех открытых люках на территории города. Сделать это можно, любым удобным способом:</p>
<ul>
<li>По телефону Контакт-центра 99-67-96</li>
<li>В Инстаграм, написав в аккаунт «Коммуналка34»</li>
<li>В социальных сетях «Инстаграм», «Вконтакте», «Одноклассники», «Фейсбук», написав в аккаунт «Закроем люки, Волгоград!»</li>
</ul>
<p>При обращении необходимо максимально точно описать местонахождение открытого люка, а при малейшем подозрении на совершающееся воровство немедленно звонить в полицию.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_6">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="yandex_rtb_R-A-397300-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-5",
                renderTo: "yandex_rtb_R-A-397300-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "397300-10",
        render: "#id-397300-10"
    });
</script>
<div id="id-397300-10"></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://l34.news/tag/vodokanal/">водоканал</a></li><li><a href="https://l34.news/tag/kontsessii-vodosnabzheniya/">Концессии водоснабжения</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Поделиться</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fl34.news%2F2021%2F08%2Fv-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F+%C2%AB%D0%97%D0%90%D0%9A%D0%A0%D0%9E%D0%99+%D0%9B%D0%AE%D0%9A+%E2%80%93+%D0%A1%D0%9F%D0%90%D0%A1%D0%98+%D0%A0%D0%95%D0%91%D0%95%D0%9D%D0%9A%D0%90%21%C2%BB&url=https%3A%2F%2Fl34.news%2F2021%2F08%2Fv-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2%2F&via=l34news" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/&amp;media=https://l34.news/wp-content/uploads/2021/06/20170613-IMG_3571.jpg&description=Благодаря неравнодушным волгоградцам с начала 2021 года специалисты Концессий закрыли порядка 500 люков, за прошедший 2020 год - более 1000. Некоторые пришлось закрывать несколько раз подряд, т.к. вновь установленные люки тут же воровали." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/&text=%D0%92+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F+%C2%AB%D0%97%D0%90%D0%9A%D0%A0%D0%9E%D0%99+%D0%9B%D0%AE%D0%9A+%E2%80%93+%D0%A1%D0%9F%D0%90%D0%A1%D0%98+%D0%A0%D0%95%D0%91%D0%95%D0%9D%D0%9A%D0%90%21%C2%BB" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%92+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F+%C2%AB%D0%97%D0%90%D0%9A%D0%A0%D0%9E%D0%99+%D0%9B%D0%AE%D0%9A+%E2%80%93+%D0%A1%D0%9F%D0%90%D0%A1%D0%98+%D0%A0%D0%95%D0%91%D0%95%D0%9D%D0%9A%D0%90%21%C2%BB %0A%0A https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%92+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F+%C2%AB%D0%97%D0%90%D0%9A%D0%A0%D0%9E%D0%99+%D0%9B%D0%AE%D0%9A+%E2%80%93+%D0%A1%D0%9F%D0%90%D0%A1%D0%98+%D0%A0%D0%95%D0%91%D0%95%D0%9D%D0%9A%D0%90%21%C2%BB https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2021/08/dlya-grazhdan-uzbekistana-naznachen-dopolnitelnyj-poezd-v-tashkent/">Для граждан Узбекистана назначен дополнительный поезд в Ташкент</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://l34.news/2021/08/v-tekushhem-godu-planirujut-obnovit-707-liftov/">В текущем году планируют обновить 707 лифтов</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2021-08-24T13:03:24+04:00"><meta itemprop="dateModified" content="2021-08-24T13:03:24+04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2021/08/v-volgograde-prodolzhaetsya-akciya-zakroj-ljuk-spasi-rebenka-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/06/logo544.png"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="В Волгограде продолжается акция «ЗАКРОЙ ЛЮК – СПАСИ РЕБЕНКА!»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2021/06/20170613-IMG_3571.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_3 td_block_template_6">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="yandex_rtb_R-A-397300-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-4",
                renderTo: "yandex_rtb_R-A-397300-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_4 td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1" data-td-block-uid="tdi_4">
<style>
.td_block_template_6.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_6 .td-block-title {
                text-align: center;
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 1;
                padding: 14px 0;
                position: relative;
                background-repeat: no-repeat;
                background-position: center center;
                background-size: auto 100%;
            }
            .td_block_template_6 .td-block-title:before {
                content: '\e904';
                font-family: 'newspaper', sans-serif;
                font-size: 8px;
                position: absolute;
                bottom: -1px;
                left: 0;
                right: 0;
                margin: auto;
                line-height: 1;
            }
            .td_block_template_6 .td-block-title > * {
                color: #000;
            }
            .td_block_template_6 .td-subcat-filter {
                line-height: 40px;
                position: relative;
                text-align: center;
                margin: -24px 0 0;
            }
            .td_block_template_6 .td-subcat-filter .td-subcat-more {
                margin-bottom: 10px !important;
            }
            .td_block_template_6 .td-subcat-list {
                margin-bottom: 18px;
            }
            .td_block_template_6 .td-subcat-list li:first-child {
                margin-left: 12px;
            }
            .td_block_template_6 .td-subcat-dropdown ul {
                margin-top: 0 !important;
            }
            .td_block_template_6 .td-related-title a {
                padding: 10px 10px 0 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_6 .td-related-title a {
                    font-size: 14px;
                }
            }
            .td_block_template_6 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","limit":"2","offset":"","post_ids":"","category_id":"","category_ids":"2837,4219","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4","block_type":"td_block_14","separator":"","mx1_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_14";
block_tdi_4.post_count = "2";
block_tdi_4.found_posts = "163";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "82";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Интересное</span></h4></div><div id=tdi_4 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2020/09/skulpturu-devochki-s-mishkoj-v-rukah-ustanovili-v-pamyat-o-detyah-perezhivshih-vojnu/" rel="bookmark" class="td-image-wrap " title="Скульптуру девочки с мишкой в руках установили в память о детях, переживших войну"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" alt="" title="Скульптуру девочки с мишкой в руках установили в память о детях, переживших войну" data-type="image_tag" data-img-url="https://l34.news/wp-content/uploads/2020/09/20200908-KOP03893-356x220.jpg" width="356" height="220" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Скульптуру девочки с мишкой в руках установили в память о детях, переживших войну" data-type="image_tag" data-img-url="https://l34.news/wp-content/uploads/2020/09/20200908-KOP03893-356x220.jpg"  width="356" height="220" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2020/09/skulpturu-devochki-s-mishkoj-v-rukah-ustanovili-v-pamyat-o-detyah-perezhivshih-vojnu/" rel="bookmark" title="Скульптуру девочки с мишкой в руках установили в память о детях, переживших войну">Скульптуру девочки с мишкой в руках установили в память о детях, переживших войну</a></h3> <div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T09:50:17+04:00">Сен 9, 2020</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2020/06/kak-nastroit-mobilnyj-tarif-poshagovaya-instrukciya/" rel="bookmark" class="td-image-wrap " title="Как настроить мобильный тариф. Пошаговая инструкция"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" alt="" title="Как настроить мобильный тариф. Пошаговая инструкция" data-type="image_tag" data-img-url="https://l34.news/wp-content/uploads/2020/06/20200630-IMG_20200630_100824_00_094_2020-06-30_11-05-37_screenshot-356x220.jpg" width="356" height="220" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Как настроить мобильный тариф. Пошаговая инструкция" data-type="image_tag" data-img-url="https://l34.news/wp-content/uploads/2020/06/20200630-IMG_20200630_100824_00_094_2020-06-30_11-05-37_screenshot-356x220.jpg"  width="356" height="220" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2020/06/kak-nastroit-mobilnyj-tarif-poshagovaya-instrukciya/" rel="bookmark" title="Как настроить мобильный тариф. Пошаговая инструкция">Как настроить мобильный тариф. Пошаговая инструкция</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T13:38:48+04:00">Июн 30, 2020</time></span> </span>
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_5 td_block_template_6">
<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="yandex_rtb_R-A-397300-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397300-4",
                renderTo: "yandex_rtb_R-A-397300-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div> </div>
</div>
</div> 
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%201000'%3E%3C/svg%3E" data-retina="https://l34.news/wp-content/uploads/2021/01/icons-f.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="1000" height="1000" data-lazy-src="https://l34.news/wp-content/uploads/2021/01/icons-f.png" /><noscript><img class="td-retina-data" src="https://l34.news/wp-content/uploads/2021/01/icons-f.png" data-retina="https://l34.news/wp-content/uploads/2021/01/icons-f.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"  width="1000" height="1000" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>-</span></div><hr>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон: <span style="text-decoration: underline;"><a href="tel:79377327774">+7 (937) 732-77-74</a></span><div class="footer-email-wrap">Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#c1a8afa7ae81adf2f5efafa4b6b2"><span class="__cf_email__" data-cfemail="bbd2d5ddd4fbd7888f95d5deccc8">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1a73747c755a76292e34747f6d69" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590725"><a href="https://l34.news/about/">О проекте</a></li>
<li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590723"><a href="https://l34.me/Ad">Рекламодателям</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2014-2020 Живой Волгоград </div>
</div>
</div>
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}

.td-author-comments-count {
display: none;
}
.header-search-wrap {
display: none;
}
code {
    background-color: transparent;
    padding: 0;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/l34.news","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://l34.news/wp-content/uploads/2021/06/20170613-IMG_3571.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://l34.news/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
