<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://l34.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/512icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios144.png" />

<title>Пятница 13-го в подземельях «Старой Сарепты» | Живой Волгоград</title>
<meta name="description" content="Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты»." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пятница 13-го в подземельях «Старой Сарепты» | Живой Волгоград" />
<meta property="og:description" content="Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты»." />
<meta property="og:url" content="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100002307945697" />
<meta property="article:tag" content="музей" />
<meta property="article:tag" content="сарепта" />
<meta property="article:tag" content="экскурсии" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2020-03-10T07:39:06+00:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg" />
<meta property="og:image:secure_url" content="https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты»." />
<meta name="twitter:title" content="Пятница 13-го в подземельях «Старой Сарепты» | Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg" />
<meta name="twitter:creator" content="@l34news" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//life34-28.cdn.pjtsu.com' />
<link rel='preconnect' href='https://life34-28.cdn.pjtsu.com' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев к &laquo;Пятница 13-го в подземельях «Старой Сарепты»&raquo;" href="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/life34-28.cdn.pjtsu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://life34-28.cdn.pjtsu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=6.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>

<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://l34.news/?p=693648' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2020%2F03%2Fpyatnica-13-go-v-podzemelyah-staroj-sarepty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2020%2F03%2Fpyatnica-13-go-v-podzemelyah-staroj-sarepty%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a16f1d0724","wpRestUrl":"https:\/\/l34.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/l34.news\/wp-admin\/","wpRestNonce":"a16f1d0724","wpRestUrl":"https:\/\/l34.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"2eead8132f","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/l34.news\/","essb3_postfloat_stay":false,"post_id":693648};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо что подписались";
oneSignal_options['welcomeNotification']['message'] = "Обещаем, спамить не будем";
oneSignal_options['welcomeNotification']['url'] = "https://l34.news/";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Для подписки нажмите Продолжить';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Будь вкурсе интересных новостей Волгограда';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Интересные публикации';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Будь вкурсе интересных новостей Волгограда';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Интересные публикации';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ СПАСИБО';
oneSignal_options['promptOptions']['siteName'] = 'https://l34.news/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Подписаться';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы уже подписанны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'У Вас заблокированы уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы снова подписанны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы успешно отписались от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FD7522';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>

<script>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</script>
<meta property="fb:admins" content="1447133986" />
<meta property="fb:pages" content="1379203429032930" />
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<meta name="theme-color" content="#222222">
<link rel="preconnect" href="https://bez.coffee">
<link rel="preconnect" href="https://bez.coffee/volgograd/events/">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://l34.news/",
                    "name": "Домой"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://l34.news/volgograd/",
                    "name": "Волгоград"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://l34.news/volgograd/society/",
                    "name": "Общество"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/",
                    "name": "Пятница 13-го в подземельях «Старой Сарепты»"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2018/06/cropped-512icon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #666666;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #666666;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #666666;
                }
                .tdm-btn-style1 {
					background-color: #666666;
				}
				.tdm-btn-style2:before {
				    border-color: #666666;
				}
				.tdm-btn-style2 {
				    color: #666666;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #666666;
                    -moz-box-shadow: 0 2px 16px #666666;
                    box-shadow: 0 2px 16px #666666;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #666666;
                    -moz-box-shadow: 0 4px 26px #666666;
                    box-shadow: 0 4px 26px #666666;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-693648 single-format-standard td-standard-pack pyatnica-13-go-v-podzemelyah-staroj-sarepty global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4a23242c250a26797e64242f3d39" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-650588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li id="menu-item-656260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li id="menu-item-656262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-656262"><a href="#">Темы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li id="menu-item-656263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li id="menu-item-659652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li id="menu-item-659651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li id="menu-item-659654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li id="menu-item-659656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li id="menu-item-659650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-656266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li id="menu-item-659658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li id="menu-item-659657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li id="menu-item-656264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li id="menu-item-656265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-656267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-656268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-656269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-656270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li id="menu-item-656271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/viktoriny/">Викторины</a></li>
<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/">Живой Волгоград</a></li>
<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/">Хроника в Instagram</a></li>
<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', 'Канал в Telegram');" target="_blank">Канал в Telegram</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">войти в систему</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://l34.news/privacy-policy/">Политика конфиденциальности</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
 <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">восстановление пароля</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Восстановите свой пароль</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://l34.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Поиск</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-690349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-690349"><a href="http://bez.coffee" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://bez.coffee', 'События и достопримечательности Волгограда вместе с 👉 Bez.coffee');">События и достопримечательности Волгограда вместе с 👉 Bez.coffee</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#254c4b434a654916110b4b405256" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
 <div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">войти в систему</div>
<div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://l34.news/privacy-policy/">Политика конфиденциальности</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">восстановление пароля</div>
<div class="td-login-panel-descr">Восстановите свой пароль</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
<div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" src="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" src="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
<span class="td-visual-hidden">Живой Волгоград</span>
</a>
</div>
<div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-656262"><a href="#">Темы</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/viktoriny/">Викторины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/">Живой Волгоград</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/">Хроника в Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', 'Канал в Telegram');" target="_blank">Канал в Telegram</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-693648" class="td-post-template-8 post-693648 post type-post status-publish format-standard has-post-thumbnail category-society tag-muzej tag-sarepta tag-ekskursii" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://l34.news/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Волгоград" class="entry-crumb" href="https://l34.news/volgograd/">Волгоград</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Общество" class="entry-crumb" href="https://l34.news/volgograd/society/">Общество</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Пятница 13-го в подземельях «Старой Сарепты»</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://l34.news/volgograd/society/">Общество</a></li></ul> <h1 class="entry-title">Пятница 13-го в подземельях «Старой Сарепты»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">От</div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T10:39:06+00:00">Мар 10, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты».</p>
<p>Организаторы обещают, что программа «Мистические подземелья Старой Сарепты» не только познакомит с подземельями XVIII века и погрузит в их завораживающую атмосферу, но и откроет завесу над таинственной стороной гернгутского поселения. Именно в этот вечер, в пятницу 13-го, посетители смогут услышать легенды о необъяснимых событиях, происходящих в «Старой Сарепте», и раскрыть тайны сарептских подземелий.</p>
<p>«Старая Сарепта» рекомендует взять фотоаппарат, ведь в пятницу 13-го есть возможность увидеть то, что обычно скрыто от человеческих глаз.</p>
<p>Возраст: 18+.</p>
<p>Запись по телефонам: 67-33-02, 89275116749.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_1201129473 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1201129473" data-essb-postid="693648" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" data-essb-twitter-url="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" data-essb-instance="1201129473"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_vk nolightbox"> <a href="https://vkontakte.ru/share.php?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&description=Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты».&image=" title="" onclick="essb.window(&#39;https://vkontakte.ru/share.php?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&description=Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты».&image=&#39;,&#39;vk&#39;,&#39;1201129473&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://vkontakte.ru/share.php?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&amp;title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&amp;description=Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты».&amp;image=', 'VKontakte');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&imageUrl=https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg" title="" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&imageUrl=https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg&#39;,&#39;ok&#39;,&#39;1201129473&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://connect.ok.ru/offer?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&amp;title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&amp;imageUrl=https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg', 'Odnoklassniki');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&t=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&t=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&#39;,&#39;facebook&#39;,&#39;1201129473&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&amp;t=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB', 'Facebook');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&amp;url=https://l34.me/2vK6s8t&amp;counturl=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&#39;,&#39;twitter&#39;,&#39;1201129473&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&#39;,&#39;google&#39;,&#39;1201129473&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/', 'Google+');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" title="" onclick="essb.fbmessenger('', 'https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/', '1201129473'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&body=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&body=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1201129473&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&amp;body=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&amp;ui=2&amp;tf=1', 'Gmail');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Пятница%2013-го%20в%20подземельях%20«Старой%20Сарепты»%20https%3A%2F%2Fl34.me%2F2vK6s8t" title="" onclick="essb.tracking_only('', 'telegram', '1201129473', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div><div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_1_015 td_block_template_6">
<style>
/* custom css */
.tdi_1_015.td-a-rec-img{
				    text-align: left;
				}.tdi_1_015.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style> <center><div id="adfox_155664983581886941"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.Ya.adfoxCode.create({
        ownerId: 308207,
        containerId: 'adfox_155664983581886941',
        params: {
            pp: 'h',
            ps: 'dgvr',
            p2: 'gjvm'
        }
    });
</script>
</center>
<br>
<div class="my-widget-anchor" data-cid="67c44c846be6d1c978b2a21eb5a0ad5a"></div>
<div class="my-widget-anchor" data-cid="4580866cb71795a4f4f9e6319b676290"></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://l34.news/tag/muzej/">музей</a></li><li><a href="https://l34.news/tag/sarepta/">сарепта</a></li><li><a href="https://l34.news/tag/ekskursii/">экскурсии</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2020/03/na-polyah-regiona-startovali-vesenne-polevye-raboty/">На полях региона стартовали весенне-полевые работы</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://l34.news/2020/03/akciya-po-proverke-zdorovya-zhitelej-regiona-projdet-v-marte/">Акция по проверке здоровья жителей региона пройдет в марте</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2020-03-10T10:39:06+03:00"><meta itemprop="dateModified" content="2020-03-10T10:39:06+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="Пятница 13-го в подземельях «Старой Сарепты»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1330"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_2_522 td_block_template_6">
<style>
/* custom css */
.tdi_2_522.td-a-rec-img{
				    text-align: left;
				}.tdi_2_522.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center>




<div id="adfox_155664662470492931"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 308207,
        containerId: 'adfox_155664662470492931',
        params: {
            pp: 'g',
            ps: 'dgvr',
            p2: 'gjur'
        }
    });
</script></center>
<br></div><div class="td_block_wrap td_block_14 td_block_widget tdi_3_d77 td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1" data-td-block-uid="tdi_3_d77"><script>var block_tdi_3_d77 = new tdBlock();
block_tdi_3_d77.id = "tdi_3_d77";
block_tdi_3_d77.atts = '{"custom_title":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","limit":"2","offset":"","post_ids":"","category_id":"","category_ids":"2837,4219","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_d77","separator":"","mx1_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_3_d77","tdc_css_class_style":"tdi_3_d77_rand_style"}';
block_tdi_3_d77.td_column_number = "1";
block_tdi_3_d77.block_type = "td_block_14";
block_tdi_3_d77.post_count = "2";
block_tdi_3_d77.found_posts = "167";
block_tdi_3_d77.header_color = "";
block_tdi_3_d77.ajax_pagination_infinite_stop = "";
block_tdi_3_d77.max_num_pages = "84";
tdBlocksArray.push(block_tdi_3_d77);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Интересное</span></h4></div><div id=tdi_3_d77 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2020/03/yarkie-provody-zimy-i-szhiganie-14-5-metrovogo-chuchela-maslenicy/" rel="bookmark" class="td-image-wrap" title="Яркие проводы зимы и сжигание 14,5-метрового чучела Масленицы"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Яркие проводы зимы и сжигание 14,5-метрового чучела Масленицы" data-type="image_tag" data-img-url="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2020/03/20200301-IMG_3804.jpg?resize=356x220" width="356" height="220" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2020/03/yarkie-provody-zimy-i-szhiganie-14-5-metrovogo-chuchela-maslenicy/" rel="bookmark" title="Яркие проводы зимы и сжигание 14,5-метрового чучела Масленицы">Яркие проводы зимы и сжигание 14,5-метрового чучела Масленицы</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:59:48+00:00">Мар 2, 2020</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2020/02/etim-letom-v-volgograde-projdet-dva-krupnyh-molodezhnyh-festivalya/" rel="bookmark" class="td-image-wrap" title="Этим летом в Волгограде пройдет два крупных молодежных фестиваля"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Этим летом в Волгограде пройдет два крупных молодежных фестиваля" data-type="image_tag" data-img-url="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2020/02/20160708-IMG_8846.jpg?resize=356x220" width="356" height="220" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2020/02/etim-letom-v-volgograde-projdet-dva-krupnyh-molodezhnyh-festivalya/" rel="bookmark" title="Этим летом в Волгограде пройдет два крупных молодежных фестиваля">Этим летом в Волгограде пройдет два крупных молодежных фестиваля</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T13:22:40+00:00">Фев 13, 2020</time></span> </span>
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d77" data-td_block_id="tdi_3_d77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_d77" data-td_block_id="tdi_3_d77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_4_520 td_block_template_6">
<style>
/* custom css */
.tdi_4_520.td-a-rec-img{
				    text-align: left;
				}.tdi_4_520.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center>




<div id="adfox_155664696480619009"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 308207,
        containerId: 'adfox_155664696480619009',
        params: {
            pp: 'h',
            ps: 'dgvr',
            p2: 'gjus'
        }
    });
</script><center></div> </div>
</div>
</div> 
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
следуйте за нами на Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/bez.coffee" target="_blank">@bez.coffee</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram tdi_5_039 td-pb-border-top td_block_template_6" data-td-block-uid="tdi_5_039">
<style>
/* custom css */
.tdi_5_039 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_5_039 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9jyAPeoZEC" target="_blank">
<img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/89678928_107791144040624_7824267150255212409_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=czlbkYA-izQAX_oQQSK&oh=793a006a0f4dd35426acb243fe3e4f7b&oe=5EA5F804" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9hGEWLp3ZV" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/89298884_633325377213557_2795334435280361562_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=9NPHtlS8qpkAX8oqIk3&oh=9d56ad66e25894328c77d2d3fd6770a6&oe=5E9257F0" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9eolBBJxoB" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/84481909_501154767494724_2247366935321076078_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=DxAKKcw31BgAX_nsXC4&oh=cb937aacfffcf58af619eb890ed39b08&oe=5E93ACCE" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9b-MPWpDAM" target="_blank">
<img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/88261043_1121608211550579_583731706762233254_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=fTHs0FtTDEMAX_N98ns&oh=9a1693997c2263ebb1eca99d02fd1b62&oe=5E946632" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/icons-f.png" data-retina="https://l34.news/wp-content/uploads/2018/06/icons-f.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="1000" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Дон Корлеоне</span></div><div class="td-visible-desktop">
Нашли ошибку? Выделите ее и нажмите Ctrl+Enter
</div>
<hr>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон: <span style="text-decoration: underline;"><a href="tel:79377327774">+7 (937) 732-77-74</a></span><div class="footer-email-wrap">Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#aac3c4ccc5eac6999e84c4cfddd9"><span class="__cf_email__" data-cfemail="2b42454d446b47181f05454e5c58">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4e272028210e227d7a60202b393d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590725"><a href="https://l34.news/about/">О проекте</a></li>
<li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590723"><a href="https://l34.me/Ad" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/Ad', 'Рекламодателям');">Рекламодателям</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2014-2020 Живой Волгоград </div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_displayed_sidebar essb_share essb_template_metro-retina essb_814593428 essb_nospace essb_mobile_hidden essb_tablet_hidden print-no" id="essb_displayed_sidebar_814593428" data-essb-postid="693648" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" data-essb-twitter-url="https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" data-essb-instance="814593428"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_vk nolightbox"> <a href="https://vkontakte.ru/share.php?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&description=Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты».&image=" title="" onclick="essb.window(&#39;https://vkontakte.ru/share.php?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&description=Экскурсионная программа для самых смелых. Музей-заповедник «Старая Сарепта» предлагает посетить «Мистические подземелья Старой Сарепты».&image=&#39;,&#39;vk&#39;,&#39;814593428&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&imageUrl=https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg" title="" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&imageUrl=https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg&#39;,&#39;ok&#39;,&#39;814593428&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&t=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&t=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&#39;,&#39;facebook&#39;,&#39;814593428&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&amp;url=https://l34.me/2vK6s8t&amp;counturl=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&#39;,&#39;twitter&#39;,&#39;814593428&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&#39;,&#39;google&#39;,&#39;814593428&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/" title="" onclick="essb.fbmessenger('', 'https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/', '814593428'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&body=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0+13-%D0%B3%D0%BE+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%8F%D1%85+%C2%AB%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B9+%D0%A1%D0%B0%D1%80%D0%B5%D0%BF%D1%82%D1%8B%C2%BB&body=https://l34.news/2020/03/pyatnica-13-go-v-podzemelyah-staroj-sarepty/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;814593428&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Пятница%2013-го%20в%20подземельях%20«Старой%20Сарепты»%20https%3A%2F%2Fl34.me%2F2vK6s8t" title="" onclick="essb.tracking_only('', 'telegram', '814593428', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}

.td-author-comments-count {
display: none;
}

code {
    background-color: transparent;
    padding: 0;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1569433608'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://l34.news/wp-content/uploads/2020/03/20141213-20141213-IMG_5430.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<style>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</style>
<link rel="stylesheet" id="essb-cct-style" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Сообщить об опечатке</h2>
<div class="mistape_dialog_block">
<h3>Текст, который будет отправлен нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="693648" role="button">Отправить</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
</body>
</html>