<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://l34.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/512icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios144.png" />

<title>Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC | Живой Волгоград</title>
<meta name="description" content="Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate." />
<link rel="canonical" href="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC | Живой Волгоград" />
<meta property="og:description" content="Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate." />
<meta property="og:url" content="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100002307945697" />
<meta property="article:tag" content="билайн" />
<meta property="article:section" content="На связи" />
<meta property="article:published_time" content="2019-11-06T12:35:15+00:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/LiveOpenGraph-691313-2019-11-06-123342.jpg" />
<meta property="og:image:secure_url" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/LiveOpenGraph-691313-2019-11-06-123342.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate." />
<meta name="twitter:title" content="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC | Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/LiveOpenGraph-691313-2019-11-06-123342.jpg" />
<meta name="twitter:creator" content="@l34news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/l34.news\/","sameAs":["https:\/\/www.facebook.com\/L34.NEWS\/","https:\/\/www.instagram.com\/L34NEWS\/","https:\/\/plus.google.com\/+Life34Ru","http:\/\/www.youtube.com\/channel\/UCFmDyVLKCUV_Angdz2ZGQGQ","https:\/\/ru.pinterest.com\/l34_news\/","https:\/\/twitter.com\/l34news"],"@id":"https:\/\/l34.news\/#organization","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","logo":"https:\/\/l34.news\/wp-content\/uploads\/2018\/06\/icons-f.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//life34-28.cdn.pjtsu.com' />
<link rel='preconnect' href='https://life34-28.cdn.pjtsu.com' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев к &laquo;Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC&raquo;" href="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/life34-28.cdn.pjtsu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://life34-28.cdn.pjtsu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.2' type='text/css' media='all' />

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>

<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://l34.news/?p=691313' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2019%2F11%2Fslushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2019%2F11%2Fslushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"15f84068d6","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/l34.news\/","essb3_postfloat_stay":false,"post_id":691313};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=111796117190" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо что подписались";
oneSignal_options['welcomeNotification']['message'] = "Обещаем, спамить не будем";
oneSignal_options['welcomeNotification']['url'] = "https://l34.news/";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Для подписки нажмите Продолжить';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Будь вкурсе интересных новостей Волгограда';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Интересные публикации';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Будь вкурсе интересных новостей Волгограда';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Интересные публикации';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ СПАСИБО';
oneSignal_options['promptOptions']['siteName'] = 'https://l34.news/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Подписаться';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомление новостей';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы уже подписанны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'У Вас заблокированы уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы снова подписанны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы успешно отписались от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FD7522';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>

<script>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</script>
<meta property="fb:admins" content="1447133986" />
<meta property="fb:pages" content="1379203429032930" />
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<meta name="theme-color" content="#222222">
<link rel="preconnect" href="https://bez.coffee">
<link rel="preconnect" href="https://bez.coffee/volgograd/events/"><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://l34.news/",
                                "name": "ЖВ"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/technology/",
                                "name": "Технологии"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/technology/na-svyazi/",
                                "name": "На связи"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/",
                                "name": "Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2018/06/cropped-512icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-691313 single-format-standard slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0d64636b624d613e392363687a7e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-650588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li id="menu-item-656260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li id="menu-item-656262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-656262"><a href="#">Темы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li id="menu-item-656263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li id="menu-item-659652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li id="menu-item-659651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li id="menu-item-659654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li id="menu-item-659656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li id="menu-item-659650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-656266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li id="menu-item-659658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li id="menu-item-659657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li id="menu-item-656264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li id="menu-item-656265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-656267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-656268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-656269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-656270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li id="menu-item-656271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/viktoriny/">Викторины</a></li>
<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/">Живой Волгоград</a></li>
<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/">Хроника в Instagram</a></li>
<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', 'Канал в Telegram');" target="_blank">Канал в Telegram</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Поиск</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-690349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-690349"><a href="http://bez.coffee" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://bez.coffee', 'События и достопримечательности Волгограда вместе с 👉 Bez.coffee');">События и достопримечательности Волгограда вместе с 👉 Bez.coffee</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d2bbbcb4bd92bee1e6fcbcb7a5a1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" src="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" src="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
<span class="td-visual-hidden">Живой Волгоград</span>
</a>
</div>
<div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-656262"><a href="#">Темы</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/viktoriny/">Викторины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/">Живой Волгоград</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/">Хроника в Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', 'Канал в Telegram');" target="_blank">Канал в Telegram</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><article id="post-691313" class="td-post-template-8 post-691313 post type-post status-publish format-standard has-post-thumbnail hentry category-na-svyazi tag-beeline" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://l34.news/">ЖВ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Посмотреть все публикации Технологии" class="entry-crumb" href="https://l34.news/technology/">Технологии</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Посмотреть все публикации На связи" class="entry-crumb" href="https://l34.news/technology/na-svyazi/">На связи</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize...</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://l34.news/technology/na-svyazi/">На связи</a></li></ul> <h1 class="entry-title">Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:35:15+00:00">Ноя 6, 2019</time></span> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p class="db9fe9049761426654245bb2dd862eecMsoNormal"><i>Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции </i><span style="text-decoration: underline"><a href="https://moskva.beeline.ru/customers/products/mobile/services/details/gigi-za-mozgi-new/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://moskva.beeline.ru/customers/products/mobile/services/details/gigi-za-mozgi-new/', '«Гиги за мозги»');" class="daria-goto-anchor" target="_blank" rel="noopener noreferrer" data-vdir-href="https://mail.yandex.ru/re.jsx?uid=1130000030505802&amp;c=LIZA&amp;cv=19.5.351&amp;mid=170573835886664004&amp;h=a,hpJu1yce0Z3ixQTwJ4Zuxg&amp;l=aHR0cHM6Ly9tb3NrdmEuYmVlbGluZS5ydS9jdXN0b21lcnMvcHJvZHVjdHMvbW9iaWxlL3NlcnZpY2VzL2RldGFpbHMvZ2lnaS16YS1tb3pnaS1uZXcv" data-orig-href="https://moskva.beeline.ru/customers/products/mobile/services/details/gigi-za-mozgi-new/"><i>«Гиги за мозги»</i></a></span>, которая <i> позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день <span class="b-pseudo-link b-pseudo-link_attach js-attachments-scroll">в приложении</span> Bookmate.</p>
<p><img data-attachment-id="691314" data-permalink="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/beeline_3/" data-orig-file="https://l34.news/wp-content/uploads/2019/11/beeline_3.jpg" data-orig-size="1600,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image- title="" data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2019/11/beeline_3-300x86.jpg" data-large-file="https://l34.news/wp-content/uploads/2019/11/beeline_3-1280x368.jpg" class="aligncenter size-full wp-image-691314" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/beeline_3.jpg?w=696" alt="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC На связи " width="1600" height="460" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/beeline_3.jpg?resize=1600x460 1600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/beeline_3.jpg?resize=800x230 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/beeline_3.jpg?resize=530x152 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/beeline_3.jpg?resize=400x115 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/11/beeline_3.jpg?resize=320x92 320w" sizes="(max-width: 1600px) 100vw, 1600px" /><br />
</i></p>
<p class="db9fe9049761426654245bb2dd862eecMsoNormal">Специально для проекта Noize MC записал трек «Почитай старших», где звучит ремастер архивных голосов Маяковского, Есенина и Мандельштама, а также содержится множество цитат и аллюзий.</p>
<p>Режиссером клипа на новый трек Noize MC стал Ладо Кватания, снявший самые знаковые видео для современных русских рэперов. По его задумке видео рассказывает об арт-группе, которая манифестирует идею «Почитай старших» через уличное искусство.</p>
<p>В подготовке к съемке и созданию части объектов приняла участие группа стрит-арт-художников ZUKCLUB. Благодаря коллаборации Билайн и ZUKCLUB клип выйдет не только в интернет-пространство, но и в городское.</p>
<p>Создатели проекта обещают, что следить за ним будет увлекательно: рэперы, уличные художники, режиссеры, журналисты и даже дата-аналитики объединились, чтобы «Почитать старших».<br />
<i><br />
<b>Денина Кристина Креативный Директор Contrapunto:</b> «Мы живем в литературоцентричной стране, где рэп стал чем-то большим, чем просто жанр музыки про тачки, телок и перестрелки. Это, правда, сложно заметить, когда ты не считываешь тех ссылок, цитат и аллюзий, которыми пересыпаны тексты русских рэперов. Нам было важно показать, как “все переплетено” и насколько интересней слушать музыку, когда твои читательские интересы шагают дальше “мемасиков” и лент соцсетей».</i></p>
<p><b>Юлия Конева, директор по маркетинговым коммуникациям и управлению брендом Билайн: </b>«Мы активно продвигаем идею сбалансированного образа жизни, в котором есть место саморазвитию и чтению. Запустив акцию, мы поняли, что необходимо рассказать о ней на понятном для аудитории языке. Поэтому нам так понравилась идея связать литературу и рэп с помощью привычной для молодо аудитории формы – видеоклипа. Я думаю, коллаборация с Noize MC и арт-комьюнити поможет раскрыть для аудитории неизведанное и показать, что упускают люди, когда не читают».</p>
<p><b><i>Noize MC:</i></b> <i>«”Почитай старших” — это своего рода трек-палимпсест. Палимпсестом называют рукопись на пергаменте или папирусе поверх смытого или соскобленного текста, где порой можно разглядеть более ранние фрагменты на под слоем новых. По принципу палимпсеста устроены и другие мои треки: «Сохрани мою речь», «В темноте», «Зубы мудрости», где я вплетал цитаты Мандельштама, Бродского и Есенина. На этот раз я решил подойти к вопросу глобально — это песня обо всём том многоголосом хоре великих предшественников, что звучит в сознании каждого, кто берётся за перо сам».</i></p>
<p><i>Подробнее в видео:</i></p>
<p>&nbsp;</p>
<p><iframe title="Гиги за мозги | Почитай старших! // Билайн" width="696" height="392" src="https://www.youtube.com/embed/34miuoRn4wk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p class="db9fe9049761426654245bb2dd862eecMsoNormal"><i> </i></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_792917840 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_792917840" data-essb-postid="691313" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" data-essb-twitter-url="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" data-essb-instance="792917840"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_vk nolightbox"> <a href="https://vkontakte.ru/share.php?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&description=Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate.&image=" title="" onclick="essb.window(&#39;https://vkontakte.ru/share.php?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&description=Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate.&image=&#39;,&#39;vk&#39;,&#39;792917840&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://vkontakte.ru/share.php?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&amp;title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&amp;description=Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate.&amp;image=', 'VKontakte');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&imageUrl=https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg" title="" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&imageUrl=https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg&#39;,&#39;ok&#39;,&#39;792917840&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://connect.ok.ru/offer?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&amp;title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&amp;imageUrl=https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg', 'Odnoklassniki');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&t=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&t=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&#39;,&#39;facebook&#39;,&#39;792917840&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&amp;t=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC', 'Facebook');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&amp;url=https://l34.me/34ybH6L&amp;counturl=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&#39;,&#39;twitter&#39;,&#39;792917840&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&#39;,&#39;google&#39;,&#39;792917840&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/', 'Google+');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" title="" onclick="essb.fbmessenger('', 'https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/', '792917840'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&body=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&body=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;792917840&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&amp;body=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&amp;ui=2&amp;tf=1', 'Gmail');" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Слушай%20рэп%20и%20читай%20больше%3A%20Билайн%20запустил%20новую%20кампанию%20при%20участии%20Noize%20MC%20https%3A%2F%2Fl34.me%2F34ybH6L" title="" onclick="essb.tracking_only('', 'telegram', '792917840', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div><div class="essb_break_scroll"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>#</span></li><li><a href="https://l34.news/tag/beeline/">билайн</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2019/11/9-noyabrya-pustyat-dopolnitelnuju-elektrichku-dlya-bolelshhikov/">9 ноября пустят дополнительную электричку для болельщиков</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://l34.news/2019/11/volgogradcy-vybrali-ocherednost-blagoustrojstva-gorodskih-territorij/">Волгоградцы выбрали очередность благоустройства городских территорий</a></div></div></div> <center><div id="adfox_155664983581886941"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.Ya.adfoxCode.create({
        ownerId: 308207,
        containerId: 'adfox_155664983581886941',
        params: {
            pp: 'h',
            ps: 'dgvr',
            p2: 'gjvm'
        }
    });
</script>
</center>
<br>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2019-11-06T16:35:15+00:00"><meta itemprop="dateModified" content="2019-11-06T16:35:15+04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span> </footer>
<div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_2_5dc3a20a2bfa5_rand td_block_template_6">:-P
[elfsight_instagram_feed id="1"]
<div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">[add_eventon show_et_ft_img="no" ft_event_priority="yes" only_ft="yes" hide_past="yes" event_count="2" etc_override="yes" ux_val="4" evc_open="no" jumper="no" hide_so="yes" sort_by="sort_rand" hide_end_time="yes" hide_arrows="no" evonotes=""]<style type="text/css">.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-5dc3a20a2db9f:hover{color: #ffffff;background-color: #fedf32;border: none;background-position: 100% 0;}</style><style type="text/css">.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-5dc3a20a2db9f{color: #ffffff;border: none;background-color: #e43119;background-image: -webkit-linear-gradient(left, #e43119 0%, #fedf32 50%,#e43119 100%);background-image: linear-gradient(to right, #e43119 0%, #fedf32 50%,#e43119 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-center">
<a data-vc-gradient-1="#e43119" data-vc-gradient-2="#fedf32" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-gradient-custom vc_btn3-block vc_btn3-icon-right vc_btn-gradient-btn-5dc3a20a2db9f" href="https://l34.news/calendar/" title="">Больше мероприятий... <i class="vc_btn3-icon fa fa-arrow-right"></i></a></div>
</div></div></div>
</div> <div class='yarpp-related'>
<h4>Читайте также:</h4><ol>
<li><a href="https://l34.news/2019/09/bilajn-otkryl-demonstracionnuju-zonu-5g-v-sochi/" rel="bookmark" title="Билайн открыл демонстрационную зону 5G в Сочи">Билайн открыл демонстрационную зону 5G в Сочи </a></li>
<li><a href="https://l34.news/2014/10/bilajn-smart-2-prosto-udobno-dlya-tebya/" rel="bookmark" title="Билайн Смарт 2 &#8212; просто, удобно, для Тебя">Билайн Смарт 2 &#8212; просто, удобно, для Тебя </a></li>
<li><a href="https://l34.news/2016/10/10-svadeb-vy-hodny-e-i-vsego-odna-komanda-oformitelej-zhivoj-volgograd-prochuvstvoval-na-sebe-kakogo-e-to/" rel="bookmark" title="&#171;Живой Волгоград&#187; пережил 10 свадеб за выходные">&#171;Живой Волгоград&#187; пережил 10 свадеб за выходные </a></li>
</ol>
</div>
<div class="my-widget-anchor" data-cid="67c44c846be6d1c978b2a21eb5a0ad5a"></div>
<div class="my-widget-anchor" data-cid="4580866cb71795a4f4f9e6319b676290"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5dc3a20a33242_rand td_block_template_6"><center>




<div id="adfox_155664662470492931"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 308207,
        containerId: 'adfox_155664662470492931',
        params: {
            pp: 'g',
            ps: 'dgvr',
            p2: 'gjur'
        }
    });
</script></center>
<br></div><div class="td_block_wrap td_block_19 td_block_widget td_uid_4_5dc3a20a334e1_rand td-pb-border-top td_block_template_6 td-column-1" data-td-block-uid="td_uid_4_5dc3a20a334e1"><script>var block_td_uid_4_5dc3a20a334e1 = new tdBlock();
block_td_uid_4_5dc3a20a334e1.id = "td_uid_4_5dc3a20a334e1";
block_td_uid_4_5dc3a20a334e1.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5dc3a20a334e1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5dc3a20a334e1_rand","tdc_css_class_style":"td_uid_4_5dc3a20a334e1_rand_style"}';
block_td_uid_4_5dc3a20a334e1.td_column_number = "1";
block_td_uid_4_5dc3a20a334e1.block_type = "td_block_19";
block_td_uid_4_5dc3a20a334e1.post_count = "5";
block_td_uid_4_5dc3a20a334e1.found_posts = "698";
block_td_uid_4_5dc3a20a334e1.header_color = "";
block_td_uid_4_5dc3a20a334e1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc3a20a334e1.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_4_5dc3a20a334e1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5dc3a20a334e1 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" rel="bookmark" class="td-image-wrap" title="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=800x494 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=530x327 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=400x247 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20150724-IMG_8784.jpg?resize=320x197 320w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" rel="bookmark" title="Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC">Слушай рэп и читай больше: Билайн запустил новую кампанию при участии Noize MC</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:35:15+00:00">Ноя 6, 2019</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2019/10/bilajn-podkljuchil-k-socialnomu-paketu-dlya-studentov-i-pensionerov-bolshe-200-tys-chelovek/" rel="bookmark" class="td-image-wrap" title="Билайн подключил к «Социальному пакету» для студентов и пенсионеров больше 200 тыс. человек"><img width="80" height="60" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=80x60" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=160x120 160w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=80x60 80w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=640x480 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=430x322 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=320x240 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150807-IMG_3450.jpg?resize=260x195 260w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Билайн подключил к «Социальному пакету» для студентов и пенсионеров больше 200 тыс. человек" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2019/10/bilajn-podkljuchil-k-socialnomu-paketu-dlya-studentov-i-pensionerov-bolshe-200-tys-chelovek/" rel="bookmark" title="Билайн подключил к «Социальному пакету» для студентов и пенсионеров больше 200 тыс. человек">Билайн подключил к «Социальному пакету» для студентов и пенсионеров больше 200 тыс. человек</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T12:06:35+00:00">Окт 31, 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2019/10/tele2-zapustila-lte-advanced-v-volgogradskoj-oblasti/" rel="bookmark" class="td-image-wrap" title="Tele2 запустила LTE Advanced в Волгоградской области"><img width="80" height="60" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=80x60" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=160x120 160w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=80x60 80w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=800x600 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=530x397 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=400x300 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/10/20190621-IMG_7741.jpg?resize=320x240 320w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tele2 запустила LTE Advanced в Волгоградской области" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2019/10/tele2-zapustila-lte-advanced-v-volgogradskoj-oblasti/" rel="bookmark" title="Tele2 запустила LTE Advanced в Волгоградской области">Tele2 запустила LTE Advanced в Волгоградской области</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T15:48:09+00:00">Окт 30, 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2019/10/chto-takoe-4kultra-hd-skolko-eto-stoit-i-chto-mozhno-posmotret-uzhe-sejchas/" rel="bookmark" class="td-image-wrap" title="Что такое 4КUltra HD, сколько это стоит и что можно посмотреть уже сейчас?"><img width="80" height="60" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=80x60" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=160x120 160w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=80x60 80w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=600x450 600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=400x300 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=300x225 300w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/08/FRT_03.jpg?resize=240x180 240w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Что такое 4КUltra HD, сколько это стоит и что можно посмотреть уже сейчас?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2019/10/chto-takoe-4kultra-hd-skolko-eto-stoit-i-chto-mozhno-posmotret-uzhe-sejchas/" rel="bookmark" title="Что такое 4КUltra HD, сколько это стоит и что можно посмотреть уже сейчас?">Что такое 4КUltra HD, сколько это стоит и что можно посмотреть уже сейчас?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T12:26:25+00:00">Окт 30, 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2019/10/bilajn-zajmetsya-vnedreniem-innovacij-v-zdravoohranenii/" rel="bookmark" class="td-image-wrap" title="Билайн займется внедрением инноваций в здравоохранении"><img width="80" height="60" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=80x60" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=160x120 160w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=80x60 80w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=640x480 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=430x322 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=320x240 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/09/20150803-IMG_1939.jpg?resize=260x195 260w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Билайн займется внедрением инноваций в здравоохранении" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2019/10/bilajn-zajmetsya-vnedreniem-innovacij-v-zdravoohranenii/" rel="bookmark" title="Билайн займется внедрением инноваций в здравоохранении">Билайн займется внедрением инноваций в здравоохранении</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T08:36:59+00:00">Окт 30, 2019</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_5_5dc3a20a4cf4d_rand td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5dc3a20a4cf4d">
<style>
/* custom css */
.td_uid_5_5dc3a20a4cf4d_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_5_5dc3a20a4cf4d_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_5_5dc3a20a4cf4d_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_5_5dc3a20a4cf4d_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_5_5dc3a20a4cf4d_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_5_5dc3a20a4cf4d_rand .td-post-date,
				.td_uid_5_5dc3a20a4cf4d_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_5_5dc3a20a4cf4d_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_5_5dc3a20a4cf4d_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_5_5dc3a20a4cf4d = new tdBlock();
block_td_uid_5_5dc3a20a4cf4d.id = "td_uid_5_5dc3a20a4cf4d";
block_td_uid_5_5dc3a20a4cf4d.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"1212","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_5_5dc3a20a4cf4d_rand","separator":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_5_5dc3a20a4cf4d_rand","tdc_css_class_style":"td_uid_5_5dc3a20a4cf4d_rand_style"}';
block_td_uid_5_5dc3a20a4cf4d.td_column_number = "1";
block_td_uid_5_5dc3a20a4cf4d.block_type = "td_block_slide";
block_td_uid_5_5dc3a20a4cf4d.post_count = "5";
block_td_uid_5_5dc3a20a4cf4d.found_posts = "90";
block_td_uid_5_5dc3a20a4cf4d.header_color = "";
block_td_uid_5_5dc3a20a4cf4d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dc3a20a4cf4d.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_5_5dc3a20a4cf4d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5dc3a20a4cf4d class="td_block_inner"><div id="td_uid_6_5dc3a20a530b2" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5dc3a20a530b2_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2019/10/obzor-bq-strike-forward-bq-5528l-bjudzhetnik-s-dvumya-kamerami/" rel="bookmark" class="td-image-wrap" title="Обзор BQ STRIKE FORWARD (BQ 5528L) &#8212; бюджетник с двумя камерами"><span class="entry-thumb td-thumb-css" style="background-image: url(https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/08/20190701-IMG_8721.jpg?resize=324x400)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/technology/gadgets-technology/">Обзоры</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2019/10/obzor-bq-strike-forward-bq-5528l-bjudzhetnik-s-dvumya-kamerami/" rel="bookmark" title="Обзор BQ STRIKE FORWARD (BQ 5528L) &#8212; бюджетник с двумя камерами">Обзор BQ STRIKE FORWARD (BQ 5528L) &#8212; бюджетник с двумя камерами</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div></div></div></div><div id="td_uid_6_5dc3a20a530b2_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2019/06/bq-magic-bq-6040l-vmestit-v-sebya-vse-za-nebolshie-dengi/" rel="bookmark" class="td-image-wrap" title="BQ Magic (BQ-6040L) – вместить в себя все за небольшие деньги"><span class="entry-thumb td-thumb-css" style="background-image: url(https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/06/20190613-IMG_7338.jpg?resize=324x400)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/technology/gadgets-technology/">Обзоры</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2019/06/bq-magic-bq-6040l-vmestit-v-sebya-vse-za-nebolshie-dengi/" rel="bookmark" title="BQ Magic (BQ-6040L) – вместить в себя все за небольшие деньги">BQ Magic (BQ-6040L) – вместить в себя все за небольшие деньги</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div></div></div></div><div id="td_uid_6_5dc3a20a530b2_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2019/03/bq-5514l-i-bq-5514g-ocherednoe-obnovlenie-linejki-strike-power/" rel="bookmark" class="td-image-wrap" title="BQ-5514L и BQ-5514G: очередное обновление линейки Strike Power"><span class="entry-thumb td-thumb-css" style="background-image: url(https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/03/20190314-IMG_6831.jpg?resize=324x400)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/technology/gadgets-technology/">Обзоры</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2019/03/bq-5514l-i-bq-5514g-ocherednoe-obnovlenie-linejki-strike-power/" rel="bookmark" title="BQ-5514L и BQ-5514G: очередное обновление линейки Strike Power">BQ-5514L и BQ-5514G: очередное обновление линейки Strike Power</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div></div></div></div><div id="td_uid_6_5dc3a20a530b2_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2018/12/bq-6016l-mercury-bolshaja-avtonomnost-i-malenkaja-proizvoditelnost/" rel="bookmark" class="td-image-wrap" title="BQ-6016L Mercury: большая автономность и маленькая производительность"><span class="entry-thumb td-thumb-css" style="background-image: url(https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/20181029-IMG_0114.jpg?resize=324x400)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/technology/gadgets-technology/">Обзоры</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2018/12/bq-6016l-mercury-bolshaja-avtonomnost-i-malenkaja-proizvoditelnost/" rel="bookmark" title="BQ-6016L Mercury: большая автономность и маленькая производительность">BQ-6016L Mercury: большая автономность и маленькая производительность</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div></div></div></div><div id="td_uid_6_5dc3a20a530b2_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2018/11/bq-6200l-aurora-nedorogoj-bezramochnik-so-skanerom-lica/" rel="bookmark" class="td-image-wrap" title="BQ-6200L Aurora: недорогой безрамочник со сканером лица"><span class="entry-thumb td-thumb-css" style="background-image: url(https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/11/85180AFC-C7AF-4209-BDD8-8D6B2B921ECD.jpeg?resize=324x400)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/technology/gadgets-technology/">Обзоры</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2018/11/bq-6200l-aurora-nedorogoj-bezramochnik-so-skanerom-lica/" rel="bookmark" title="BQ-6200L Aurora: недорогой безрамочник со сканером лица">BQ-6200L Aurora: недорогой безрамочник со сканером лица</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_7_5dc3a20a55bb2_rand td_block_template_6"><center>




<div id="adfox_155664696480619009"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 308207,
        containerId: 'adfox_155664696480619009',
        params: {
            pp: 'h',
            ps: 'dgvr',
            p2: 'gjus'
        }
    });
</script><center></div> </div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/icons-f.png" data-retina="https://l34.news/wp-content/uploads/2018/06/icons-f.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="1000" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>***</span></div><div class="td-visible-desktop">
Нашли ошибку? Выделите ее и нажмите Ctrl+Enter
</div>
<hr>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон: <span style="text-decoration: underline;"><a href="tel:79377327774">+7 (937) 732-77-74</a></span><div class="footer-email-wrap">Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#3c55525a537c500f081252594b4f"><span class="__cf_email__" data-cfemail="e881868e87a884dbdcc6868d9f9b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙТЕ ЗА НАМИ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c3aaada5ac83aff0f7edada6b4b0" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590725"><a href="https://l34.news/about/">О проекте</a></li>
<li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590723"><a href="https://l34.me/Ad" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/Ad', 'Рекламодателям');">Рекламодателям</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2014-2019 Живой Волгоград </div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_displayed_sidebar essb_share essb_template_metro-retina essb_568544436 essb_nospace essb_mobile_hidden essb_tablet_hidden print-no" id="essb_displayed_sidebar_568544436" data-essb-postid="691313" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" data-essb-twitter-url="https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" data-essb-instance="568544436"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_vk nolightbox"> <a href="https://vkontakte.ru/share.php?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&description=Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate.&image=" title="" onclick="essb.window(&#39;https://vkontakte.ru/share.php?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&description=Билайн и агентство Contrapunto разработали масштабную кампанию «Почитай старших» при участии  Noize MC для поддержки акции «Гиги за мозги», которая  позволяет пользователям дополнительно получать 1,5 ГБ интернета в месяц за 30-минутное чтение в день в приложении Bookmate.&image=&#39;,&#39;vk&#39;,&#39;568544436&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&imageUrl=https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg" title="" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&title=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&imageUrl=https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg&#39;,&#39;ok&#39;,&#39;568544436&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&t=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&t=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&#39;,&#39;facebook&#39;,&#39;568544436&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&amp;url=https://l34.me/34ybH6L&amp;counturl=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&#39;,&#39;twitter&#39;,&#39;568544436&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&#39;,&#39;google&#39;,&#39;568544436&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/" title="" onclick="essb.fbmessenger('', 'https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/', '568544436'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&body=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9+%D1%80%D1%8D%D0%BF+%D0%B8+%D1%87%D0%B8%D1%82%D0%B0%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%3A+%D0%91%D0%B8%D0%BB%D0%B0%D0%B9%D0%BD+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E+%D0%BF%D1%80%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B8+Noize+MC&body=https://l34.news/2019/11/slushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;568544436&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Слушай%20рэп%20и%20читай%20больше%3A%20Билайн%20запустил%20новую%20кампанию%20при%20участии%20Noize%20MC%20https%3A%2F%2Fl34.me%2F34ybH6L" title="" onclick="essb.tracking_only('', 'telegram', '568544436', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}

.td-author-comments-count {
display: none;
}

code {
    background-color: transparent;
    padding: 0;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;</script><link rel='stylesheet' id='font-awesome-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1569433608'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"5d0b58c275","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/l34.news\/wp-login.php?redirect_to=https%3A%2F%2Fl34.news%2F2019%2F11%2Fslushaj-rep-i-chitaj-bolshe-bilajn-zapustil-novuju-kampaniju-pri-uchastii-noize-mc%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://l34.news/wp-content/uploads/2018/11/20150724-IMG_8784.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

jQuery(document).ready(function() {
    jQuery("#td_uid_6_5dc3a20a530b2").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5dc3a20a530b2 .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5dc3a20a530b2 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://l34.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://l34.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'68128648',post:'691313',tz:'4',srv:'l34.news'} ]);
	_stq.push([ 'clickTrackerInit', '68128648', '691313' ]);
</script>
<link rel="stylesheet" id="essb-cct-style" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Сообщить об опечатке</h2>
<div class="mistape_dialog_block">
<h3>Текст, который будет отправлен нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="691313" role="button">Отправить</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
</body>
</html>