<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://l34.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/512icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios144.png" />

<title>ТОП-5 интересных событий города на 26-27 января | Живой Волгоград</title>
<meta name="description" content="Мы собрали для вас самые интересные мероприятия этих выходных, чтобы вам не было скучно." />
<link rel="canonical" href="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ТОП-5 интересных событий города на 26-27 января | Живой Волгоград" />
<meta property="og:description" content="Мы собрали для вас самые интересные мероприятия этих выходных, чтобы вам не было скучно." />
<meta property="og:url" content="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:tag" content="вечеринкиволгоград" />
<meta property="article:tag" content="выходныеВолгоград" />
<meta property="article:tag" content="кудапойтиволгоград" />
<meta property="article:section" content="На Выходные" />
<meta property="article:published_time" content="2019-01-25T14:34:08+00:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/LiveOpenGraph-682305-2019-01-25-125723.jpg" />
<meta property="og:image:secure_url" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/LiveOpenGraph-682305-2019-01-25-125723.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Мы собрали для вас самые интересные мероприятия этих выходных, чтобы вам не было скучно." />
<meta name="twitter:title" content="ТОП-5 интересных событий города на 26-27 января | Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/LiveOpenGraph-682305-2019-01-25-125723.jpg" />
<meta name="twitter:creator" content="@l34news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/l34.news\/","sameAs":["https:\/\/www.facebook.com\/L34.NEWS\/","https:\/\/www.instagram.com\/L34NEWS\/","https:\/\/plus.google.com\/+Life34Ru","http:\/\/www.youtube.com\/channel\/UCFmDyVLKCUV_Angdz2ZGQGQ","https:\/\/ru.pinterest.com\/l34_news\/","https:\/\/twitter.com\/l34news"],"@id":"https:\/\/l34.news\/#organization","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","logo":"https:\/\/l34.news\/wp-content\/uploads\/2018\/06\/icons-f.png"}</script>

<link rel="amphtml" href="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//life34-28.cdn.pjtsu.com' />
<link rel='preconnect' href='https://life34-28.cdn.pjtsu.com' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев к &laquo;ТОП-5 интересных событий города на 26-27 января&raquo;" href="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/life34-28.cdn.pjtsu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_wv_styles-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-weekly-view/assets/wv_styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//life34-28.cdn.pjtsu.com/wp-content/uploads/eventon_dynamic_styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>

<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://l34.news/?p=682305' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2019%2F01%2Ftop-5-interesnyh-sobytij-goroda-na-26-27-yanvarya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2019%2F01%2Ftop-5-interesnyh-sobytij-goroda-na-26-27-yanvarya%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<meta name="generator" content="EventON 2.6.13" />
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"a8abfb52e0","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/l34.news\/","essb3_postfloat_stay":false,"post_id":682305};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>

<script>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</script>
<meta property="fb:admins" content="1447133986" />
<meta property="fb:pages" content="1379203429032930" />
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>
<script data-cfasync="false" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<meta name="theme-color" content="#222222"><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://l34.news/",
                                "name": "ЖВ"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/volgograd/",
                                "name": "Волгоград"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/volgograd/na-vy-hodny-e/",
                                "name": "На Выходные"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/",
                                "name": "ТОП-5 интересных событий города на 26-27 января"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2018/06/cropped-512icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-682305 single-format-standard top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#660f080009260a55524808031115" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-650588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li id="menu-item-656260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li id="menu-item-660850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li id="menu-item-656262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-656262"><a href="#">Темы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li id="menu-item-656263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li id="menu-item-659652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li id="menu-item-659651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li id="menu-item-659654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li id="menu-item-659656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li id="menu-item-659650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-656266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li id="menu-item-659658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li id="menu-item-659657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li id="menu-item-656264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li id="menu-item-656265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-656267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-656268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-656269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-656270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li id="menu-item-656271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/viktoriny/">Викторины</a></li>
<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/">Живой Волгоград</a></li>
<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/">Хроника в Instagram</a></li>
<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', 'Канал в Telegram');" target="_blank">Канал в Telegram</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Поиск</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#630a0d050c230f50574d0d061410" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">-9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Volgograd</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Пятница, 25 Янв 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7833"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-596699" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596699"><a href="https://l34.me/Donate" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/Donate', '₽ ПОДДЕРЖАТЬ');">₽ ПОДДЕРЖАТЬ</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" src="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" src="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
<span class="td-visual-hidden">Живой Волгоград</span>
</a>
</div>
<div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660850"><a href="https://l34.news/food/"><i class="fa fa-cutlery" aria-hidden="true"></i>Еда</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-656262"><a href="#">Темы</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/viktoriny/">Викторины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/">Живой Волгоград</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/">Хроника в Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', 'Канал в Telegram');" target="_blank">Канал в Telegram</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><article id="post-682305" class="td-post-template-8 post-682305 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-na-vy-hodny-e tag-vecherinkivolgograd tag-vy-hodny-evolgograd tag-kudapojtivolgograd" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://l34.news/">ЖВ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Посмотреть все публикации Волгоград" class="entry-crumb" href="https://l34.news/volgograd/">Волгоград</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Посмотреть все публикации На Выходные" class="entry-crumb" href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ТОП-5 интересных событий города на 26-27 января</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li></ul> <h1 class="entry-title">ТОП-5 интересных событий города на 26-27 января</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/razygrayeva/">Олеся Разыграева</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-25T18:34:08+00:00">Янв 25, 2019</time></span> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>В этом ТОП-5 сразу несколько вечеринок &#8212; от формата электронной музыки до акустического концерта, мимо которых мы не смогли пройти. Также, в эти выходные состоится зимний мотокросс, показ скандинавских фильмов и многое другое, о чем сказано в конце публикации. Все мероприятия взяты из <span style="text-decoration: underline"><a href="https://l34.news/calendar/">календаря событий</a></span>.</p>
<h3 style="text-align: center">№5</h3>
<p>В эту субботу в ИКРЕ покажут короткометражные фильмы из Швеции, Норвегии и Финляндии. Фильмы наполнены юмором и эстетикой скандинавских стран. Вход платный, оплата перед показом. Подробности по <span style="text-decoration: underline"><a href="https://l34.news/event/korotkometrazhnye-filmy-iz-shvecii-norvegii-i-finlyandii">ссылке</a></span>.</p>
<h3 style="text-align: center"><img title="" class="aligncenter wp-image-681752 size-full" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/VoNqBdx6dc4.jpg" alt="ТОП-5 интересных событий города на 26-27 января Featured На Выходные " width="760" height="1080" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/VoNqBdx6dc4.jpg?resize=760x1080 760w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/VoNqBdx6dc4.jpg?resize=380x540 380w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/VoNqBdx6dc4.jpg?resize=250x355 250w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/VoNqBdx6dc4.jpg?resize=190x270 190w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/VoNqBdx6dc4.jpg?resize=150x213 150w" sizes="(max-width: 760px) 100vw, 760px" />№4</h3>
<p>В Волгоград впервые приезжает петербургский проект OBERWAVE со своей фирменной дарк-диско вечеринкой. Их знают не только в России, но и в мире. Своим концертом в нашем городе они закрывают тур, в котором успели побывать в Барселоне, Берлине и не только. Если вы о них еще не знаете, то сейчас &#8212; самое время. Подробности <span style="text-decoration: underline"><a href="https://l34.news/event/vecherinka-oberwave">здесь</a></span>.</p>
<h3 style="text-align: center"><img title="" class="aligncenter wp-image-681561 size-large" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc-1280x1280.jpg" alt="ТОП-5 интересных событий города на 26-27 января Featured На Выходные " width="696" height="696" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc.jpg?resize=1392x1392 1392w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc.jpg?resize=696x696 696w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc.jpg?resize=800x800 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc.jpg?resize=530x530 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc.jpg?resize=400x400 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/er4crDHpSxc.jpg?resize=320x320 320w" sizes="(max-width: 696px) 100vw, 696px" />№3</h3>
<p>В Dрузья bar пройдет третий <span style="text-decoration: underline"><a href="https://l34.news/event/vecherinka-kartel-3">КАРТЕЛЬ</a></span>. Для тех, кто не знает, КАРТЕЛЬ &#8212; это серия вечеринок, где выступают только местные группы и только со своим материалом. Можем поспорить, что многие из вас и не знали, что в Волгограде есть талантливые музыкальные команды. Формат специально придуман для того, чтобы одни пришли послушать свои любимые группы, а другие &#8212; узнали о них. На сцене выступят душевные &#171;Небо Рыб&#187; и &#171;Улица Ковентри&#187;. Вход платный и по записи.</p>
<h3 style="text-align: center"><img title="" class="aligncenter wp-image-682128 size-large" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI-1280x1280.jpg" alt="ТОП-5 интересных событий города на 26-27 января Featured На Выходные " width="696" height="696" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI.jpg?resize=1392x1392 1392w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI.jpg?resize=696x696 696w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI.jpg?resize=800x800 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI.jpg?resize=530x530 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI.jpg?resize=400x400 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/pqnVLmZJ2EI.jpg?resize=320x320 320w" sizes="(max-width: 696px) 100vw, 696px" />№2</h3>
<p>Так получилось, что еще одна крутая вечеринка пройдет в том же Dрузья bar, и мы не можем пройти мимо. Специально для тех, кто любит электронную музыку, здесь состоится вечеринка ORG125. Играть будут как местные диджеи, так и приглашенные гости из Ростова. Сцен будет две &#8212; на главном танцполе бара и секретная. На вечеринку вход платный и по регистрации. Все подробности в нашем календаре <span style="text-decoration: underline"><a href="https://l34.news/event/vecherinka-org125-3">событий</a></span>.</p>
<h3 style="text-align: center"><img title="" class="aligncenter wp-image-681830 size-full" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/org.jpg" alt="ТОП-5 интересных событий города на 26-27 января Featured На Выходные " width="467" height="549" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/org.jpg?resize=467x549 467w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/org.jpg?resize=230x270 230w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/org.jpg?resize=160x188 160w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/org.jpg?resize=120x141 120w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/org.jpg?resize=90x105 90w" sizes="(max-width: 467px) 100vw, 467px" />№1</h3>
<p>Традиционно, на мототреке &#171;Максимка&#187; в это воскресенье пройдут <span style="text-decoration: underline"><a href="https://l34.news/event/sorevnovaniya-po-avtomobilnomu-i-motocikletnomu-sportu">зимние соревнования по автомобильному и мотоциклетному спорту</a></span>. Волгоградцев и гостей города будут ждать не только красочные соревнования, яркие выступления автомоделистов и команд дрифтеров, но и показательные заезды и тест-драйвы автомобилей и мототехники. Одевайтесь теплее &#8212; обещают мороз!</p>
<h3><img title="" class="aligncenter wp-image-656631 size-large" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730-1280x853.jpg" alt="ТОП-5 интересных событий города на 26-27 января Featured На Выходные " width="696" height="464" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730.jpg?resize=1280x853 1280w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730.jpg?resize=696x464 696w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730.jpg?resize=640x426 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730.jpg?resize=430x286 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730.jpg?resize=320x213 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/01/20180129-photo_0032_dsc_9730.jpg?resize=260x173 260w" sizes="(max-width: 696px) 100vw, 696px" />Что не вошло в ТОП-5</h3>
<p><em>Что еще пройдет в субботу:</em></p>
<ul>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/vystavka-bolshoe-derevo">Выставка &#171;Большое дерево&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/fotovystavka-velikij-shelkovyj-put-volzhskij-region">Фотовыставка &#171;Великий шелковый путь&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah">Выставка Бориса Чепкасова «100 симфоний на масляных красках»</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/vystavka-sad-zhivyh-tropicheskih-babochek">Выставка &#171;Сад живых бабочек&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/lekciya-leningradskij-avangard-timura-novikova-ot-nol-obekta-k-neoakademizmu">Лекция &#171;Ленинградский авангард Тимура Новикова: от ноль-объекта к неоакадемизму&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/lekciya-zabyt-nelzya-zapomnit">Лекция &#171;Забыть нельзя запомнить&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/koncert-gruppy-skazki-na-noch-i-newtone">Концерт группы &#171;Сказки на ночь&#187; и Newtone</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/tribjut-the-beatles-2">Трибьют The Beatles</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/koncert-dueta-pavla-krasnova">Концерт дуэта Павла Краснова</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/koncert-gruppy-tretij-rim-10">Концерт группы &#171;Третий Рим&#187;</a></span></li>
</ul>
<p><em>Что еще пройдет в воскресенье:</em></p>
<ul>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/vystavka-bolshoe-derevo">Выставка &#171;Большое дерево&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/fotovystavka-velikij-shelkovyj-put-volzhskij-region">Фотовыставка &#171;Великий шелковый путь&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah">Выставка Бориса Чепкасова «100 симфоний на масляных красках»</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/vystavka-sad-zhivyh-tropicheskih-babochek">Выставка &#171;Сад живых бабочек&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/prazdnik-tatyany-domostroitelnicy">Праздник &#171;Татьяны домостроительницы&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/sorevnovanie-kubok-stalingrada">Соревнование кубок Сталинграда</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/pokaz-rossijskih-korotkometrazhnyh-filmov">Показ российских короткометражных фильмов</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/koncert-muzykalnogo-obedineniya-tvoj-hit">Концерт &#171;Твой хит&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/intellektualnaya-igry-gde-logika">Интеллектуальная игра &#171;Где логика?&#187;</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.news/event/otkrytyj-turnir-po-dartsu">Открытый турнир по дартсу</a></span></li>
</ul>
<p>Следите вместе с нами за <span style="text-decoration: underline"><a href="https://l34.news/" target="_blank" rel="noopener">новостями Волгаграда </a></span>и календарем<span style="text-decoration: underline"> <a href="https://l34.news/calendar/">&#171;Живой Волгоград&#187;,</a></span> чтобы не пропустить ничего нового.<br />
А еще любой желающий может сказать нам &#171;спасибо&#187; за наше дело и поддержать календарь, кликнув <span style="text-decoration: underline"><a href="https://l34.me/DonatinG" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/DonatinG', 'сюда ');">сюда </a></span></p>
<p>Следите за нами в соцсетях, там мы публикуем ежедневную повестку дня, а также то, что будет в городе в ближайшие дни:</p>
<ul>
<li><span style="text-decoration: underline"><a href="https://l34.me/InstaCal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/InstaCal', 'instagram.com/calendarvlg');">instagram.com/calendarvlg</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.me/TlgCal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/TlgCal', 'telegram @calendarvlg');">telegram @calendarvlg</a></span></li>
<li><a href="https://l34.me/VkCal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/VkCal', 'vk.com/calendarvlg');"><span style="text-decoration: underline">vk.com/calendarvlg</span></a></li>
<li><span style="text-decoration: underline"><a href="https://l34.me/FbkCal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/FbkCal', 'facebook.com/calendarvlg');">facebook.com/calendarvlg</a></span></li>
<li><span style="text-decoration: underline"><a href="https://l34.me/OkCal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/OkCal', 'ok.ru/calendarvlg');">ok.ru/calendarvlg</a></span></li>
<li><a href="https://l34.me/TwiCal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://l34.me/TwiCal', 'twitter.com/calendarvlg');"><span style="text-decoration: underline">twitter.com/calendarvlg</span></a> (напоминает о мероприятии за 3 часа)</li>
</ul>
<p style="text-align: center">“Живой Волгоград”. С нами ваши будни и выходные в Волгограде станут интереснее!</p>
<p><img title="" alt="ТОП-5 интересных событий города на 26-27 января Featured На Выходные " class="aligncenter size-medium" src="https://media.giphy.com/media/xUySTQ6Ed5CVlxNgQ0/giphy.gif" width="480" height="270" /></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_922387887 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_922387887" data-essb-postid="682305" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" data-essb-twitter-url="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" data-essb-instance="922387887"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Поделились"><span class="essb_t_nb">0<span class="essb_t_nb_after">Поделились</span></span></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;vk&#39;,&#39;922387887&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/', 'VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;ok&#39;,&#39;922387887&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/', 'Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&t=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&t=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&#39;,&#39;facebook&#39;,&#39;922387887&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&amp;t=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F', 'Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&amp;url=https://l34.me/2CLAsAc&amp;counturl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;twitter&#39;,&#39;922387887&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;google&#39;,&#39;922387887&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/', 'Google+');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;922387887&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/send?app_id=&amp;link=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&amp;redirect_uri=https://facebook.com', 'Facebook Messenger');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&body=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&body=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;922387887&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&amp;body=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&amp;ui=2&amp;tf=1', 'Gmail');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=ТОП-5%20интересных%20событий%20города%20на%2026-27%20января%20https%3A%2F%2Fl34.me%2F2CLAsAc" title="" onclick="essb.tracking_only('', 'telegram', '922387887', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div><div class="essb_break_scroll"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>#</span></li><li><a href="https://l34.news/tag/vecherinkivolgograd/">вечеринкиволгоград</a></li><li><a href="https://l34.news/tag/vy-hodny-evolgograd/">выходныеВолгоград</a></li><li><a href="https://l34.news/tag/kudapojtivolgograd/">кудапойтиволгоград</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2019/01/tele2-opredelila-samyh-obshhitelnyh-studentov/">Tele2 определила самых общительных студентов</a></div></div><div class="td-next-prev-separator"></div></div> <center>
<div id="adfox_154397788779059580"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 244972,
        containerId: 'adfox_154397788779059580',
        params: {
            p1: 'btwtr',
            p2: 'fhgm'
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 480
    });
</script>
<div id="adfox_154397798863356733"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 244972,
        containerId: 'adfox_154397798863356733',
        params: {
            p1: 'btwsl',
            p2: 'fhge'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480
    });
</script>
</center>
<br>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/razygrayeva/">Олеся Разыграева</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Олеся Разыграева"></span><meta itemprop="datePublished" content="2019-01-25T18:34:08+00:00"><meta itemprop="dateModified" content="2019-01-25T18:34:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/07/jvlogo2.gif"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="ТОП-5 интересных событий города на 26-27 января"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2019/01/crowd-1056764_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1440"></span> </footer>
<div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_2_5c4b23c969b4f_rand td_block_template_6">:-P
<div class="elfsight-widget-instagram-feed elfsight-widget" data-elfsight-instagram-feed-options="%7B%22source%22%3A%5B%22%40calendarvlg%22%5D%2C%22filterOnly%22%3A%5B%5D%2C%22filterExcept%22%3A%5B%5D%2C%22limit%22%3A%22%22%2C%22layout%22%3A%22slider%22%2C%22postTemplate%22%3A%22tile%22%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A0%2C%22responsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A%221%22%2C%22rows%22%3A%221%22%2C%22gutter%22%3A%220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22callToActionButtons%22%3A%5B%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBcknqVZHtD3%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%2C%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBbSBRarnOik%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%2C%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBa9NwWLHaEx%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%5D%2C%22postElements%22%3A%5B%22user%22%2C%22date%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22share%22%2C%22text%22%5D%2C%22popupElements%22%3A%5B%22user%22%2C%22location%22%2C%22followButton%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22share%22%2C%22text%22%2C%22comments%22%2C%22date%22%5D%2C%22imageClickAction%22%3A%22instagram%22%2C%22sliderArrows%22%3Afalse%2C%22sliderDrag%22%3Afalse%2C%22sliderSpeed%22%3A0.59999999999999998%2C%22sliderAutoplay%22%3A%22%22%2C%22colorScheme%22%3A%22default%22%2C%22colorPostOverlayBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.8%29%22%2C%22colorPostOverlayText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostLinks%22%3A%22rgb%280%2C%2053%2C%20107%29%22%2C%22colorSliderArrows%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorSliderArrowsBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.9%29%22%2C%22colorGridLoadMoreButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupOverlay%22%3A%22rgba%2843%2C%2043%2C%2043%2C%200.9%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupLinks%22%3A%22rgb%280%2C%2053%2C%20105%29%22%2C%22colorPopupFollowButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupCtaButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22widgetTitle%22%3A%22%22%2C%22lang%22%3A%22ru%22%2C%22cacheTime%22%3A3000%2C%22api%22%3A%22https%3A%5C%2F%5C%2Fl34.news%5C%2Fwp-content%5C%2Fplugins%5C%2Felfsight-instagram-feed-cc%5C%2Fapi%5C%2Findex.php%22%7D"></div>
<div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div id='evcal_calendar_745' class='ajde_evcal_calendar  het'><div class='evo-data' data-cyear="2019" data-cmonth="1" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.13" data-mapscroll="false" data-mapformat="satellite" data-mapzoom="16" data-mapiconurl="" data-ev_cnt="2" data-show_limit="no" data-tiles="no" data-sort_by="sort_rand" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="4" data-accord="0" data-rtl="no"></div><div id='evcal_head' class='calendar_header '><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='1' data-yr='2019' data-dy=''>Перейти на Текущий Месяц</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> январь, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev'><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next'><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="yes" data-lang="L1" data-month_incre="0" data-only_ft="yes" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="yes" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="4" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="yes"></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
<div class='eventon_sf_field'><p>Рубрика:</p></div>
<div class='eventon_filter_selection'>
<p class='filtering_set_val' data-opts='evs4_in'>По всему тексту</p>
<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>По всему тексту</p><p class='dlya-detej has_icon' data-filter_val='8257' data-filter_slug='dlya-detej'><i class="fa fa-optin-monster"></i>Для детей</p><p class='dosug has_icon' data-filter_val='8224' data-filter_slug='dosug'><i class="fa fa-thumbs-up"></i>Досуг</p><p class='live_music has_icon' data-filter_val='8229' data-filter_slug='live_music'><i class="fa fa-music"></i>Живая Музыка</p><p class='jv has_icon' data-filter_val='8691' data-filter_slug='jv'><i class="fa fa-chain"></i>Живой Волгоград</p><p class='kultura has_icon' data-filter_val='7465' data-filter_slug='kultura'><i class="fa fa-university"></i>Культура</p><p class='society has_icon' data-filter_val='7454' data-filter_slug='society'><i class="fa fa-child"></i>Общество</p><p class='sport has_icon' data-filter_val='7136' data-filter_slug='sport'><i class="fa fa-bicycle"></i>Спорт</p></div>
</div>
<div class='evo_filter_selection_children'></div>
<div class='clear'></div>
</div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_681765" class="eventon_list_event evo_eventtop  event" data-event_id="681765" data-time="1548590400-1548604800" data-colr="#1dc39c" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/pokaz-rossijskih-korotkometrazhnyh-filmov/'></a><span itemprop='name'>Показ российских короткометражных фильмов</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/1547462963.jpg'></meta><meta itemprop='description' content='27 января в 12.00, 14.00 и 16.00 в библиотеке им. М. Горького в рамках Всероссийской акции «День короткометражного кино–2018» состоится показ российских короткометражных фильмов. Вход свободный.

«Горьковка» впервые стала участником этой'></meta><meta itemprop='startDate' content='2019-1-27T12:00'></meta><meta itemprop='endDate' content='2019-1-27T16:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Библиотека им. М. Горького</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">ул. Мира, 15, Волгоград, Волгоградская обл., 400131</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Показ российских короткометражных фильмов",
							  	"startDate": "2019-1-27T12-12-00-00",
							  	"endDate": "2019-1-27T16-16-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/1547462963-212x300.jpg",
							  	"description":"27 января в 12.00, 14.00 и 16.00 в библиотеке им. М. Горького в рамках Всероссийской акции «День короткометражного кино–2018» состоится показ российских короткометражных фильмов. Вход свободный.

«Горьковка» впервые стала участником этой",
							  	"location":{
										"@type":"Place",
										"name":"Библиотека им. М. Горького",
										"address":"ул. Мира, 15, Волгоград, Волгоградская обл., 400131"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #1dc39c;" id="evc_1548590400681765" class="desc_trig featured_event 1 evo_dosug sin_val evcal_list_a" data-ux_val="4"><span class='evcal_cblock ' data-bgcolor='#1dc39c' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>27</em><em class='month'>янв</em><em class='time'>12:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-location_address="ул. Мира, 15, Волгоград, Волгоградская обл., 400131" data-location_type="address" data-location_name="Библиотека им. М. Горького" data-location_status="true"><span class='evo_above_title'><span class='evo_event_headers featured'>Рекомендуем</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Показ российских короткометражных фильмов</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>12:00</em> <em class="evcal_location" data-add_str=""><em class="event_location_name">Библиотека им. М. Горького</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-thumbs-up"></i>Досуг</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='clear end'></div></div><div id="event_681829" class="eventon_list_event evo_eventtop  event" data-event_id="681829" data-time="1548543600-1548468000" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/vecherinka-org125-3/'></a><span itemprop='name'>Вечеринка ORG125</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/org.jpg'></meta><meta itemprop='description' content='В этот раз ORG125 решили порадовать вас двумя новыми артистами для города. Ночь танцев разделится на две орбиты. В секретном месте Dрузья bar будет ставить свою музыку DJ ARZAM, а'></meta><meta itemprop='startDate' content='2019-1-26T23:00'></meta><meta itemprop='endDate' content='2019-1-26T02:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Dрузья bar</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400131</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Вечеринка ORG125",
							  	"startDate": "2019-1-26T23-23-00-00",
							  	"endDate": "2019-1-26T02-02-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/org-255x300.jpg",
							  	"description":"В этот раз ORG125 решили порадовать вас двумя новыми артистами для города. Ночь танцев разделится на две орбиты. В секретном месте Dрузья bar будет ставить свою музыку DJ ARZAM, а",
							  	"location":{
										"@type":"Place",
										"name":"Dрузья bar",
										"address":"ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400131"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548543600681829" class="desc_trig featured_event 1 evo_live_music sin_val evcal_list_a" data-ux_val="4"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>26</em><em class='month'>янв</em><em class='time'>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.707908,44.522754" data-location_address="ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400131" data-location_type="lonlat" data-location_name="Dрузья bar" data-location_status="true"><span class='evo_above_title'><span class='evo_event_headers featured'>Рекомендуем</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Вечеринка ORG125</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>23:00</em> <em class="evcal_location" data-latlng="48.707908,44.522754" data-add_str=""><em class="event_location_name">Dрузья bar</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='clear end'></div></div> <div class='clear'></div>
</div>
<div class='clear'></div>
</div>
<style type="text/css">.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-5c4b23ca5c0ec:hover{color: #ffffff;background-color: #fedf32;border: none;background-position: 100% 0;}</style><style type="text/css">.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-5c4b23ca5c0ec{color: #ffffff;border: none;background-color: #e43119;background-image: -webkit-linear-gradient(left, #e43119 0%, #fedf32 50%,#e43119 100%);background-image: linear-gradient(to right, #e43119 0%, #fedf32 50%,#e43119 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-center">
<a data-vc-gradient-1="#e43119" data-vc-gradient-2="#fedf32" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-gradient-custom vc_btn3-block vc_btn3-icon-right vc_btn-gradient-btn-5c4b23ca5c0ec" href="https://l34.news/calendar/" title="">Больше мероприятий... <i class="vc_btn3-icon fa fa-arrow-right"></i></a></div>
</div></div></div>
</div> <div class='yarpp-related'>
<h4>Читайте также:</h4><ol>
<li><a href="https://l34.news/2017/10/begite_iz_volgograda_27-29_oktyabrya/" rel="bookmark" title="Самые вкусные мероприятия в ночь с 27 на вечер 29 октября">Самые вкусные мероприятия в ночь с 27 на вечер 29 октября </a></li>
<li><a href="https://l34.news/2017/12/top-5-interesny-h-soby-tij-goroda-9-10-dekabrya/" rel="bookmark" title="ТОП-5 интересных событий города 9-10 декабря">ТОП-5 интересных событий города 9-10 декабря </a></li>
<li><a href="https://l34.news/2017/11/top-5-soby-tij-volgograda-mimo-kotory-h-25-26-noyabrya-projti-ne-poluchitsya/" rel="bookmark" title="ТОП-5 событий Волгограда, мимо которых 25 и 26 ноября пройти невозможно">ТОП-5 событий Волгограда, мимо которых 25 и 26 ноября пройти невозможно </a></li>
</ol>
</div>
<div class="my-widget-anchor" data-cid="4580866cb71795a4f4f9e6319b676290"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_6 widget widget_text"> <div class="textwidget"><style type="text/css">.vc_btn3-style-gradient.vc_btn-gradient-btn-5c4b23ca5efd0:hover{color: #fff;background-color: #5472d2;border: none;background-position: 100% 0;}</style><style type="text/css">.vc_btn3-style-gradient.vc_btn-gradient-btn-5c4b23ca5efd0{color: #fff;border: none;background-color: #00c1cf;background-image: -webkit-linear-gradient(left, #00c1cf 0%, #5472d2 50%,#00c1cf 100%);background-image: linear-gradient(to right, #00c1cf 0%, #5472d2 50%,#00c1cf 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight vc_btn3-center">
<a data-vc-gradient-1="#00c1cf" data-vc-gradient-2="#5472d2" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-gradient vc_btn3-block vc_btn3-icon-left vc_btn-gradient-btn-5c4b23ca5efd0" href="https://l34.news/calendar/" title=""><i class="vc_btn3-icon fa fa-arrow-circle-left"></i> ВСЕ СОБЫТИЯ/АФИША</a></div>
</div>
</aside><aside class="td_block_template_6 widget widget_text"><h4 class="td-block-title"><span>ПОДПИШИСЬ</span></h4> <div class="textwidget"><p>Следите за событиями там где вам удобно</p>
<p><center></p>
<div id="adfox_151937421665485515"></div>
<p><script>
    window.Ya.adfoxCode.create({
        ownerId: 244972,
        containerId: 'adfox_151937421665485515',
        params: {
            p1: 'bzqmd',
            p2: 'fhge'
        }
    });
</script></center></p>
</div>
</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_5c4b23ca5ff71_rand td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5c4b23ca5ff71"><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.instagram.com/calendarvlg/">Наша Инста</a></h4></div><div class="td_mod_wrap td-fix-index"><div class="elfsight-widget-instagram-feed elfsight-widget" data-elfsight-instagram-feed-options="%7B%22source%22%3A%5B%22%40calendarvlg%22%5D%2C%22filterOnly%22%3A%5B%5D%2C%22filterExcept%22%3A%5B%5D%2C%22limit%22%3A%22%22%2C%22layout%22%3A%22slider%22%2C%22postTemplate%22%3A%22tile%22%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A0%2C%22responsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A%221%22%2C%22rows%22%3A%221%22%2C%22gutter%22%3A%220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22callToActionButtons%22%3A%5B%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBcknqVZHtD3%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%2C%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBbSBRarnOik%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%2C%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBa9NwWLHaEx%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%5D%2C%22postElements%22%3A%5B%22user%22%2C%22date%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22share%22%2C%22text%22%5D%2C%22popupElements%22%3A%5B%22user%22%2C%22location%22%2C%22followButton%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22share%22%2C%22text%22%2C%22comments%22%2C%22date%22%5D%2C%22imageClickAction%22%3A%22instagram%22%2C%22sliderArrows%22%3Afalse%2C%22sliderDrag%22%3Afalse%2C%22sliderSpeed%22%3A0.59999999999999998%2C%22sliderAutoplay%22%3A%22%22%2C%22colorScheme%22%3A%22default%22%2C%22colorPostOverlayBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.8%29%22%2C%22colorPostOverlayText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostLinks%22%3A%22rgb%280%2C%2053%2C%20107%29%22%2C%22colorSliderArrows%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorSliderArrowsBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.9%29%22%2C%22colorGridLoadMoreButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupOverlay%22%3A%22rgba%2843%2C%2043%2C%2043%2C%200.9%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupLinks%22%3A%22rgb%280%2C%2053%2C%20105%29%22%2C%22colorPopupFollowButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupCtaButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22widgetTitle%22%3A%22%22%2C%22lang%22%3A%22ru%22%2C%22cacheTime%22%3A3000%2C%22api%22%3A%22https%3A%5C%2F%5C%2Fl34.news%5C%2Fwp-content%5C%2Fplugins%5C%2Felfsight-instagram-feed-cc%5C%2Fapi%5C%2Findex.php%22%7D"></div>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5c4b23ca608b9_rand td-pb-border-top td_block_template_6"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">20,568</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://instagram.com/calendarvlg#">Читать</a></span></div></div></div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5c4b23ca60a47_rand td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5c4b23ca60a47"><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/calendar">Скоро в городе... </a></h4></div><div class="td_mod_wrap td-fix-index"><div id='evcal_calendar_685' class='ajde_evcal_calendar  het'><div class='evo-data' data-cyear="2019" data-cmonth="1" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.13" data-mapscroll="false" data-mapformat="satellite" data-mapzoom="16" data-mapiconurl="" data-ev_cnt="10" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="2" data-accord="0" data-rtl="no"></div><div id='evcal_head' class='calendar_header '><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='1' data-yr='2019' data-dy=''>Перейти на Текущий Месяц</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> январь, 2019</p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="yes" data-show_limit_redir="Еще мероприятия" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="2" data-show_limit_ajax="yes" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="yes"></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
<div class='eventon_sf_field'><p>Рубрика:</p></div>
<div class='eventon_filter_selection'>
<p class='filtering_set_val' data-opts='evs4_in'>По всему тексту</p>
<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>По всему тексту</p><p class='dlya-detej has_icon' data-filter_val='8257' data-filter_slug='dlya-detej'><i class="fa fa-optin-monster"></i>Для детей</p><p class='dosug has_icon' data-filter_val='8224' data-filter_slug='dosug'><i class="fa fa-thumbs-up"></i>Досуг</p><p class='live_music has_icon' data-filter_val='8229' data-filter_slug='live_music'><i class="fa fa-music"></i>Живая Музыка</p><p class='jv has_icon' data-filter_val='8691' data-filter_slug='jv'><i class="fa fa-chain"></i>Живой Волгоград</p><p class='kultura has_icon' data-filter_val='7465' data-filter_slug='kultura'><i class="fa fa-university"></i>Культура</p><p class='society has_icon' data-filter_val='7454' data-filter_slug='society'><i class="fa fa-child"></i>Общество</p><p class='sport has_icon' data-filter_val='7136' data-filter_slug='sport'><i class="fa fa-bicycle"></i>Спорт</p></div>
</div>
<div class='evo_filter_selection_children'></div>
<div class='clear'></div>
</div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_680156" class="eventon_list_event evo_eventtop  event" data-event_id="680156" data-ri="41" data-time="1548410400-1548442800" data-colr="#1dc39c" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-41.l-L1'></a><span itemprop='name'>Выставка «Большое дерево»</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2018/12/3-Poljushenko.jpg'></meta><meta itemprop='description' content='7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с'></meta><meta itemprop='startDate' content='2019-1-25T10:00'></meta><meta itemprop='endDate' content='2019-1-25T19:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Выставка «Большое дерево»",
							  	"startDate": "2019-1-25T10-10-00-00",
							  	"endDate": "2019-1-25T19-19-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2018/12/3-Poljushenko-249x300.jpg",
							  	"description":"7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с",
							  	"location":{
										"@type":"Place",
										"name":"Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078",
										"address":"Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #1dc39c;" id="evc_1548410400680156" class="event_repeat desc_trig evo_dosug sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#1dc39c' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>10:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7113184,44.5230443" data-location_address="Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078" data-location_type="lonlat" data-location_name="Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Выставка «Большое дерево»</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>10:00</em> <em class="evcal_location" data-latlng="48.7113184,44.5230443" data-add_str=""><em class="event_location_name">Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-thumbs-up"></i>Досуг</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>100-200 рублей</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/12/3-Poljushenko.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с произведениями из фондов ВМИИ, отобранными в соответствии с материалом, послужившим для них основой (дерево, стекло, металл и глина). Выставка «Большое дерево» посвящена излюбленному в России материалу &#8212; живому, теплому и богатому смыслами. Зритель увидит более 120 работ XIX-XXI вв., созданных мастерами всех видов искусства. Выставка продлится до 25 февраля.</p>
<p>Режим работы музея:<br />
пн, чт, пт, сб, вс &#8212; с 10:00 до 18:00<br />
среда: с 10:00 до 20:00<br />
вторник: выходной</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 10:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7342'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</p><p class='evo_location_address'>Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_repeats evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_icons'><i class='fa fa-repeat'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Будущие События в этой Серии Событий</h3>
<p class='evo_repeat_series_dates ' ' data-click='' data-event_url='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-41.l-L1'><span data-repeat='42' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-42.l-L1' class='evo_repeat_series_date'>янв 26, 2019 10:00 - янв 26, 2019 19:00</span><span data-repeat='43' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-43.l-L1' class='evo_repeat_series_date'>янв 20, 2019 10:00 - янв 20, 2019 19:00</span><span data-repeat='44' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-44.l-L1' class='evo_repeat_series_date'>янв 28, 2019 10:00 - янв 28, 2019 19:00</span><span data-repeat='45' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-45.l-L1' class='evo_repeat_series_date'>янв 30, 2019 10:00 - янв 30, 2019 19:00</span><span data-repeat='46' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-46.l-L1' class='evo_repeat_series_date'>янв 31, 2019 10:00 - янв 31, 2019 19:00</span><span data-repeat='47' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-47.l-L1' class='evo_repeat_series_date'>фев 1, 2019 10:00 - фев 1, 2019 19:00</span><span data-repeat='48' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-48.l-L1' class='evo_repeat_series_date'>фев 2, 2019 10:00 - фев 2, 2019 19:00</span><span data-repeat='49' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-49.l-L1' class='evo_repeat_series_date'>янв 27, 2019 10:00 - янв 27, 2019 19:00</span><span data-repeat='50' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-50.l-L1' class='evo_repeat_series_date'>фев 4, 2019 10:00 - фев 4, 2019 19:00</span><span data-repeat='51' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-51.l-L1' class='evo_repeat_series_date'>фев 6, 2019 10:00 - фев 6, 2019 19:00</span><span data-repeat='52' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-52.l-L1' class='evo_repeat_series_date'>фев 7, 2019 10:00 - фев 7, 2019 19:00</span><span data-repeat='53' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-53.l-L1' class='evo_repeat_series_date'>фев 8, 2019 10:00 - фев 8, 2019 19:00</span><span data-repeat='54' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-54.l-L1' class='evo_repeat_series_date'>фев 9, 2019 10:00 - фев 9, 2019 19:00</span><span data-repeat='55' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-55.l-L1' class='evo_repeat_series_date'>фев 3, 2019 10:00 - фев 3, 2019 19:00</span><span data-repeat='56' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-56.l-L1' class='evo_repeat_series_date'>фев 11, 2019 10:00 - фев 11, 2019 19:00</span><span data-repeat='57' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-57.l-L1' class='evo_repeat_series_date'>фев 13, 2019 10:00 - фев 13, 2019 19:00</span><span data-repeat='58' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-58.l-L1' class='evo_repeat_series_date'>фев 14, 2019 10:00 - фев 14, 2019 19:00</span><span data-repeat='59' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-59.l-L1' class='evo_repeat_series_date'>фев 15, 2019 10:00 - фев 15, 2019 19:00</span><span data-repeat='60' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-60.l-L1' class='evo_repeat_series_date'>фев 16, 2019 10:00 - фев 16, 2019 19:00</span><span data-repeat='61' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-61.l-L1' class='evo_repeat_series_date'>фев 10, 2019 10:00 - фев 10, 2019 19:00</span><span data-repeat='62' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-62.l-L1' class='evo_repeat_series_date'>фев 18, 2019 10:00 - фев 18, 2019 19:00</span><span data-repeat='63' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-63.l-L1' class='evo_repeat_series_date'>фев 20, 2019 10:00 - фев 20, 2019 19:00</span><span data-repeat='64' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-64.l-L1' class='evo_repeat_series_date'>фев 21, 2019 10:00 - фев 21, 2019 19:00</span><span data-repeat='65' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-65.l-L1' class='evo_repeat_series_date'>фев 22, 2019 10:00 - фев 22, 2019 19:00</span><span data-repeat='66' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-66.l-L1' class='evo_repeat_series_date'>фев 23, 2019 10:00 - фев 23, 2019 19:00</span><span data-repeat='67' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-67.l-L1' class='evo_repeat_series_date'>фев 17, 2019 10:00 - фев 17, 2019 19:00</span><span data-repeat='68' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-68.l-L1' class='evo_repeat_series_date'>фев 25, 2019 10:00 - фев 25, 2019 19:00</span><span data-repeat='69' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-69.l-L1' class='evo_repeat_series_date'>фев 27, 2019 10:00 - фев 27, 2019 19:00</span><span data-repeat='70' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-70.l-L1' class='evo_repeat_series_date'>фев 28, 2019 10:00 - фев 28, 2019 19:00</span><span data-repeat='71' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-71.l-L1' class='evo_repeat_series_date'>мар 1, 2019 10:00 - мар 1, 2019 19:00</span><span data-repeat='72' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-72.l-L1' class='evo_repeat_series_date'>мар 2, 2019 10:00 - мар 2, 2019 19:00</span><span data-repeat='73' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-73.l-L1' class='evo_repeat_series_date'>фев 24, 2019 10:00 - фев 24, 2019 19:00</span></p></div></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484104005c4b23caa3587680156_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://mashkovmuseum.ru' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=680156&amp;sunix=20190125T060000Z&amp;eunix=20190125T150000Z&amp;loca=Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078&amp;locn=Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%C2%AB%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%C2%BB&amp;dates=20190125T060000Z/20190125T150000Z&amp;details=7+%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F+%D0%B2+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B0+%D0%B8%D0%BC.+%D0%98.%D0%98.+%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%81%D1%8C+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%C2%AB%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%C2%BB.+%D0%AD%D0%BA%D1%81%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8F+%C2%AB%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%C2%BB+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D1%80%D0%B8%D1%8E+%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D1%85+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D0%BA+%C2%AB%D0%92%D0%B5%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B0%C2%BB%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%80%D1%8F%D0%B4%D0%B0+%D0%BB%D0%B5%D1%82+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D1%8C+%D1%81&amp;location=%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D1%83%D0%B7%D0%B5%D0%B9+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2+%D0%B8%D0%BC.%D0%98.%D0%98.%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%40+%D0%BF%D1%80%D0%BE%D1%81%D0%BF.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%2C+21%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C+400078 - %D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D1%83%D0%B7%D0%B5%D0%B9+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2+%D0%B8%D0%BC.%D0%98.%D0%98.%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%40+%D0%BF%D1%80%D0%BE%D1%81%D0%BF.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%5C%2C+21%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%5C%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%5C%2C+400078' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div><div id="event_681487" class="eventon_list_event evo_eventtop  event" data-event_id="681487" data-ri="16" data-time="1548414000-1548442800" data-colr="#1dc39c" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/vystavka-sad-zhivyh-tropicheskih-babochek/var/ri-16.l-L1'></a><span itemprop='name'>ВЫСТАВКА «САД ЖИВЫХ ТРОПИЧЕСКИХ БАБОЧЕК»</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2014/11/IMG_1783.jpg'></meta><meta itemprop='description' content='6 января в Волгоградском Доме офицеров на выставке «Сад живых тропических бабочек» появилась из куколки редкая бабочка-рекордсен – Сатурния комета.

Еще одно название этой тропической красавицы Мадагаскарская комета, ведь родом она'></meta><meta itemprop='startDate' content='2019-1-25T11:00'></meta><meta itemprop='endDate' content='2019-1-25T19:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">Дом Офицеров @ просп. имени В.И. Ленина\, 31\, Волгоград\, Волгоградская обл.\, Россия\, 400005</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "ВЫСТАВКА «САД ЖИВЫХ ТРОПИЧЕСКИХ БАБОЧЕК»",
							  	"startDate": "2019-1-25T11-11-00-00",
							  	"endDate": "2019-1-25T19-19-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2014/11/IMG_1783-300x200.jpg",
							  	"description":"6 января в Волгоградском Доме офицеров на выставке «Сад живых тропических бабочек» появилась из куколки редкая бабочка-рекордсен – Сатурния комета.

Еще одно название этой тропической красавицы Мадагаскарская комета, ведь родом она",
							  	"location":{
										"@type":"Place",
										"name":"Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005",
										"address":"Дом Офицеров @ просп. имени В.И. Ленина\, 31\, Волгоград\, Волгоградская обл.\, Россия\, 400005"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #1dc39c;" id="evc_1548414000681487" class="event_repeat desc_trig evo_dosug sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#1dc39c' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>11:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7170393,44.5289725" data-location_address="Дом Офицеров @ просп. имени В.И. Ленина\, 31\, Волгоград\, Волгоградская обл.\, Россия\, 400005" data-location_type="lonlat" data-location_name="Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>ВЫСТАВКА «САД ЖИВЫХ ТРОПИЧЕСКИХ БАБОЧЕК»</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>11:00</em> <em class="evcal_location" data-latlng="48.7170393,44.5289725" data-add_str=""><em class="event_location_name">Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-thumbs-up"></i>Досуг</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>150-250 рублей</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_1783.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>6 января в Волгоградском Доме офицеров на выставке «Сад живых тропических бабочек» появилась из куколки редкая бабочка-рекордсен – Сатурния комета.
Еще одно название этой тропической красавицы Мадагаскарская комета, ведь родом она</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>6 января в Волгоградском Доме офицеров на выставке «Сад живых тропических бабочек» появилась из куколки редкая бабочка-рекордсен – Сатурния комета.</p>
<p>Еще одно название этой тропической красавицы Мадагаскарская комета, ведь родом она именно с острова Мадагаскар. Эта удивительная крылатая красавица возглавляет рейтинг самых длинных бабочек в мире. Увидеть Сатурнию и другие виды тропических бабочек в Волгограде можно, посетив выставку «Сад живых тропических бабочек» до 27 января. </p>
<p>График работы с 11.00 до 19.00 без перерыва.<br />
Вход платный: 250 рублей взрослый билет, 200 рублей детский билет, 200 рублей льготный билет для пенсионеров, 150 рублей льготная цена билета для групп школьников и детсадовцев от 10 человек, дети до 3-х лет бесплатно. </p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 11:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='6852'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005</p><p class='evo_location_address'>Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_repeats evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_icons'><i class='fa fa-repeat'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Будущие События в этой Серии Событий</h3>
<p class='evo_repeat_series_dates clickable' ' data-click='1' data-event_url='https://l34.news/event/vystavka-sad-zhivyh-tropicheskih-babochek/var/ri-16.l-L1'><span data-repeat='17' data-l='https://l34.news/event/vystavka-sad-zhivyh-tropicheskih-babochek/var/ri-17.l-L1' class='evo_repeat_series_date'>янв 26, 2019 11:00 - янв 26, 2019 19:00</span></p></div></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484140005c4b23caa6467681487_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="Дом Офицеров @ просп. имени В.И. Ленина\, 31\, Волгоград\, Волгоградская обл.\, Россия\, 400005" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://vk.com/vistavka.babo4ek' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=681487&amp;sunix=20190125T070000Z&amp;eunix=20190125T150000Z&amp;loca=Дом Офицеров @ просп. имени В.И. Ленина\, 31\, Волгоград\, Волгоградская обл.\, Россия\, 400005&amp;locn=Дом Офицеров @ просп. имени В.И. Ленина, 31, Волгоград, Волгоградская обл., Россия, 400005' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%92%D0%AB%D0%A1%D0%A2%D0%90%D0%92%D0%9A%D0%90+%C2%AB%D0%A1%D0%90%D0%94+%D0%96%D0%98%D0%92%D0%AB%D0%A5+%D0%A2%D0%A0%D0%9E%D0%9F%D0%98%D0%A7%D0%95%D0%A1%D0%9A%D0%98%D0%A5+%D0%91%D0%90%D0%91%D0%9E%D0%A7%D0%95%D0%9A%C2%BB&amp;dates=20190125T070000Z/20190125T150000Z&amp;details=6+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%B2+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D0%94%D0%BE%D0%BC%D0%B5+%D0%BE%D1%84%D0%B8%D1%86%D0%B5%D1%80%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%C2%AB%D0%A1%D0%B0%D0%B4+%D0%B6%D0%B8%D0%B2%D1%8B%D1%85+%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%B1%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%BA%C2%BB+%D0%BF%D0%BE%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0%D1%81%D1%8C+%D0%B8%D0%B7+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%D0%BA%D0%B8+%D1%80%D0%B5%D0%B4%D0%BA%D0%B0%D1%8F+%D0%B1%D0%B0%D0%B1%D0%BE%D1%87%D0%BA%D0%B0-%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%81%D0%B5%D0%BD+%E2%80%93+%D0%A1%D0%B0%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%8F+%D0%BA%D0%BE%D0%BC%D0%B5%D1%82%D0%B0.%0D%0A%0D%0A%D0%95%D1%89%D0%B5+%D0%BE%D0%B4%D0%BD%D0%BE+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D1%8D%D1%82%D0%BE%D0%B9+%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D1%8B+%D0%9C%D0%B0%D0%B4%D0%B0%D0%B3%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BC%D0%B5%D1%82%D0%B0%2C+%D0%B2%D0%B5%D0%B4%D1%8C+%D1%80%D0%BE%D0%B4%D0%BE%D0%BC+%D0%BE%D0%BD%D0%B0&amp;location=%D0%94%D0%BE%D0%BC+%D0%9E%D1%84%D0%B8%D1%86%D0%B5%D1%80%D0%BE%D0%B2+%40+%D0%BF%D1%80%D0%BE%D1%81%D0%BF.+%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8+%D0%92.%D0%98.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%2C+31%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C+400005 - %D0%94%D0%BE%D0%BC+%D0%9E%D1%84%D0%B8%D1%86%D0%B5%D1%80%D0%BE%D0%B2+%40+%D0%BF%D1%80%D0%BE%D1%81%D0%BF.+%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8+%D0%92.%D0%98.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%5C%2C+31%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%5C%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%5C%2C+400005' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div><div id="event_680798" class="eventon_list_event evo_eventtop  event" data-event_id="680798" data-ri="30" data-time="1548414000-1548442800" data-colr="#1dc39c" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-30.l-L1'></a><span itemprop='name'>Выставка Бориса Чепкасова «100 симфоний на масляных красках»</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2018/12/CHepkasov_20.12.2018.jpg'></meta><meta itemprop='description' content='В выставочном зале музея Машкова на ул. Чуйкова, 37, проходит персональная выставка Бориса Чепкасова «100 симфоний на масляных красках». В экспозиции представлены 100 работ известного волгоградского художника, созданных за последние'></meta><meta itemprop='startDate' content='2019-1-25T11:00'></meta><meta itemprop='endDate' content='2019-1-25T19:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Выставочный зал Волгоградского музея изобразительных искусств им.И.И.Машкова</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">г. Волгоград, ул. Чуйкова, 37 </item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Выставка Бориса Чепкасова «100 симфоний на масляных красках»",
							  	"startDate": "2019-1-25T11-11-00-00",
							  	"endDate": "2019-1-25T19-19-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2018/12/CHepkasov_20.12.2018-212x300.jpg",
							  	"description":"В выставочном зале музея Машкова на ул. Чуйкова, 37, проходит персональная выставка Бориса Чепкасова «100 симфоний на масляных красках». В экспозиции представлены 100 работ известного волгоградского художника, созданных за последние",
							  	"location":{
										"@type":"Place",
										"name":"Выставочный зал Волгоградского музея изобразительных искусств им.И.И.Машкова",
										"address":"г. Волгоград, ул. Чуйкова, 37 "
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #1dc39c;" id="evc_1548414000680798" class="event_repeat desc_trig evo_dosug sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#1dc39c' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>11:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7118225,44.5305921" data-location_address="г. Волгоград, ул. Чуйкова, 37 " data-location_type="lonlat" data-location_name="Выставочный зал Волгоградского музея изобразительных искусств им.И.И.Машкова" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Выставка Бориса Чепкасова «100 симфоний на масляных красках»</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>11:00</em> <em class="evcal_location" data-latlng="48.7118225,44.5305921" data-add_str=""><em class="event_location_name">Выставочный зал Волгоградского музея изобразительных искусств им.И.И.Машкова</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-thumbs-up"></i>Досуг</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>100-250 рублей</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/12/CHepkasov_20.12.2018.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>В выставочном зале музея Машкова на ул. Чуйкова, 37, проходит персональная выставка Бориса Чепкасова «100 симфоний на масляных красках». В экспозиции представлены 100 работ известного волгоградского художника, созданных за последние</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>В выставочном зале музея Машкова на ул. Чуйкова, 37, проходит персональная выставка Бориса Чепкасова «100 симфоний на масляных красках». В экспозиции представлены 100 работ известного волгоградского художника, созданных за последние годы в жанре пейзаж.</p>
<p>Экспозиция будет работать с 20 декабря 2018 года по 4 февраля 2019 года, по адресу ул. Чуйкова 37. Телефон: + 7 8442 24-16-79.<br />
График работы:<br />
пн: выходной<br />
чт: с 12:00 до 20:00<br />
остальные дни: с 11:00 до 19:00</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 11:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7496'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Выставочный зал Волгоградского музея изобразительных искусств им.И.И.Машкова</p><p class='evo_location_address'>г. Волгоград, ул. Чуйкова, 37 </p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_repeats evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_icons'><i class='fa fa-repeat'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Будущие События в этой Серии Событий</h3>
<p class='evo_repeat_series_dates clickable' ' data-click='1' data-event_url='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-30.l-L1'><span data-repeat='31' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-31.l-L1' class='evo_repeat_series_date'>янв 26, 2019 11:00 - янв 26, 2019 19:00</span><span data-repeat='32' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-32.l-L1' class='evo_repeat_series_date'>янв 20, 2019 11:00 - янв 20, 2019 19:00</span><span data-repeat='33' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-33.l-L1' class='evo_repeat_series_date'>янв 29, 2019 11:00 - янв 29, 2019 19:00</span><span data-repeat='34' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-34.l-L1' class='evo_repeat_series_date'>янв 30, 2019 11:00 - янв 30, 2019 19:00</span><span data-repeat='35' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-35.l-L1' class='evo_repeat_series_date'>янв 31, 2019 11:00 - янв 31, 2019 19:00</span><span data-repeat='36' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-36.l-L1' class='evo_repeat_series_date'>фев 1, 2019 11:00 - фев 1, 2019 19:00</span><span data-repeat='37' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-37.l-L1' class='evo_repeat_series_date'>фев 2, 2019 11:00 - фев 2, 2019 19:00</span><span data-repeat='38' data-l='https://l34.news/event/otkrytie-vystavki-borisa-chepkasova-100-simfonij-na-masljanyh-kraskah/var/ri-38.l-L1' class='evo_repeat_series_date'>янв 27, 2019 11:00 - янв 27, 2019 19:00</span></p></div></div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://l34.news/wp-content/uploads/2018/05/20180517-IMG_0892.jpg)' id='663088_locimg'></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484140005c4b23caa71d4680798_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="г. Волгоград, ул. Чуйкова, 37 " />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://mashkovmuseum.ru/' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=680798&amp;sunix=20190125T070000Z&amp;eunix=20190125T150000Z&amp;loca=г. Волгоград, ул. Чуйкова, 37 &amp;locn=Выставочный зал Волгоградского музея изобразительных искусств им.И.И.Машкова' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%B0+%D0%A7%D0%B5%D0%BF%D0%BA%D0%B0%D1%81%D0%BE%D0%B2%D0%B0+%C2%AB100+%D1%81%D0%B8%D0%BC%D1%84%D0%BE%D0%BD%D0%B8%D0%B9+%D0%BD%D0%B0+%D0%BC%D0%B0%D1%81%D0%BB%D1%8F%D0%BD%D1%8B%D1%85+%D0%BA%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D1%85%C2%BB&amp;dates=20190125T070000Z/20190125T150000Z&amp;details=%D0%92+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D1%87%D0%BD%D0%BE%D0%BC+%D0%B7%D0%B0%D0%BB%D0%B5+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%D0%BD%D0%B0+%D1%83%D0%BB.+%D0%A7%D1%83%D0%B9%D0%BA%D0%BE%D0%B2%D0%B0%2C+37%2C+%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82+%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%B0+%D0%A7%D0%B5%D0%BF%D0%BA%D0%B0%D1%81%D0%BE%D0%B2%D0%B0+%C2%AB100+%D1%81%D0%B8%D0%BC%D1%84%D0%BE%D0%BD%D0%B8%D0%B9+%D0%BD%D0%B0+%D0%BC%D0%B0%D1%81%D0%BB%D1%8F%D0%BD%D1%8B%D1%85+%D0%BA%D1%80%D0%B0%D1%81%D0%BA%D0%B0%D1%85%C2%BB.+%D0%92+%D1%8D%D0%BA%D1%81%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B+100+%D1%80%D0%B0%D0%B1%D0%BE%D1%82+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B2%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%B0%2C+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85+%D0%B7%D0%B0+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5&amp;location=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B7%D0%B0%D0%BB+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2+%D0%B8%D0%BC.%D0%98.%D0%98.%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0 - %D0%B3.+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D1%83%D0%BB.+%D0%A7%D1%83%D0%B9%D0%BA%D0%BE%D0%B2%D0%B0%2C+37+' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div><div id="event_681849" class="eventon_list_event evo_eventtop  event" data-event_id="681849" data-time="1548441000-1548444600" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/koncert-tysyacha-i-odna-flejta/'></a><span itemprop='name'>Концерт "Тысяча и одна флейта"</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/25-01-19.jpg'></meta><meta itemprop='description' content='25 января в ЦКЗ выступят лауреаты международных конкурсов Олеся Кравченко (орган, Москва) и Антон Паисов (флейта, Москва). Программа концерта включает сочинения как знаменитых композиторов, так и концертирующих исполнителей (органистов и'></meta><meta itemprop='startDate' content='2019-1-25T18:30'></meta><meta itemprop='endDate' content='2019-1-25T19:30'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">Центральный концертный зал @ ул. Hабережная 62-й Армии\, 6\, Волгоград\, Волгоградская обл.\, Россия\, 400098</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Концерт "Тысяча и одна флейта"",
							  	"startDate": "2019-1-25T18-18-30-00",
							  	"endDate": "2019-1-25T19-19-30-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/25-01-19-212x300.jpg",
							  	"description":"25 января в ЦКЗ выступят лауреаты международных конкурсов Олеся Кравченко (орган, Москва) и Антон Паисов (флейта, Москва). Программа концерта включает сочинения как знаменитых композиторов, так и концертирующих исполнителей (органистов и",
							  	"location":{
										"@type":"Place",
										"name":"Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098",
										"address":"Центральный концертный зал @ ул. Hабережная 62-й Армии\, 6\, Волгоград\, Волгоградская обл.\, Россия\, 400098"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548441000681849" class="desc_trig evo_live_music sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>18:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7000033,44.5177988" data-location_address="Центральный концертный зал @ ул. Hабережная 62-й Армии\, 6\, Волгоград\, Волгоградская обл.\, Россия\, 400098" data-location_type="lonlat" data-location_name="Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Концерт "Тысяча и одна флейта"</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>18:30</em> <em class="evcal_location" data-latlng="48.7000033,44.5177988" data-add_str=""><em class="event_location_name">Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>Стоимость билетов: 200-600 рублей.</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/25-01-19.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>25 января в ЦКЗ выступят лауреаты международных конкурсов Олеся Кравченко (орган, Москва) и Антон Паисов (флейта, Москва). Программа концерта включает сочинения как знаменитых композиторов, так и концертирующих исполнителей (органистов и</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>25 января в ЦКЗ выступят лауреаты международных конкурсов Олеся Кравченко (орган, Москва) и Антон Паисов (флейта, Москва). Программа концерта включает сочинения как знаменитых композиторов, так и концертирующих исполнителей (органистов и флейтистов). Произведения И.С. Баха, Ф. Пуленка, Х. Гуриди, Ф. Борна, Г. Бове и К. Боллинга в блестящем исполнении великолепного дуэта – Антона Паисова (флейта) и Олеси Кравченко (орган) – подарят ценителям органной музыки непередаваемые ощущения.</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 18:30</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7492'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098</p><p class='evo_location_address'>Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484410005c4b23caa9346681849_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="Центральный концертный зал @ ул. Hабережная 62-й Армии\, 6\, Волгоград\, Волгоградская обл.\, Россия\, 400098" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://volgogradfilarmonia.ru/afishi/concerts/tysyacha-i-odna-noch' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=681849&amp;sunix=20190125T143000Z&amp;eunix=20190125T153000Z&amp;loca=Центральный концертный зал @ ул. Hабережная 62-й Армии\, 6\, Волгоград\, Волгоградская обл.\, Россия\, 400098&amp;locn=Центральный концертный зал @ ул. Hабережная 62-й Армии, 6, Волгоград, Волгоградская обл., Россия, 400098' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%22%D0%A2%D1%8B%D1%81%D1%8F%D1%87%D0%B0+%D0%B8+%D0%BE%D0%B4%D0%BD%D0%B0+%D1%84%D0%BB%D0%B5%D0%B9%D1%82%D0%B0%22&amp;dates=20190125T143000Z/20190125T153000Z&amp;details=25+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%B2+%D0%A6%D0%9A%D0%97+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%8F%D1%82+%D0%BB%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D1%85+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D0%B2+%D0%9E%D0%BB%D0%B5%D1%81%D1%8F+%D0%9A%D1%80%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE+%28%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%2C+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%29+%D0%B8+%D0%90%D0%BD%D1%82%D0%BE%D0%BD+%D0%9F%D0%B0%D0%B8%D1%81%D0%BE%D0%B2+%28%D1%84%D0%BB%D0%B5%D0%B9%D1%82%D0%B0%2C+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%29.+%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D0%B5%D1%82+%D1%81%D0%BE%D1%87%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BA%D0%B0%D0%BA+%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8B%D1%85+%D0%BA%D0%BE%D0%BC%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%BE%D1%80%D0%BE%D0%B2%2C+%D1%82%D0%B0%D0%BA+%D0%B8+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D1%85+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%28%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D0%B8&amp;location=%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BD%D1%8B%D0%B9+%D0%B7%D0%B0%D0%BB+%40+%D1%83%D0%BB.+H%D0%B0%D0%B1%D0%B5%D1%80%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F+62-%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8%2C+6%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C+400098 - %D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BD%D1%8B%D0%B9+%D0%B7%D0%B0%D0%BB+%40+%D1%83%D0%BB.+H%D0%B0%D0%B1%D0%B5%D1%80%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F+62-%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8%5C%2C+6%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%5C%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%5C%2C+400098' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div><div id="event_682044" class="eventon_list_event evo_eventtop  event" data-event_id="682044" data-time="1548442800-1548457200" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/koncert-tvoya-shumnaya-komnata/'></a><span itemprop='name'>Концерт "Снова не успел. Твоя шумная комната. Death disco"</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/tvnIJ7k1fTk.jpg'></meta><meta itemprop='description' content='25 января пройдет концерт местных групп в баре "Белая лошадь". Участники: Твоя шумная комната, Снова не успел, Death disco. Запуск гостей'></meta><meta itemprop='startDate' content='2019-1-25T19:00'></meta><meta itemprop='endDate' content='2019-1-25T23:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Арт-бар "Белая лошадь"</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress"> ул. Островского, 5, Волгоград, Волгоградская обл., Россия, 400066</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Концерт "Снова не успел. Твоя шумная комната. Death disco"",
							  	"startDate": "2019-1-25T19-19-00-00",
							  	"endDate": "2019-1-25T23-23-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/tvnIJ7k1fTk-212x300.jpg",
							  	"description":"25 января пройдет концерт местных групп в баре Белая лошадь. Участники: Твоя шумная комната, Снова не успел, Death disco. Запуск гостей",
							  	"location":{
										"@type":"Place",
										"name":"Арт-бар "Белая лошадь"",
										"address":" ул. Островского, 5, Волгоград, Волгоградская обл., Россия, 400066"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548442800682044" class="desc_trig evo_live_music sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>19:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7094976,44.5182165" data-location_address=" ул. Островского, 5, Волгоград, Волгоградская обл., Россия, 400066" data-location_type="lonlat" data-location_name="Арт-бар " Белая лошадь"" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Концерт "Снова не успел. Твоя шумная комната. Death disco"</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>19:00</em> <em class="evcal_location" data-latlng="48.7094976,44.5182165" data-add_str=""><em class="event_location_name">Арт-бар "Белая лошадь"</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>300р.</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/tvnIJ7k1fTk.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>25 января пройдет концерт местных групп в баре "Белая лошадь". Участники: Твоя шумная комната, Снова не успел, Death disco. Запуск гостей</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>25 января пройдет концерт местных групп в баре &#171;Белая лошадь&#187;. Участники: <a href="https://vk.com/t_shum_i_svet_pomyagche" target="_blank" rel="noopener">Твоя шумная комната</a>, <a href="https://vk.com/snovaneuspel" target="_blank" rel="noopener">Снова не успел</a>, <a href="https://vk.com/deathdisco" target="_blank" rel="noopener">Death disco</a>. Запуск гостей в 19:00, а начало в 19:40. Вход 300р. Телефоны для связи: 8 902 362 48 08.</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 19:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7403'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Арт-бар "Белая лошадь"</p><p class='evo_location_address'> ул. Островского, 5, Волгоград, Волгоградская обл., Россия, 400066</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://l34.news/wp-content/uploads/2017/11/20171126-IMG_6652.jpg)' id='652498_locimg'></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484428005c4b23caa9ff9682044_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value=" ул. Островского, 5, Волгоград, Волгоградская обл., Россия, 400066" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://vk.com/event175801746' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=682044&amp;sunix=20190125T150000Z&amp;eunix=20190125T190000Z&amp;loca= ул. Островского, 5, Волгоград, Волгоградская обл., Россия, 400066&amp;locn=Арт-бар "Белая лошадь"' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%22%D0%A1%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BD%D0%B5+%D1%83%D1%81%D0%BF%D0%B5%D0%BB.+%D0%A2%D0%B2%D0%BE%D1%8F+%D1%88%D1%83%D0%BC%D0%BD%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BD%D0%B0%D1%82%D0%B0.+Death+disco%22&amp;dates=20190125T150000Z/20190125T190000Z&amp;details=25+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B5%D1%82+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D1%85+%D0%B3%D1%80%D1%83%D0%BF%D0%BF+%D0%B2+%D0%B1%D0%B0%D1%80%D0%B5+%22%D0%91%D0%B5%D0%BB%D0%B0%D1%8F+%D0%BB%D0%BE%D1%88%D0%B0%D0%B4%D1%8C%22.+%D0%A3%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%3A+%D0%A2%D0%B2%D0%BE%D1%8F+%D1%88%D1%83%D0%BC%D0%BD%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%2C+%D0%A1%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BD%D0%B5+%D1%83%D1%81%D0%BF%D0%B5%D0%BB%2C+Death+disco.+%D0%97%D0%B0%D0%BF%D1%83%D1%81%D0%BA+%D0%B3%D0%BE%D1%81%D1%82%D0%B5%D0%B9&amp;location=%D0%90%D1%80%D1%82-%D0%B1%D0%B0%D1%80+%22%D0%91%D0%B5%D0%BB%D0%B0%D1%8F+%D0%BB%D0%BE%D1%88%D0%B0%D0%B4%D1%8C%22 - +%D1%83%D0%BB.+%D0%9E%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%2C+5%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C+400066' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div><div id="event_682274" class="eventon_list_event evo_eventtop  event" data-event_id="682274" data-time="1548446400-1548453600" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/koncert-bitlovskie-posidelki/'></a><span itemprop='name'>Концерт "Битловские посиделки"</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/PbTe3yvovAM.jpg'></meta><meta itemprop='description' content='25 января в кафе-баре "Гости" состоятся "Битловские посиделки" и выступление Андрея Кожина в кафе "Гости" (Центральный рынок). Начало в 20:00. Вход бесплатный, но по записи по ссылке.'></meta><meta itemprop='startDate' content='2019-1-25T20:00'></meta><meta itemprop='endDate' content='2019-1-25T22:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Кафе-бар &quot;Гости&quot;</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">ул. Советская, 17/1, Волгоград, Волгоградская обл., 400066</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Концерт "Битловские посиделки"",
							  	"startDate": "2019-1-25T20-20-00-00",
							  	"endDate": "2019-1-25T22-22-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/PbTe3yvovAM-300x130.jpg",
							  	"description":"25 января в кафе-баре Гости состоятся Битловские посиделки и выступление Андрея Кожина в кафе Гости (Центральный рынок). Начало в 20:00. Вход бесплатный, но по записи по ссылке.",
							  	"location":{
										"@type":"Place",
										"name":"Кафе-бар &quot;Гости&quot;",
										"address":"ул. Советская, 17/1, Волгоград, Волгоградская обл., 400066"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548446400682274" class="desc_trig evo_live_music sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>20:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-location_address="ул. Советская, 17/1, Волгоград, Волгоградская обл., 400066" data-location_type="address" data-location_name="Кафе-бар &quot;Гости&quot;" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Концерт "Битловские посиделки"</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>20:00</em> <em class="evcal_location" data-add_str=""><em class="event_location_name">Кафе-бар &quot;Гости&quot;</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>Вход бесплатный.</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/PbTe3yvovAM.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>25 января в кафе-баре "Гости" состоятся "Битловские посиделки" и выступление Андрея Кожина в кафе "Гости" (Центральный рынок). Начало в 20:00. Вход бесплатный, но по записи по ссылке.</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>25 января в кафе-баре &#171;Гости&#187; состоятся &#171;Битловские посиделки&#187; и выступление Андрея Кожина в кафе &#171;Гости&#187; (Центральный рынок). Начало в 20:00. Вход бесплатный, но по записи по <span style="text-decoration: underline"><a href="https://vk.com/wall-72573953_190?z=photo-72573953_456239064%2Falbum-72573953_00%2Frev">ссылке</a></span>. Телефон для связи: 8-988-396-47-35 &#8212; Андрей Кожин.</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 20:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='8943'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Кафе-бар &quot;Гости&quot;</p><p class='evo_location_address'>ул. Советская, 17/1, Волгоград, Волгоградская обл., 400066</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484464005c4b23caaac9f682274_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="ул. Советская, 17/1, Волгоград, Волгоградская обл., 400066" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://vk.com/kozhinblues' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=682274&amp;sunix=20190125T160000Z&amp;eunix=20190125T180000Z&amp;loca=ул. Советская, 17/1, Волгоград, Волгоградская обл., 400066&amp;locn=Кафе-бар &quot;Гости&quot;' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%22%D0%91%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D1%81%D0%B8%D0%B4%D0%B5%D0%BB%D0%BA%D0%B8%22&amp;dates=20190125T160000Z/20190125T180000Z&amp;details=25+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%B2+%D0%BA%D0%B0%D1%84%D0%B5-%D0%B1%D0%B0%D1%80%D0%B5+%22%D0%93%D0%BE%D1%81%D1%82%D0%B8%22+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D1%81%D1%8F+%22%D0%91%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D1%81%D0%B8%D0%B4%D0%B5%D0%BB%D0%BA%D0%B8%22+%D0%B8+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F+%D0%9A%D0%BE%D0%B6%D0%B8%D0%BD%D0%B0+%D0%B2+%D0%BA%D0%B0%D1%84%D0%B5+%22%D0%93%D0%BE%D1%81%D1%82%D0%B8%22+%28%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%80%D1%8B%D0%BD%D0%BE%D0%BA%29.+%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%B2+20%3A00.+%D0%92%D1%85%D0%BE%D0%B4+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D1%8B%D0%B9%2C+%D0%BD%D0%BE+%D0%BF%D0%BE+%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8+%D0%BF%D0%BE+%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B5.&amp;location=%D0%9A%D0%B0%D1%84%D0%B5-%D0%B1%D0%B0%D1%80+%26quot%3B%D0%93%D0%BE%D1%81%D1%82%D0%B8%26quot%3B - %D1%83%D0%BB.+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B0%D1%8F%2C+17%2F1%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+400066' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div><div id="event_681666" class="eventon_list_event evo_eventtop  event" data-event_id="681666" data-time="1548446400-1548457200" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/koncert-gruppy-8-marta-i-marine-kras/'></a><span itemprop='name'>Концерт группы "8 марта" и Marine Kras</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/25_01.jpg'></meta><meta itemprop='description' content='25 января группа "8 марта" и Marine Kras выступят в 20:00 в "Мама норка папа бобёр". Вход свободный.Телефоны для связи:  8(8442) 319-019, 8 (961) 666-02-13)'></meta><meta itemprop='startDate' content='2019-1-25T20:00'></meta><meta itemprop='endDate' content='2019-1-25T23:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Мама Норка Папа Бобер</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">ул. им. Землячки, 48, Волгоград, Волгоградская обл., 400117</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Концерт группы "8 марта" и Marine Kras",
							  	"startDate": "2019-1-25T20-20-00-00",
							  	"endDate": "2019-1-25T23-23-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/25_01-300x300.jpg",
							  	"description":"25 января группа 8 марта и Marine Kras выступят в 20:00 в Мама норка папа бобёр. Вход свободный.Телефоны для связи:  8(8442) 319-019, 8 (961) 666-02-13)",
							  	"location":{
										"@type":"Place",
										"name":"Мама Норка Папа Бобер",
										"address":"ул. им. Землячки, 48, Волгоград, Волгоградская обл., 400117"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548446400681666" class="desc_trig evo_live_music sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>20:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.75656,44.493511" data-location_address="ул. им. Землячки, 48, Волгоград, Волгоградская обл., 400117" data-location_type="lonlat" data-location_name="Мама Норка Папа Бобер" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Концерт группы "8 марта" и Marine Kras</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>20:00</em> <em class="evcal_location" data-latlng="48.75656,44.493511" data-add_str=""><em class="event_location_name">Мама Норка Папа Бобер</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>Вход свободный</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/25_01.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>25 января группа "8 марта" и Marine Kras выступят в 20:00 в "Мама норка папа бобёр". Вход свободный.Телефоны для связи: 8(8442) 319-019, 8 (961) 666-02-13)</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>25 января группа <a href="https://vk.com/club146490545" target="_blank">&#171;8 марта&#187;</a> и <a href="https://vk.com/marinekras" target="_blank">Marine Kras</a> выступят в 20:00 в &#171;Мама норка папа бобёр&#187;. Вход свободный.Телефоны для связи: 8(8442) 319-019, 8 (961) 666-02-13)</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 20:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='8321'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Мама Норка Папа Бобер</p><p class='evo_location_address'>ул. им. Землячки, 48, Волгоград, Волгоградская обл., 400117</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://l34.news/wp-content/uploads/2018/07/Screenshot_2018-07-29-Google-Maps.png)' id='672596_locimg'></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484464005c4b23caac0c3681666_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="ул. им. Землячки, 48, Волгоград, Волгоградская обл., 400117" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=681666&amp;sunix=20190125T160000Z&amp;eunix=20190125T190000Z&amp;loca=ул. им. Землячки, 48, Волгоград, Волгоградская обл., 400117&amp;locn=Мама Норка Папа Бобер' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%228+%D0%BC%D0%B0%D1%80%D1%82%D0%B0%22+%D0%B8+Marine+Kras&amp;dates=20190125T160000Z/20190125T190000Z&amp;details=25+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%228+%D0%BC%D0%B0%D1%80%D1%82%D0%B0%22+%D0%B8+Marine+Kras+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%8F%D1%82+%D0%B2+20%3A00+%D0%B2+%22%D0%9C%D0%B0%D0%BC%D0%B0+%D0%BD%D0%BE%D1%80%D0%BA%D0%B0+%D0%BF%D0%B0%D0%BF%D0%B0+%D0%B1%D0%BE%D0%B1%D1%91%D1%80%22.+%D0%92%D1%85%D0%BE%D0%B4+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9.%D0%A2%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%3A++8%288442%29+319-019%2C+8+%28961%29+666-02-13%29&amp;location=%D0%9C%D0%B0%D0%BC%D0%B0+%D0%9D%D0%BE%D1%80%D0%BA%D0%B0+%D0%9F%D0%B0%D0%BF%D0%B0+%D0%91%D0%BE%D0%B1%D0%B5%D1%80 - %D1%83%D0%BB.+%D0%B8%D0%BC.+%D0%97%D0%B5%D0%BC%D0%BB%D1%8F%D1%87%D0%BA%D0%B8%2C+48%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+400117' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div><div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div> </div>
</div><div class='clear end'></div></div><div id="event_681689" class="eventon_list_event evo_eventtop  event" data-event_id="681689" data-time="1548448200-1548455400" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/koncert-dueta-lova-band/'></a><span itemprop='name'>Концерт дуэта LoVa band</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2019/01/25_01-1.jpg'></meta><meta itemprop='description' content='25 января дуэт LoVa band выступит в 20:30 в "гастропаб Библиотека". Вход свободный. Телефоны для связи: 8 (8442) 38-23-04'></meta><meta itemprop='startDate' content='2019-1-25T20:30'></meta><meta itemprop='endDate' content='2019-1-25T22:30'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Гастропаб Библиотека</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">ал. героев, 2, Волгоград, Волгоградскаяобл., Россия, 400052</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Концерт дуэта LoVa band",
							  	"startDate": "2019-1-25T20-20-30-00",
							  	"endDate": "2019-1-25T22-22-30-00",
							  	"image":"https://l34.news/wp-content/uploads/2019/01/25_01-1-217x300.jpg",
							  	"description":"25 января дуэт LoVa band выступит в 20:30 в гастропаб Библиотека. Вход свободный. Телефоны для связи: 8 (8442) 38-23-04",
							  	"location":{
										"@type":"Place",
										"name":"Гастропаб Библиотека",
										"address":"ал. героев, 2, Волгоград, Волгоградскаяобл., Россия, 400052"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548448200681689" class="desc_trig evo_live_music sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>20:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7054397,44.5205136" data-location_address="ал. героев, 2, Волгоград, Волгоградскаяобл., Россия, 400052" data-location_type="lonlat" data-location_name="Гастропаб Библиотека" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Концерт дуэта LoVa band</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>20:30</em> <em class="evcal_location" data-latlng="48.7054397,44.5205136" data-add_str=""><em class="event_location_name">Гастропаб Библиотека</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>Вход свободный</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2019/01/25_01-1.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>25 января дуэт LoVa band выступит в 20:30 в "гастропаб Библиотека". Вход свободный. Телефоны для связи: 8 (8442) 38-23-04</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>25 января дуэт LoVa band выступит в 20:30 в &#171;гастропаб Библиотека&#187;. Вход свободный. Телефоны для связи: 8 (8442) 38-23-04</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 20:30</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7743'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Гастропаб Библиотека</p><p class='evo_location_address'>ал. героев, 2, Волгоград, Волгоградскаяобл., Россия, 400052</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484482005c4b23caad1ca681689_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="ал. героев, 2, Волгоград, Волгоградскаяобл., Россия, 400052" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=681689&amp;sunix=20190125T163000Z&amp;eunix=20190125T183000Z&amp;loca=ал. героев, 2, Волгоград, Волгоградскаяобл., Россия, 400052&amp;locn=Гастропаб Библиотека' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%D0%B4%D1%83%D1%8D%D1%82%D0%B0+LoVa+band&amp;dates=20190125T163000Z/20190125T183000Z&amp;details=25+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%B4%D1%83%D1%8D%D1%82+LoVa+band+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82+%D0%B2+20%3A30+%D0%B2+%22%D0%B3%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BF%D0%B0%D0%B1+%D0%91%D0%B8%D0%B1%D0%BB%D0%B8%D0%BE%D1%82%D0%B5%D0%BA%D0%B0%22.+%D0%92%D1%85%D0%BE%D0%B4+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9.+%D0%A2%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%3A+8+%288442%29+38-23-04&amp;location=%D0%93%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BF%D0%B0%D0%B1+%D0%91%D0%B8%D0%B1%D0%BB%D0%B8%D0%BE%D1%82%D0%B5%D0%BA%D0%B0 - %D0%B0%D0%BB.+%D0%B3%D0%B5%D1%80%D0%BE%D0%B5%D0%B2%2C+2%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F%D0%BE%D0%B1%D0%BB.%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C+400052' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div><div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div> </div>
</div><div class='clear end'></div></div><div id="event_681505" class="eventon_list_event evo_eventtop  event" data-event_id="681505" data-time="1548450000-1548457200" data-colr="#ffdd32" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/koncert-gruppy-maksimum-5/'></a><span itemprop='name'>Концерт группы Максимум</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2018/12/Maksimum.jpg'></meta><meta itemprop='description' content='25 января группа Максимум выступит в 21:00 в "Harat’s pub". Вход свободный. Телефоны для связи: 8(8442) 523 533'></meta><meta itemprop='startDate' content='2019-1-25T21:00'></meta><meta itemprop='endDate' content='2019-1-25T23:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">HARAT'S PUB</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400052</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Концерт группы Максимум",
							  	"startDate": "2019-1-25T21-21-00-00",
							  	"endDate": "2019-1-25T23-23-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2018/12/Maksimum-300x300.jpg",
							  	"description":"25 января группа Максимум выступит в 21:00 в Harat’s pub. Вход свободный. Телефоны для связи: 8(8442) 523 533",
							  	"location":{
										"@type":"Place",
										"name":"HARAT'S PUB",
										"address":"ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400052"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ffdd32;" id="evc_1548450000681505" class="desc_trig evo_live_music sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#ffdd32' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>янв</em><em class='time'>21:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-location_address="ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400052" data-location_type="address" data-location_name="HARAT'S PUB" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Концерт группы Максимум</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>21:00</em> <em class="evcal_location" data-add_str=""><em class="event_location_name">HARAT'S PUB</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Живая Музыка</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>Вход свободный</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/12/Maksimum.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>25 января группа Максимум выступит в 21:00 в "Harat’s pub". Вход свободный. Телефоны для связи: 8(8442) 523 533</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>25 января группа <a href="https://vk.com/cover.band.maximum" target="_blank">Максимум</a> выступит в 21:00 в &#171;Harat’s pub&#187;. Вход свободный. Телефоны для связи: 8(8442) 523 533</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(пятница) 21:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7025'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>HARAT'S PUB</p><p class='evo_location_address'>ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400052</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484500005c4b23caae57d681505_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400052" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=681505&amp;sunix=20190125T170000Z&amp;eunix=20190125T190000Z&amp;loca=ул. Комсомольская, 4, Волгоград, Волгоградская обл., 400052&amp;locn=HARAT' S PUB' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC&amp;dates=20190125T170000Z/20190125T190000Z&amp;details=25+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82+%D0%B2+21%3A00+%D0%B2+%22Harat%E2%80%99s+pub%22.+%D0%92%D1%85%D0%BE%D0%B4+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9.+%D0%A2%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D1%8B+%D0%B4%D0%BB%D1%8F+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%3A+8%288442%29+523+533&amp;location=HARAT%27S+PUB - %D1%83%D0%BB.+%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%2C+4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+400052' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div><div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div> </div>
</div><div class='clear end'></div></div><div id="event_680156" class="eventon_list_event evo_eventtop  event" data-event_id="680156" data-ri="42" data-time="1548496800-1548529200" data-colr="#1dc39c" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-42.l-L1'></a><span itemprop='name'>Выставка «Большое дерево»</span><meta itemprop='image' content='https://l34.news/wp-content/uploads/2018/12/3-Poljushenko.jpg'></meta><meta itemprop='description' content='7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с'></meta><meta itemprop='startDate' content='2019-1-26T10:00'></meta><meta itemprop='endDate' content='2019-1-26T19:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta>
<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span itemprop="name">Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item itemprop="streetAddress">Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078</item>
</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Выставка «Большое дерево»",
							  	"startDate": "2019-1-26T10-10-00-00",
							  	"endDate": "2019-1-26T19-19-00-00",
							  	"image":"https://l34.news/wp-content/uploads/2018/12/3-Poljushenko-249x300.jpg",
							  	"description":"7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с",
							  	"location":{
										"@type":"Place",
										"name":"Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078",
										"address":"Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078"
							  		}
							 }</script></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #1dc39c;" id="evc_1548496800680156" class="event_repeat desc_trig evo_dosug sin_val evcal_list_a" data-ux_val="2"><span class='evcal_cblock ' data-bgcolor='#1dc39c' data-smon='январь' data-syr='2019'><span class='evo_start '><em class='date'>26</em><em class='month'>янв</em><em class='time'>10:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="48.7113184,44.5230443" data-location_address="Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078" data-location_type="lonlat" data-location_name="Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Выставка «Большое дерево»</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>10:00</em> <em class="evcal_location" data-latlng="48.7113184,44.5230443" data-add_str=""><em class="event_location_name">Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Рубрика:</i></em><em data-filter='event_type'><i class="fa fa-thumbs-up"></i>Досуг</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_cusF1 evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_custometa_icons'><i class='fa fa-rouble'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Цена</h3><div class='evo_custom_content evo_data_val'><p>100-200 рублей</p>
</div></div></div><div class='evo_metarow_directimg'><img src='https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/12/3-Poljushenko.jpg' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Описание</h3><p>7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell '><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Описание</h3><div class='eventon_desc_in' itemprop='description'>
<p>7 декабря в музее изобразительного искусства им. И.И. Машкова открылась выставка «Большое дерево». Экспозиция «Большое дерево» открывает серию необычных выставок «Вещество искусства», которая на протяжении ряда лет будет знакомить с произведениями из фондов ВМИИ, отобранными в соответствии с материалом, послужившим для них основой (дерево, стекло, металл и глина). Выставка «Большое дерево» посвящена излюбленному в России материалу &#8212; живому, теплому и богатому смыслами. Зритель увидит более 120 работ XIX-XXI вв., созданных мастерами всех видов искусства. Выставка продлится до 25 февраля.</p>
<p>Режим работы музея:<br />
пн, чт, пт, сб, вс &#8212; с 10:00 до 18:00<br />
среда: с 10:00 до 20:00<br />
вторник: выходной</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Время</h3>
<p>(суббота) 10:00</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='7342'>
<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Место</h3><p class='evo_location_name'>Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</p><p class='evo_location_address'>Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_repeats evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_icons'><i class='fa fa-repeat'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Будущие События в этой Серии Событий</h3>
<p class='evo_repeat_series_dates ' ' data-click='' data-event_url='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-42.l-L1'><span data-repeat='43' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-43.l-L1' class='evo_repeat_series_date'>янв 20, 2019 10:00 - янв 20, 2019 19:00</span><span data-repeat='44' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-44.l-L1' class='evo_repeat_series_date'>янв 28, 2019 10:00 - янв 28, 2019 19:00</span><span data-repeat='45' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-45.l-L1' class='evo_repeat_series_date'>янв 30, 2019 10:00 - янв 30, 2019 19:00</span><span data-repeat='46' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-46.l-L1' class='evo_repeat_series_date'>янв 31, 2019 10:00 - янв 31, 2019 19:00</span><span data-repeat='47' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-47.l-L1' class='evo_repeat_series_date'>фев 1, 2019 10:00 - фев 1, 2019 19:00</span><span data-repeat='48' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-48.l-L1' class='evo_repeat_series_date'>фев 2, 2019 10:00 - фев 2, 2019 19:00</span><span data-repeat='49' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-49.l-L1' class='evo_repeat_series_date'>янв 27, 2019 10:00 - янв 27, 2019 19:00</span><span data-repeat='50' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-50.l-L1' class='evo_repeat_series_date'>фев 4, 2019 10:00 - фев 4, 2019 19:00</span><span data-repeat='51' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-51.l-L1' class='evo_repeat_series_date'>фев 6, 2019 10:00 - фев 6, 2019 19:00</span><span data-repeat='52' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-52.l-L1' class='evo_repeat_series_date'>фев 7, 2019 10:00 - фев 7, 2019 19:00</span><span data-repeat='53' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-53.l-L1' class='evo_repeat_series_date'>фев 8, 2019 10:00 - фев 8, 2019 19:00</span><span data-repeat='54' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-54.l-L1' class='evo_repeat_series_date'>фев 9, 2019 10:00 - фев 9, 2019 19:00</span><span data-repeat='55' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-55.l-L1' class='evo_repeat_series_date'>фев 3, 2019 10:00 - фев 3, 2019 19:00</span><span data-repeat='56' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-56.l-L1' class='evo_repeat_series_date'>фев 11, 2019 10:00 - фев 11, 2019 19:00</span><span data-repeat='57' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-57.l-L1' class='evo_repeat_series_date'>фев 13, 2019 10:00 - фев 13, 2019 19:00</span><span data-repeat='58' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-58.l-L1' class='evo_repeat_series_date'>фев 14, 2019 10:00 - фев 14, 2019 19:00</span><span data-repeat='59' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-59.l-L1' class='evo_repeat_series_date'>фев 15, 2019 10:00 - фев 15, 2019 19:00</span><span data-repeat='60' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-60.l-L1' class='evo_repeat_series_date'>фев 16, 2019 10:00 - фев 16, 2019 19:00</span><span data-repeat='61' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-61.l-L1' class='evo_repeat_series_date'>фев 10, 2019 10:00 - фев 10, 2019 19:00</span><span data-repeat='62' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-62.l-L1' class='evo_repeat_series_date'>фев 18, 2019 10:00 - фев 18, 2019 19:00</span><span data-repeat='63' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-63.l-L1' class='evo_repeat_series_date'>фев 20, 2019 10:00 - фев 20, 2019 19:00</span><span data-repeat='64' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-64.l-L1' class='evo_repeat_series_date'>фев 21, 2019 10:00 - фев 21, 2019 19:00</span><span data-repeat='65' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-65.l-L1' class='evo_repeat_series_date'>фев 22, 2019 10:00 - фев 22, 2019 19:00</span><span data-repeat='66' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-66.l-L1' class='evo_repeat_series_date'>фев 23, 2019 10:00 - фев 23, 2019 19:00</span><span data-repeat='67' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-67.l-L1' class='evo_repeat_series_date'>фев 17, 2019 10:00 - фев 17, 2019 19:00</span><span data-repeat='68' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-68.l-L1' class='evo_repeat_series_date'>фев 25, 2019 10:00 - фев 25, 2019 19:00</span><span data-repeat='69' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-69.l-L1' class='evo_repeat_series_date'>фев 27, 2019 10:00 - фев 27, 2019 19:00</span><span data-repeat='70' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-70.l-L1' class='evo_repeat_series_date'>фев 28, 2019 10:00 - фев 28, 2019 19:00</span><span data-repeat='71' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-71.l-L1' class='evo_repeat_series_date'>мар 1, 2019 10:00 - мар 1, 2019 19:00</span><span data-repeat='72' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-72.l-L1' class='evo_repeat_series_date'>мар 2, 2019 10:00 - мар 2, 2019 19:00</span><span data-repeat='73' data-l='https://l34.news/event/vystavka-bolshoe-derevo/var/ri-73.l-L1' class='evo_repeat_series_date'>фев 24, 2019 10:00 - фев 24, 2019 19:00</span></p></div></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15484968005c4b23cab00a8680156_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
<form action='https://maps.google.com/maps' method='get' target='_blank'>
<input type='hidden' name='daddr' value="Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078" />
<p><input class='evoInput' type='text' name='saddr' placeholder='Введите ваш адрес и нажмите на Enter, чтобы проложить маршрут до события' value='' />
<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Нажмите здесь, чтобы проложить маршрут'><i class='fa fa-road'></i></button>
</p></form>
</div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://mashkovmuseum.ru' target="_blank"> <span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Узнать больше</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='https://l34.news/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=680156&amp;sunix=20190126T060000Z&amp;eunix=20190126T150000Z&amp;loca=Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина\, 21\, Волгоград\, Волгоградская обл.\, Россия\, 400078&amp;locn=Волгоградский музей изобразительных искусств им.И.И.Машкова @ просп. Ленина, 21, Волгоград, Волгоградская обл., Россия, 400078' class='evo_ics_nCal' title='Экспорт в ICS файл'>Экспорт в календарь</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%C2%AB%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%C2%BB&amp;dates=20190126T060000Z/20190126T150000Z&amp;details=7+%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F+%D0%B2+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B0+%D0%B8%D0%BC.+%D0%98.%D0%98.+%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%81%D1%8C+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%C2%AB%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%C2%BB.+%D0%AD%D0%BA%D1%81%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8F+%C2%AB%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%C2%BB+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D1%81%D0%B5%D1%80%D0%B8%D1%8E+%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D1%85+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D0%BA+%C2%AB%D0%92%D0%B5%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B0%C2%BB%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%80%D1%8F%D0%B4%D0%B0+%D0%BB%D0%B5%D1%82+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D1%8C+%D1%81&amp;location=%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D1%83%D0%B7%D0%B5%D0%B9+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2+%D0%B8%D0%BC.%D0%98.%D0%98.%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%40+%D0%BF%D1%80%D0%BE%D1%81%D0%BF.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%2C+21%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C+400078 - %D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D1%83%D0%B7%D0%B5%D0%B9+%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2+%D0%B8%D0%BC.%D0%98.%D0%98.%D0%9C%D0%B0%D1%88%D0%BA%D0%BE%D0%B2%D0%B0+%40+%D0%BF%D1%80%D0%BE%D1%81%D0%BF.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%5C%2C+21%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%5C%2C+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.%5C%2C+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%5C%2C+400078' target='_blank' class='evo_ics_gCal' title='Нажмите и событие добавится в ваш календарь Google'>Добавить в Google календарь</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Закрыть событие'></div></div>
</div><div class='clear end'></div></div> <div class='clear'></div>
</div>
<div class='clear'></div>
</div>
<style type="text/css">.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-5c4b23cab1049:hover{color: #ffffff;background-color: #fedf32;border: none;background-position: 100% 0;}</style><style type="text/css">.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-5c4b23cab1049{color: #ffffff;border: none;background-color: #e43119;background-image: -webkit-linear-gradient(left, #e43119 0%, #fedf32 50%,#e43119 100%);background-image: linear-gradient(to right, #e43119 0%, #fedf32 50%,#e43119 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-center">
<a data-vc-gradient-1="#e43119" data-vc-gradient-2="#fedf32" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-gradient-custom vc_btn3-block vc_btn3-icon-right vc_btn-gradient-btn-5c4b23cab1049" href="https://l34.news/calendar/" title="">Больше мероприятий... <i class="vc_btn3-icon fa fa-arrow-right"></i></a></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_6_5c4b23cab1191_rand td_block_template_6"><br>

<div id="adfox_153284510342696102"></div>
<script>
    var reloadAdfoxCounter = 0;
    //const doesn't works in old browsers
    var RELOAD_ADFOX_LIMIT = 10; //change me if you wanna more reloads of banners 
    function loopReloadAdfox(containerId, time) {
       window.Ya.adfoxCode.reload(containerId);
       if (reloadAdfoxCounter < RELOAD_ADFOX_LIMIT) {
          reloadAdfoxCounter++;
          setTimeout(loopReloadAdfox, time, containerId, time);
       }
    }
    window.Ya.adfoxCode.create({
        ownerId: 244972,
        containerId: 'adfox_153284510342696102',
        params: {
            p1: 'bwibk',
            p2: 'fmuo'
        }
    });
    setTimeout(loopReloadAdfox, 20000, 'adfox_153284510342696102', 20000);
</script></div> </div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/icons-f.png" data-retina="https://l34.news/wp-content/uploads/2018/06/icons-f.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="1000" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>***</span></div><div class="td-visible-desktop">
Нашли ошибку? Выделите ее и нажмите Ctrl+Enter
</div>
<hr>
Контент в разделе КАЛЕНДАРЯ предоставляется организаторами мероприятий.<br>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон: <span style="text-decoration: underline;"><a href="tel:79377327774">+7 (937) 732-77-74</a></span><div class="footer-email-wrap">Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#90f9fef6ffd0fca3a4befef5e7e3"><span class="__cf_email__" data-cfemail="2e474048416e421d1a00404b595d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙТЕ ЗА НАМИ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0b62656d644b67383f25656e7c78" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/%D0%96%D0%B8%D0%B2%D0%BE%D0%B9%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B3%D1%80%D0%B0%D0%B4" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590725"><a href="https://l34.news/about/">О проекте</a></li>
<li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590723"><a href="https://l34.me/Ad" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/Ad', 'Рекламодателям');">Рекламодателям</a></li>
<li id="menu-item-630847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630847"><a href="https://l34.me/Donate" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/Donate', '₽ Поддержать');">₽ Поддержать</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2014-2018 Живой Волгоград </div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_displayed_sidebar essb_share essb_template_metro-retina essb_1988571521 essb_nospace print-no" id="essb_displayed_sidebar_1988571521" data-essb-postid="682305" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" data-essb-twitter-url="https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" data-essb-instance="1988571521"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;vk&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;ok&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&t=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&t=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&#39;,&#39;facebook&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&amp;url=https://l34.me/2CLAsAc&amp;counturl=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;twitter&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&#39;,&#39;google&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&body=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A2%D0%9E%D0%9F-5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+26-27+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&body=https://l34.news/2019/01/top-5-interesnyh-sobytij-goroda-na-26-27-yanvarya/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1988571521&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=ТОП-5%20интересных%20событий%20города%20на%2026-27%20января%20https%3A%2F%2Fl34.me%2F2CLAsAc" title="" onclick="essb.tracking_only('', 'telegram', '1988571521', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/elfsight-instagram-feed-cc/assets/elfsight-instagram-feed.js?ver=3.6.0'></script>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}

.td-author-comments-count {
display: none;
}

code {
    background-color: transparent;
    padding: 0;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}
}
</style>
<script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;</script><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><link rel='stylesheet' id='font-awesome-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1538570342'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","postnonce":"b534bc0043"};
/* ]]> */
</script>
<script type='text/javascript' src='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-weekly-view/assets/jquery.easing.1.3.js?ver=1'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-weekly-view/assets/wv_script.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAj3dQKjjeD8mNZiAbVoeXTFnTIB4xSSuU&#038;ver=1.0'></script>
<script type='text/javascript' src='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.13'></script>
<script type='text/javascript' src='//life34-28.cdn.pjtsu.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/eventon-daily-view/assets/dv_script.js?ver=1.0.8'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://l34.news/wp-content/uploads/2019/01/crowd-1056764_1920.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","api_location":"Volgograd","api_language":"ru","api_key":"dd951277506b6c45c87904adc078f8b5","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[-9,15.800000000000001],"today_humidity":72,"today_wind_speed":[9,5.5999999999999996],"today_min":[-9,15.800000000000001],"today_max":[-9,15.800000000000001],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1548428400,"day_name":"\u041f\u0442","day_temp":[-9,15],"owm_day_index":0},{"timestamp":1548460800,"day_name":"\u0421\u0431","day_temp":[-9,16],"owm_day_index":3},{"timestamp":1548547200,"day_name":"\u0412\u0441","day_temp":[-1,30],"owm_day_index":11},{"timestamp":1548633600,"day_name":"\u041f\u043d","day_temp":[3,37],"owm_day_index":19},{"timestamp":1548720000,"day_name":"\u0412\u0442","day_temp":[-3,26],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://l34.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://l34.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<link rel="stylesheet" id="essb-cct-style" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Сообщить об опечатке</h2>
<div class="mistape_dialog_block">
<h3>Текст, который будет отправлен нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="682305" role="button">Отправить</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
</body>
</html>