<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://l34.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/512icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/ios144.png" />

<title>Кино-новинки лета 2018 | Живой Волгоград</title>
<meta name="description" content="Киномакс открылся после длительного перерыва и приглашает всех в кино." />
<meta name="original-source" content="https://l34.news/2018/07/kino-novinki-leta-2018/" />
<link rel="canonical" href="https://l34.news/2018/07/kino-novinki-leta-2018/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кино-новинки лета 2018 | Живой Волгоград" />
<meta property="og:description" content="Киномакс открылся после длительного перерыва и приглашает всех в кино." />
<meta property="og:url" content="https://l34.news/2018/07/kino-novinki-leta-2018/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:tag" content="Киномакс_Волгоград" />
<meta property="article:tag" content="новинкикино" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2018-07-09T13:25:14+03:00" />
<meta property="article:modified_time" content="2018-07-09T14:22:15+03:00" />
<meta property="og:updated_time" content="2018-07-09T14:22:15+03:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/Kinonovinki2.jpg" />
<meta property="og:image:secure_url" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/Kinonovinki2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Киномакс открылся после длительного перерыва и приглашает всех в кино." />
<meta name="twitter:title" content="Кино-новинки лета 2018 | Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/Kinonovinki2.jpg" />
<meta name="twitter:creator" content="@l34news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/l34.news\/","sameAs":["https:\/\/www.facebook.com\/L34.NEWS\/","https:\/\/www.instagram.com\/L34NEWS\/","https:\/\/plus.google.com\/+Life34Ru","http:\/\/www.youtube.com\/channel\/UCFmDyVLKCUV_Angdz2ZGQGQ","https:\/\/ru.pinterest.com\/l34_news\/","https:\/\/twitter.com\/l34news"],"@id":"https:\/\/l34.news\/#organization","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","logo":"https:\/\/l34.news\/wp-content\/uploads\/2018\/06\/icons-f.png"}</script>

<link rel="amphtml" href="https://l34.news/2018/07/kino-novinki-leta-2018/amp/" /><link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//life34-28.cdn.pjtsu.com' />
<link rel='preconnect' href='https://life34-28.cdn.pjtsu.com' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев к &laquo;Кино-новинки лета 2018&raquo;" href="https://l34.news/2018/07/kino-novinki-leta-2018/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/life34-28.cdn.pjtsu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='ai1ec_style-css' href='//life34-28.cdn.pjtsu.com/wp-content/plugins/all-in-one-event-calendar/cache/ffc31180_ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='essb_theme_standard-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/top-posts-widget/css/essb-theme-standard.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-font-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/top-posts-widget/css/essb-posts-font.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/style.css?ver=8.8' type='text/css' media='all' />

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>

<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com","randomBaseUrl":"QMERCE_RANDOM_BASEURL"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"8b135068de","nextQuote":"Next quote \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://l34.news/?p=666015' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>

<meta property="fb:pages" content="1379203429032930" />
<meta property="ia:markup_url" content="https://l34.news/2018/07/kino-novinki-leta-2018/?ia_markup=1" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"a461b60eff","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/l34.news\/","essb3_postfloat_stay":false,"post_id":666015};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=111796117190" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо что подписались";
oneSignal_options['welcomeNotification']['message'] = "Обещаем, спамить не будем";
oneSignal_options['welcomeNotification']['url'] = "https://l34.news/";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Для подписки нажмите Продолжить';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Будь вкурсе интересных новостей Волгограда';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Интересные публикации';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Будь вкурсе интересных новостей Волгограда';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Интересные публикации';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ СПАСИБО';
oneSignal_options['promptOptions']['siteName'] = 'https://l34.news/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Подписаться';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомление новостей';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы уже подписанны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'У Вас заблокированы уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы снова подписанны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы успешно отписались от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>

<script>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</script>
<meta property="fb:admins" content="1447133986" />
<script type="text/javascript" src="https://life34-28.cdn.pjtsu.com/async_af.js"></script>
<script type="text/javascript" src="https://life34-28.cdn.pjtsu.com/adfox.asyn.code.ver3.js"> </script>
<meta property="fb:pages" content="1379203429032930" />
<meta name="6a27acda2007c677ba9d0de0bc358d6b" content="">
<meta name="p:domain_verify" content="84d12a4c81e5ea72087bfc8bcb3ff3b5" />
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/all.js" integrity="sha384-slN8GvtUJGnv6ca26v8EzVaR9DC58QEwsIk9q1QXdCU8Yu8ck/tL/5szYlBbqmS+" crossorigin="anonymous"></script>
<meta name="theme-color" content="#222222"><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://l34.news/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/volgograd/",
                                "name": "Волгоград"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/volgograd/society/",
                                "name": "Общество"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/2018/07/kino-novinki-leta-2018/",
                                "name": "Кино-новинки лета 2018"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/cropped-512icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2018/06/cropped-512icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-666015 single-format-standard kino-novinki-leta-2018 global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#345d5a525b745807001a5a514347" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-650588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li id="menu-item-656260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li id="menu-item-661747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661747"><a title="Отключение воды" href="https://l34.news/tag/otklyuchenie-vody/"><i class="fas fa-bath"></i></a></li>
<li id="menu-item-660850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660850"><a href="https://l34.news/food/">Еда <i class="fas fa-utensils"></i></a></li>
<li id="menu-item-660857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660857"><a href="https://l34.news/frankly/">Откровенно</a></li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li id="menu-item-656262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-656262"><a href="#">Темы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-660274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li id="menu-item-656263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li id="menu-item-659652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li id="menu-item-659651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li id="menu-item-659654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li id="menu-item-659656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li id="menu-item-659650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-656266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-659659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li id="menu-item-659658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li id="menu-item-659657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li id="menu-item-656264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li id="menu-item-656265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-656267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li id="menu-item-656268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-656269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li id="menu-item-656270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li id="menu-item-656271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/premudrosti/"><i class="fab fa-grav"></i> Премудрости</a></li>
<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i> Викторины</a></li>
<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/sights/"><i class="fa fa-map-marker" aria-hidden="true"></i> Достопримечательности</a></li>
<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i> Россия и мир</a></li>
<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i> Живой Волгоград</a></li>
<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/"><i class="fab fa-instagram"></i> Хроника в Instagram</a></li>
<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', ' Канал в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Канал в Telegram</a></li>
<li id="menu-item-630065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="far fa-comments"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Поиск</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#ed84838b82ad81ded9c383889a9e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Волгоград</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Понедельник, 09 Июл 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7833"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li id="menu-item-596699" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596699"><a href="https://l34.me/DonatinG" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/DonatinG', '₽ ПОДДЕРЖАТЬ');">₽ ПОДДЕРЖАТЬ</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/06/logo280.png" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/logo140.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2018/06/logo544.png" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/logo272.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" />
<span class="td-visual-hidden">Живой Волгоград</span>
</a>
</div>
<div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-650588"><a title="Рекомендуем" href="https://l34.news/featured/"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий Волгограда, Афиша" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i> Календарь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-656260"><a title="Новости Волгограда" href="https://l34.news/news/">Новости</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-661747"><a title="Отключение воды" href="https://l34.news/tag/otklyuchenie-vody/"><i class="fas fa-bath"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660850"><a href="https://l34.news/food/">Еда <i class="fas fa-utensils"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660857"><a href="https://l34.news/frankly/">Откровенно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596226"><a href="https://l34.news/technology/">Технологии</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-656262"><a href="#">Темы</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660274"><a href="https://l34.news/tag/interv-yu/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-656263"><a href="https://l34.news/volgograd/">Волгоград</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659653"><a href="https://l34.news/volgograd/na-vy-hodny-e/">На Выходные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659652"><a href="https://l34.news/volgograd/lyudi/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659651"><a href="https://l34.news/volgograd/kultura-2/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-659654"><a href="https://l34.news/volgograd/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659656"><a href="https://l34.news/volgograd/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659650"><a href="https://l34.news/volgograd/zdorove-2/">Здоровье</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-656266"><a href="https://l34.news/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659659"><a href="https://l34.news/infrastruktura/transport-2/">Транспорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659658"><a href="https://l34.news/infrastruktura/proizvodstvo-2/">Производство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659657"><a href="https://l34.news/auto/">Авто</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656264"><a href="https://l34.news/delo-mastera/">Дело Мастера</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656265"><a href="https://l34.news/sights/">Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656267"><a href="https://l34.news/premudrosti/">Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656268"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656269"><a href="https://l34.news/rossiya-i-mir/">Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656270"><a href="https://l34.news/sravnenie/">Сравнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656271"><a href="https://l34.news/technology/">Технологии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/premudrosti/"><i class="fab fa-grav"></i> Премудрости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i> Викторины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/sights/"><i class="fa fa-map-marker" aria-hidden="true"></i> Достопримечательности</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i> Россия и мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/priroda-i-ekologiya/">Природа и экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i> Живой Волгоград</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/"><i class="fab fa-instagram"></i> Хроника в Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', ' Канал в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Канал в Telegram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="far fa-comments"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://l34.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><article id="post-666015" class="td-post-template-8 post-666015 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-society tag-kinomaks_volgograd tag-novinkikino" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Посмотреть все публикации Волгоград" class="entry-crumb" href="https://l34.news/volgograd/">Волгоград</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Посмотреть все публикации Общество" class="entry-crumb" href="https://l34.news/volgograd/society/">Общество</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Кино-новинки лета 2018</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://l34.news/volgograd/society/">Общество</a></li></ul> <h1 class="entry-title">Кино-новинки лета 2018</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/razygrayeva/">Олеся Разыграева</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-09T13:25:14+00:00">Июл 9, 2018</time></span> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>После небольшого перерыва кинотеатр Киномакс начал работать в полную силу. Этим летом он обещает показать на своих экранах более 60 кино-новинок. О самых главных из них мы сейчас и расскажем.</p>
<h3>ВО ВЛАСТИ СТИХИИ, мелодрама, экшн 16+</h3>
<p>Этот фильм скоро закончится в прокате, но до среды вы еще сможете на него успеть. Фильм рассказывает о паре молодых людей, которые попали в сильный шторм во время своего путешествия на яхте по океану. Фильм сменяется флешбеками про их беззаботную жизнь и суровую реальность, в которой они пытаются выжить после страшного шторма. Советуем девушкам прихватить с собой носовые платочки, фильм пробирает до слез.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/nYM54KEmDUU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h3>ЧЕЛОВЕК-МУРАВЕЙ И ОСА, приключения, экшн 12+</h3>
<p>Этим фильмом Марвел дает нам передохнуть и отойти от событий в Мстителях: Война бесконечности. Как и первая часть, фильм наполнен шутками, смешными сценами с изменениями размеров и даже экшн-погоней как у Гая Ричи. Наиболее внимательные и преданные фанаты фильмов Марвел еще и найдут подсказки к следующей части Мстителей.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/CxPIVfW6d_4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<h3>МОНСТРЫ НА КАНИКУЛАХ, анимация, комедия, семейный 6+</h3>
<p>Третья часть анимационного мультфильма заставила себя долго ждать. И вот наконец, в июле в прокат выйдет мультфильм Монстры на каникулах-3 в кинотеатре Киномакс. На этот раз Дракула вместе со своими друзьями отправляется в круиз на шикарном лайнере. Неожиданно Дракула влюбляется в капитана корабля — загадочную и прекрасную Эрику, которая хранит немало секретов. Мультфильм создан для того, чтобы пойти на него всей семьей. В кино с 12 июля.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/6QrPnJMnKbg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<h3>НЕБОСКРЕБ, боевик, драма, триллер 12+</h3>
<p>Дуэйн &#171;Скала&#187; Джонсон предстанет перед зрителями летом в головокружительном экшн-блокбастере, в котором, как обычно, будет спасать людей. На этот раз операция по спасению пройдет в самом высоком и технологичном небоскребе в мире, который захвачен террористами. Концовка в таком фильме бывает только одна &#8212; хэппи-энд. Но если вы любите захватывающие экшн-сцены и Дуэйна &#171;Скалу&#187; Джонсона, то непременно сходите. В кино с 12 июля.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/5obcir_J3y8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h3>АЛЬФА, драма, приключения 12+</h3>
<p>20 000 лет назад Земля была неуютным, опасным и холодным местом, в котором смерть подстерегала на каждом шагу. Фильм рассказывает нам об истории мальчика, который остался один на один с опасностями внешнего мира. Ему предстоит заглянуть в лицо своим страхам и найти дорогу домой. Съемки дикой природы и экшн-сцен могут посоревноваться даже с фильмом &#171;Выживший&#187;.  В кино с 23 августа.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/OnhhpRNbqYc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Как ходить в кино с выгодой для себя? Очень просто. Нужно просто ознакомиться со всеми акциями и скидками, которые может предоставить кинотеатр. Например, Киномакс Волгоград имеет большой выбор различных акций, такие как &#171;День кино&#187; и билеты по сниженной цене для детей, школьников, студентов и пенсионеров. Изучить их условия вы можете на официальном <span style="text-decoration: underline"><a href="https://kinomax.ru/allfilms" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://kinomax.ru/allfilms', 'сайте Киномакса');">сайте Киномакса</a></span>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_836556003 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_bottom_836556003" data-essb-postid="666015" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2018/07/kino-novinki-leta-2018/" data-essb-twitter-url="https://l34.news/2018/07/kino-novinki-leta-2018/" data-essb-instance="836556003"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Поделились"><span class="essb_t_nb">3<span class="essb_t_nb_after">Поделились</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=Кино-новинки лета 2018 | Живой Волгоград&amp;link=https://l34.news/2018/07/kino-novinki-leta-2018/&picture=https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg&description=Киномакс открылся после длительного перерыва и приглашает всех в кино." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=Кино-новинки лета 2018 | Живой Волгоград&amp;link=https://l34.news/2018/07/kino-novinki-leta-2018/&picture=https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg&description=Киномакс открылся после длительного перерыва и приглашает всех в кино.&#39;,&#39;facebook_advanced&#39;,&#39;836556003&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=Кино-новинки лета 2018 | Живой Волгоград&amp;link=https://l34.news/2018/07/kino-novinki-leta-2018/&amp;picture=https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg&amp;description=Киномакс открылся после длительного перерыва и приглашает всех в кино.', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://l34.news/2018/07/kino-novinki-leta-2018/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;vk&#39;,&#39;836556003&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2018/07/kino-novinki-leta-2018/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2018/07/kino-novinki-leta-2018/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;ok&#39;,&#39;836556003&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2018/07/kino-novinki-leta-2018/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Кино-новинки лета 2018 %7C Живой Волгоград&amp;url=https://l34.me/2N2eOep&amp;counturl=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;twitter&#39;,&#39;836556003&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2018/07/kino-novinki-leta-2018/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;google&#39;,&#39;836556003&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2018/07/kino-novinki-leta-2018/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Кино-новинки лета 2018 | Живой Волгоград&url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Кино-новинки лета 2018 | Живой Волгоград&url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F&#39;,&#39;pocket&#39;,&#39;836556003&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=Кино-новинки лета 2018 | Живой Волгоград&amp;url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;836556003&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2018/07/kino-novinki-leta-2018/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2018/07/kino-novinki-leta-2018/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;836556003&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/send?app_id=302823510077174&amp;link=https://l34.news/2018/07/kino-novinki-leta-2018/&amp;redirect_uri=https://facebook.com', 'Facebook Messenger');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Кино-новинки%20лета%202018%20|%20Живой%20Волгоград%20https%3A%2F%2Fl34.me%2F2N2eOep" title="" onclick="essb.tracking_only('', 'telegram', '836556003', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div><div class="essb_break_scroll"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>#</span></li><li><a href="https://l34.news/tag/kinomaks_volgograd/">Киномакс_Волгоград</a></li><li><a href="https://l34.news/tag/novinkikino/">новинкикино</a></li></ul> </div>
<center>




<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwtr&p2=fhgm&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>






<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwue&p2=fhgr&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
</center>
<br>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/razygrayeva/">Олеся Разыграева</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Олеся Разыграева"></span><meta itemprop="datePublished" content="2018-07-09T13:25:14+00:00"><meta itemprop="dateModified" content="2018-07-09T14:22:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2018/07/kino-novinki-leta-2018/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/06/logo272.png"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="Кино-новинки лета 2018"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>
</footer>
<div id="disqus_thread"></div>
 <div class='yarpp-related'>
<h4>Читайте также:</h4><ol>
<li><a href="https://l34.news/2018/05/v-volgograde-projdet-vi-mezhdunarodnyj-kinoforum-filmov-o-vojne-stalingradskaya-siren/" rel="bookmark" title="В Волгограде пройдет VI Международный кинофорум фильмов о войне «Сталинградская сирень»">В Волгограде пройдет VI Международный кинофорум фильмов о войне «Сталинградская сирень» </a></li>
<li><a href="https://l34.news/2018/04/660378/" rel="bookmark" title="Итальянцы в России: в Волгограде пройдет IV Российско-итальянский кинофестиваль">Итальянцы в России: в Волгограде пройдет IV Российско-итальянский кинофестиваль </a></li>
<li><a href="https://l34.news/2017/04/pobeditel-konkursa-dom-ru-i-nastroj-kino-smozhet-ozvuchit-gollivudskij-fil-m/" rel="bookmark" title="Победитель конкурса «Дом.ru» и «Настрой кино!»  сможет озвучить голливудский фильм">Победитель конкурса «Дом.ru» и «Настрой кино!» сможет озвучить голливудский фильм </a></li>
</ol>
</div>
<div class="my-widget-anchor" data-cid="4580866cb71795a4f4f9e6319b676290"></div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_2_5b435ef08ddb5_rand td_block_template_6"><div id="adfox_152275512457075013"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 244972,
        containerId: 'adfox_152275512457075013',
        params: {
            p1: 'btwua',
            p2: 'fhfw'
        }
    });
</script></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5b435ef08ef82_rand td_block_template_6"><center>




<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwsl&p2=fhge&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
</center>
<br></div><aside class="td_block_template_6 widget widget_text"><h4 class="td-block-title"><span>Смотреть также</span></h4> <div class="textwidget"><div class="my-widget-anchor" data-cid="d3435a4cc2ad7251a7893adc10f9636b"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script></div>
</aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_4_5b435ef08fedb_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1" data-td-block-uid="td_uid_4_5b435ef08fedb"><script>var block_td_uid_4_5b435ef08fedb = new tdBlock();
block_td_uid_4_5b435ef08fedb.id = "td_uid_4_5b435ef08fedb";
block_td_uid_4_5b435ef08fedb.atts = '{"custom_title":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","limit":"2","offset":"","post_ids":"","category_id":"","category_ids":"2837,4219","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5b435ef08fedb_rand","separator":"","mx1_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5b435ef08fedb_rand","tdc_css_class_style":"td_uid_4_5b435ef08fedb_rand_style"}';
block_td_uid_4_5b435ef08fedb.td_column_number = "1";
block_td_uid_4_5b435ef08fedb.block_type = "td_block_14";
block_td_uid_4_5b435ef08fedb.post_count = "2";
block_td_uid_4_5b435ef08fedb.found_posts = "180";
block_td_uid_4_5b435ef08fedb.header_color = "";
block_td_uid_4_5b435ef08fedb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b435ef08fedb.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_4_5b435ef08fedb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Интересное</span></h4></div><div id=td_uid_4_5b435ef08fedb class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2018/07/kino-novinki-leta-2018/" rel="bookmark" class="td-image-wrap" title="Кино-новинки лета 2018"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=800x494 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=530x327 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=400x247 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/20180706-IMG_4405.jpg?resize=320x197 320w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Кино-новинки лета 2018" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2018/07/kino-novinki-leta-2018/" rel="bookmark" title="Кино-новинки лета 2018">Кино-новинки лета 2018</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://l34.news/author/razygrayeva/">Олеся Разыграева</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T13:25:14+00:00">Июл 9, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://l34.news/2018/07/gde-frukty-i-ovoshhi-deshevle-obzor-cen-ijunja/" rel="bookmark" class="td-image-wrap" title="Где фрукты и овощи дешевле? Обзор цен июня"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=800x494 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=530x327 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=400x247 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/07/fruit-1095331.jpg?resize=320x197 320w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Где фрукты и овощи дешевле? Обзор цен июня" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://l34.news/2018/07/gde-frukty-i-ovoshhi-deshevle-obzor-cen-ijunja/" rel="bookmark" title="Где фрукты и овощи дешевле? Обзор цен июня">Где фрукты и овощи дешевле? Обзор цен июня</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://l34.news/author/alexandram/">Александра Мостякова</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T10:37:13+00:00">Июл 6, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b435ef08fedb" data-td_block_id="td_uid_4_5b435ef08fedb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b435ef08fedb" data-td_block_id="td_uid_4_5b435ef08fedb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_6 widget widget_ai1ec_agenda_widget">
<h4 class="td-block-title"><span>Скоро в городе</span></h4>
<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">
<div>
<div class="ai1ec-date
					ai1ec-today">
<a class="ai1ec-date-title ai1ec-load-view" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;cal&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-7-2018&#x2F;">
<div class="ai1ec-month">Июл</div>
<div class="ai1ec-day">9</div>
<div class="ai1ec-weekday">Пн</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-664628
									ai1ec-event-instance-id-12541
									">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-interaktivnoj-jekspozicii-made-in-volgograd&#x2F;&#x3F;instance_id&#x3D;12541" class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-event-time">
16:00
</span>
<span class="ai1ec-event-title">
Интерактивная экспозиция &laquo;Made i...
<span class="ai1ec-event-location">@ Библиотека им. М. Горького</span>
</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-12541">
<span class="ai1ec-popup-title">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-interaktivnoj-jekspozicii-made-in-volgograd&#x2F;&#x3F;instance_id&#x3D;12541" class="ai1ec-load-event">Интерактивная экспозиция &laquo;Made i...</a>
<span class="ai1ec-event-location">@ Библиотека им. М. Горького</span>
</span>
<div class="ai1ec-event-time">
Июл 9 @ 16:00 – 19:00
</div>
<a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-interaktivnoj-jekspozicii-made-in-volgograd&#x2F;&#x3F;instance_id&#x3D;12541">
<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/10/20150506-IMG_19091-300x200.jpg" alt="Интерактивная экспозиция «Made in Volgograd» @ Библиотека им. М. Горького" width="300" height="200" /></div>
</a>
<div class="ai1ec-popup-excerpt">17 июня в 16.00 в библиотеке им. М. Горького состоялось открытие интерактивной экспозиции «Made in Volgograd». Волгоградцы и гости нашего города смогут узнать об истории и достопримечательностях Царицына-Сталинграда-Волгограда и региона в целом, об уникальных природных[...]</div>
</div>
</div>
</div>
</div>
<div class="ai1ec-date
					">
<a class="ai1ec-date-title ai1ec-load-view" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;cal&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;10-7-2018&#x2F;">
<div class="ai1ec-month">Июл</div>
<div class="ai1ec-day">10</div>
<div class="ai1ec-weekday">Вт</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-664360
									ai1ec-event-instance-id-12479
									">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-mir-stalingradu&#x2F;&#x3F;instance_id&#x3D;12479" class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-event-time">
10:00
</span>
<span class="ai1ec-event-title">
Выставка &laquo;Мир Сталинграду&raquo;
<span class="ai1ec-event-location">@ Музей-панорама &quot;Сталинградская битва&quot;</span>
</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-12479">
<span class="ai1ec-popup-title">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-mir-stalingradu&#x2F;&#x3F;instance_id&#x3D;12479" class="ai1ec-load-event">Выставка &laquo;Мир Сталинграду&raquo;</a>
<span class="ai1ec-event-location">@ Музей-панорама &quot;Сталинградская битва&quot;</span>
</span>
<div class="ai1ec-event-time">
Июл 10 @ 10:00 – 18:00
</div>
<a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-mir-stalingradu&#x2F;&#x3F;instance_id&#x3D;12479">
<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/05.06.2017.-mir-300x229.jpg" alt="Выставка «Мир Сталинграду» @ Музей-панорама &quot;Сталинградская битва&quot;" width="300" height="229" /></div>
</a>
<div class="ai1ec-popup-excerpt">В преддверии матчей Чемпионата мира по футболу 8 июня в музее-панораме «Сталинградская битва» при поддержке Волгоградского регионального отделения Российского военно-исторического общества начала свою работу выставка «Мир Сталинграду». С тех времен, когда на берегах Волги отгремели[...]</div>
</div>
</div>
<div class="ai1ec-event
									ai1ec-event-id-663604
									ai1ec-event-instance-id-12346
									">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-pod-znakom-krasnogo-kresta-voennaya-meditsina-v-pervoj-polovine-xx-veka&#x2F;&#x3F;instance_id&#x3D;12346" class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-event-time">
10:00
</span>
<span class="ai1ec-event-title">
Выставка &laquo;Под знаком Красного Кр...
<span class="ai1ec-event-location">@ &quot;Мемориально-исторический музей&quot;</span>
</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-12346">
<span class="ai1ec-popup-title">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-pod-znakom-krasnogo-kresta-voennaya-meditsina-v-pervoj-polovine-xx-veka&#x2F;&#x3F;instance_id&#x3D;12346" class="ai1ec-load-event">Выставка &laquo;Под знаком Красного Кр...</a>
<span class="ai1ec-event-location">@ &quot;Мемориально-исторический музей&quot;</span>
</span>
<div class="ai1ec-event-time">
Июл 10 @ 10:00 – 18:00
</div>
<a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-pod-znakom-krasnogo-kresta-voennaya-meditsina-v-pervoj-polovine-xx-veka&#x2F;&#x3F;instance_id&#x3D;12346">
<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/05/22.05.2018-med-300x189.jpg" alt="Выставка «Под знаком Красного Креста»: военная медицина в первой половине XX века» @ &quot;Мемориально-исторический музей&quot;" width="300" height="189" /></div>
</a>
<div class="ai1ec-popup-excerpt">В Мемориально-историческом музее при поддержке Волгоградского регионального отделения Российского военно-исторического общества состоится открытие выставки «Под знаком Красного Креста»: военная медицина в первой половине XX века». Выставка начнет свою работу 25 мая и расскажет о деятельности[...]</div>
</div>
</div>
<div class="ai1ec-event
									ai1ec-event-id-664628
									ai1ec-event-instance-id-12542
									">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-interaktivnoj-jekspozicii-made-in-volgograd&#x2F;&#x3F;instance_id&#x3D;12542" class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-event-time">
16:00
</span>
<span class="ai1ec-event-title">
 Интерактивная экспозиция &laquo;Made i...
<span class="ai1ec-event-location">@ Библиотека им. М. Горького</span>
</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-12542">
<span class="ai1ec-popup-title">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-interaktivnoj-jekspozicii-made-in-volgograd&#x2F;&#x3F;instance_id&#x3D;12542" class="ai1ec-load-event">Интерактивная экспозиция &laquo;Made i...</a>
<span class="ai1ec-event-location">@ Библиотека им. М. Горького</span>
</span>
<div class="ai1ec-event-time">
Июл 10 @ 16:00 – 19:00
</div>
<a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-interaktivnoj-jekspozicii-made-in-volgograd&#x2F;&#x3F;instance_id&#x3D;12542">
<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/10/20150506-IMG_19091-300x200.jpg" alt="Интерактивная экспозиция «Made in Volgograd» @ Библиотека им. М. Горького" width="300" height="200" /></div>
</a>
<div class="ai1ec-popup-excerpt">17 июня в 16.00 в библиотеке им. М. Горького состоялось открытие интерактивной экспозиции «Made in Volgograd». Волгоградцы и гости нашего города смогут узнать об истории и достопримечательностях Царицына-Сталинграда-Волгограда и региона в целом, об уникальных природных[...]</div>
</div>
</div>
<div class="ai1ec-event
									ai1ec-event-id-664635
									ai1ec-event-instance-id-12571
									">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-aktualnaja-rossija-igra-v-klassikov&#x2F;&#x3F;instance_id&#x3D;12571" class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-event-time">
17:00
</span>
<span class="ai1ec-event-title">
Выставка &laquo;Актуальная Россия: игр...
<span class="ai1ec-event-location">@ Выставочный зал Волгоградского музея изобразительных искусств</span>
</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-12571">
<span class="ai1ec-popup-title">
<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-aktualnaja-rossija-igra-v-klassikov&#x2F;&#x3F;instance_id&#x3D;12571" class="ai1ec-load-event">Выставка &laquo;Актуальная Россия: игр...</a>
<span class="ai1ec-event-location">@ Выставочный зал Волгоградского музея изобразительных искусств</span>
</span>
<div class="ai1ec-event-time">
Июл 10 @ 17:00 – 18:00
</div>
<a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;event&#x2F;otkrytie-vystavki-aktualnaja-rossija-igra-v-klassikov&#x2F;&#x3F;instance_id&#x3D;12571">
<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/small_15_06_priglos_volgograd-300x300.jpg" alt="Выставка «Актуальная Россия: игра в классиков» @ Выставочный зал Волгоградского музея изобразительных искусств" width="300" height="300" /></div>
</a>
<div class="ai1ec-popup-excerpt">Выставка «Актуальная Россия: игра в классиков» начала свою работу с 15 июня в 17:00 в выставочном зале музея Машкова. Представляют этот проект фонд развития современного искусства, ГМВЦ «РОСИЗО», Волгоградский музей изобразительных искусств им.И.И.Машкова и Фонд[...]</div>
</div>
</div>
</div>
</div>
</div>
<div class="ai1ec-subscribe-buttons-widget">
<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link" href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;cal&#x2F;">
Вид календаря
<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
</a>
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_5_5b435ef0c396e_rand td_block_template_6">





<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/244972/prepareCode?p1=bwibk&amp;p2=fmuo&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
</div> </div>
</div>
</div> 
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Следуйте за нами в Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/l34news" target="_blank">@l34news</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_6_5b435ef0c40a3_rand td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5b435ef0c40a3"><div class="td-block-title-wrap"></div><div id=td_uid_6_5b435ef0c40a3 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bk-WxYhBVpA" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/bc52daf405efdc07bef628076cfbad37/5BC668AB/t51.2885-15/sh0.08/e35/s640x640/36160427_482294038898149_4730398648200855552_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>
 
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bk8CddEhcAV" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/7f7392ad09bdd0d582011c3183691c28/5BD5706B/t51.2885-15/sh0.08/e35/s640x640/36534246_2043872742539957_2085182119419576320_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bk5pGJuhtqQ" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/8e0e04ce0d2487f90be5f98126ec0165/5BE55C9D/t51.2885-15/sh0.08/e35/s640x640/36135706_803265506551436_4380860916728594432_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bk4PDx7Bf0C" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/02c813246a7b011121288892a9c7cc78/5BD00DF6/t51.2885-15/sh0.08/e35/s640x640/36160948_557813661282510_116988273418567680_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bk0OuOlhGJy" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/3e3458de3fa8a312aa0d9eba25dde02e/5BCB7364/t51.2885-15/sh0.08/e35/s640x640/36136293_538908226507102_4686645446989316096_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BkxpHo2BYTm" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/8cbe129d4542d41f9f44304921f01809/5BDC57A0/t51.2885-15/sh0.08/e35/s640x640/36160809_192271084768822_5576027311637004288_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bkwq_QHBu8r" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/520f2177047cfb092a862f9f4ede9af1/5BE38A26/t51.2885-15/sh0.08/e35/s640x640/35617714_2103361013278453_564505758079647744_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bktyss2hVvf" target="_blank">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/51066ea40785bdc66f001988188214c3/5BE6B439/t51.2885-15/sh0.08/e35/s640x640/35617072_398755877287530_6170429920452280320_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_5b435ef0c490e_rand td_block_template_6">:-)</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2018/06/icons-f.png" data-retina="https://l34.news/wp-content/uploads/2018/06/icons-f.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="1000" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>***</span></div><div class="td-visible-desktop">
Нашли ошибку? Выделите ее и нажмите Ctrl+Enter
</div>
<hr>
Контент в разделе КАЛЕНДАРЯ предоставляется организаторами мероприятий.<br>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон: <span style="text-decoration: underline;"><a href="tel:79377327774">+7 (937) 732-77-74</a></span><div class="footer-email-wrap">Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#177e797178577b24233979726064"><span class="__cf_email__" data-cfemail="21484f474e614d12150f4f445652">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙТЕ ЗА НАМИ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6c05020a032c005f584202091b1f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/l34news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590725"><a href="https://l34.news/about/">О проекте</a></li>
<li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590723"><a href="https://l34.news/ad/">Реклама</a></li>
<li id="menu-item-630847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630847"><a href="https://l34.me/DonatinG" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/DonatinG', '₽ Поддержать');">₽ Поддержать</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2014-2018 Живой Волгоград </div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_displayed_sidebar essb_share essb_sidebar_transition essb_sidebar_transition_slide essb_template_metro-retina essb_805851392 print-no" id="essb_displayed_sidebar_805851392" data-essb-postid="666015" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2018/07/kino-novinki-leta-2018/" data-essb-twitter-url="https://l34.news/2018/07/kino-novinki-leta-2018/" data-essb-instance="805851392"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=Кино-новинки лета 2018 | Живой Волгоград&amp;link=https://l34.news/2018/07/kino-novinki-leta-2018/&picture=https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg&description=Киномакс открылся после длительного перерыва и приглашает всех в кино." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=Кино-новинки лета 2018 | Живой Волгоград&amp;link=https://l34.news/2018/07/kino-novinki-leta-2018/&picture=https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg&description=Киномакс открылся после длительного перерыва и приглашает всех в кино.&#39;,&#39;facebook_advanced&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https://l34.news/2018/07/kino-novinki-leta-2018/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;vk&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2018/07/kino-novinki-leta-2018/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;ok&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Кино-новинки лета 2018 %7C Живой Волгоград&amp;url=https://l34.me/2N2eOep&amp;counturl=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;twitter&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2018/07/kino-novinki-leta-2018/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2018/07/kino-novinki-leta-2018/&#39;,&#39;google&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Кино-новинки лета 2018 | Живой Волгоград&url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Кино-новинки лета 2018 | Живой Волгоград&url=https%3A%2F%2Fl34.news%2F2018%2F07%2Fkino-novinki-leta-2018%2F&#39;,&#39;pocket&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2018/07/kino-novinki-leta-2018/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2018/07/kino-novinki-leta-2018/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;805851392&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Кино-новинки%20лета%202018%20|%20Живой%20Волгоград%20https%3A%2F%2Fl34.me%2F2N2eOep" title="" onclick="essb.tracking_only('', 'telegram', '805851392', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}

.td-author-comments-count {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;</script><link rel='stylesheet' id='yarppRelatedCss-css' href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/l34.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"life34ru"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"666015 https:\/\/l34.news\/?p=666015","disqusShortname":"life34ru","disqusTitle":"\u041a\u0438\u043d\u043e-\u043d\u043e\u0432\u0438\u043d\u043a\u0438 \u043b\u0435\u0442\u0430 2018","disqusUrl":"https:\/\/l34.news\/2018\/07\/kino-novinki-leta-2018\/","postId":"666015"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://l34.news/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.22'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://l34.news/wp-content/uploads/2018/07/20180706-IMG_4405.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","api_location":"Volgograd","api_language":"ru","api_key":"dd951277506b6c45c87904adc078f8b5","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[31,87.799999999999997],"today_humidity":29,"today_wind_speed":[7,4.2999999999999998],"today_min":[31,87.799999999999997],"today_max":[31,87.799999999999997],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1531137600,"day_name":"\u041f\u043d","day_temp":[33,91],"owm_day_index":0},{"timestamp":1531180800,"day_name":"\u0412\u0442","day_temp":[31,88],"owm_day_index":4},{"timestamp":1531267200,"day_name":"\u0421\u0440","day_temp":[34,92],"owm_day_index":12},{"timestamp":1531353600,"day_name":"\u0427\u0442","day_temp":[27,80],"owm_day_index":20},{"timestamp":1531440000,"day_name":"\u041f\u0442","day_temp":[31,89],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://l34.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://l34.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<link rel="stylesheet" id="essb-cct-style" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Сообщить об опечатке</h2>
<div class="mistape_dialog_block">
<h3>Текст, который будет отправлен нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="666015" role="button">Отправить</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
</body>
</html>