<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://l34.news/xmlrpc.php" />
    <meta property="og:image" content="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg" /><link rel="icon" type="image/png" href="https://l34.news/wp-content/uploads/img/36.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://l34.news/wp-content/uploads/2016/09/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://l34.news/wp-content/uploads/2016/09/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://l34.news/wp-content/uploads/2016/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://l34.news/wp-content/uploads/2016/09/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://l34.news/wp-content/uploads/2016/09/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек &bull; Живой Волгоград</title>
<meta name="description" content="Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы."/>
<meta name="news_keywords" content="выставка, выставка кукол, Живой Волгоград, Новости, события, Волгоград, Промышленность, спорт, общество" />
<meta name="original-source" content="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" />
<link rel="canonical" href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек &bull; Живой Волгоград" />
<meta property="og:description" content="Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы." />
<meta property="og:url" content="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:tag" content="выставка" />
<meta property="article:tag" content="выставка кукол" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2017-12-06T12:48:13+03:00" />
<meta property="article:modified_time" content="2017-12-06T12:52:34+03:00" />
<meta property="og:updated_time" content="2017-12-06T12:52:34+03:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg" />
<meta property="og:image:secure_url" content="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1723" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы." />
<meta name="twitter:title" content="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек &bull; Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg" />
<meta name="twitter:creator" content="@l34news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/l34.news\/","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","alternateName":"L34.NEWS","potentialAction":{"@type":"SearchAction","target":"https:\/\/l34.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/l34.news\/2017\/12\/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek\/","sameAs":["https:\/\/www.facebook.com\/L34.NEWS\/","http:\/\/instagram.com\/L34.NEWS","https:\/\/plus.google.com\/+Life34Ru","http:\/\/www.youtube.com\/channel\/UCFmDyVLKCUV_Angdz2ZGQGQ","https:\/\/ru.pinterest.com\/l34_news\/","https:\/\/twitter.com\/l34news"],"@id":"#organization","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","logo":"https:\/\/l34.news\/wp-content\/uploads\/2016\/04\/bot3.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/l34.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='ai1ec_style-css'  href='//l34.news/wp-content/plugins/all-in-one-event-calendar/cache/3be70031_ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://l34.news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://l34.news/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://l34.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://l34.news/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://l34.news/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://l34.news/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb_theme_standard-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/lib/modules/top-posts-widget/css/essb-theme-standard.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-font-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/lib/modules/top-posts-widget/css/essb-posts-font.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://l34.news/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://l34.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://l34.news/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://l34.news/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://l34.news/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://l34.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"608d02efac","nextQuote":"Next quote \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://l34.news/?p=653218' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>
<!-- End Google Tag Manager -->
					<meta property="fb:pages" content="1379203429032930" />
			<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"24095c36f1","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/l34.news\/","essb3_postfloat_stay":false,"post_id":653218};</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://l34.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=111796117190"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо что подписались.  Обещаем, спамить не будем";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомление новостей';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Вы не подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо что подписались второй раз) ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Опять отписались';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Открыть уведомление';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/amp/" />
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>
<!-- JS generated by theme -->

<script>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</script>

<meta property="fb:admins" content="1447133986" />
<script type="text/javascript" src="https://l34.news/async_af.js"></script>
<script type="text/javascript" src="https://l34.news/adfox.asyn.code.ver3.js"> </script>
<meta property="fb:pages" content="1379203429032930" />
<meta name="6a27acda2007c677ba9d0de0bc358d6b" content="">
<meta name="p:domain_verify" content="84d12a4c81e5ea72087bfc8bcb3ff3b5"/>

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="197587de2faea6d46913a022327caabb">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://l34.news/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/category/volgograd/",
                                "name": "Волгоград"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/category/volgograd/society/",
                                "name": "Общество"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/",
                                "name": "На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и игрушек"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-200x200.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-653218 single-format-standard na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-650588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-650588"><a title="Рекомендуем" href="https://l34.news/category/featured/" itemprop="url"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li id="menu-item-596214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-596214"><a href="https://l34.news/category/volgograd/" itemprop="url">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://l34.news/category/volgograd/zdorove-2/" itemprop="url">Здоровье</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/kultura-2/" itemprop="url">Культура</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/lyudi/" itemprop="url">Люди</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/na-vy-hodny-e/" itemprop="url">На Выходные</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/society/" itemprop="url">Общество</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/politics/" itemprop="url">Политика</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/incidents/" itemprop="url">Происшествия</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/sport/" itemprop="url">Спорт</a></li>
</ul>
</li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/" itemprop="url"><i class="fa fa-calendar"></i>Календарь</a></li>
<li id="menu-item-596225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596225"><a href="https://l34.news/category/infrastruktura/" itemprop="url">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/auto/" itemprop="url">Авто</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/proizvodstvo-2/" itemprop="url">Производство</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/transport-2/" itemprop="url">Транспорт</a></li>
</ul>
</li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596226"><a href="https://l34.news/category/technology/" itemprop="url">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/technology/hi-tech/" itemprop="url">Hi-Tech</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/na-svyazi/" itemprop="url">На связи</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/gadgets-technology/" itemprop="url">Обзоры</a></li>
</ul>
</li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#" itemprop="url">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/category/premudrosti/" itemprop="url"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/category/viktoriny/" itemprop="url"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/" itemprop="url"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/" itemprop="url"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/category/priroda-i-ekologiya/" itemprop="url">Природа и экология</a></li>
	<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/" itemprop="url"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/" itemprop="url"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', ' Канал в Telegram');" target="_blank"  itemprop="url"><i class="fa fa-paper-plane" aria-hidden="true"></i> Канал в Telegram</a></li>
	<li id="menu-item-630065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"  itemprop="url"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
<li id="menu-item-649933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649933"><a href="https://prostovlg.ru" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru', '');" title="Просто Волгоград" target="_blank"  itemprop="url"><i class="fa fa-comments" aria-hidden="true"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://l34.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Волгоград</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Ср, 06 Дек 2017 19:07
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7833"><a href="https://l34.news/category/dostoprimechatelnosti-2/" itemprop="url">Достопримечательности</a></li>
<li id="menu-item-631422" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-631422"><a href="https://l34.news/category/viktoriny/" itemprop="url"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
<li id="menu-item-593614" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593614"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', 'Просто Волгоград');" target="_blank"  itemprop="url"><i class="fa fa-comments" aria-hidden="true"></i>Просто Волгоград</a></li>
<li id="menu-item-596699" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596699"><a href="https://l34.me/DonatinG" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://l34.me/DonatinG', '₽ ПОДДЕРЖАТЬ');" itemprop="url">₽ ПОДДЕРЖАТЬ</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/280-1.png" src="https://l34.news/wp-content/uploads/2016/07/140-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/544-1.png" src="https://l34.news/wp-content/uploads/2016/07/272-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
			<span class="td-visual-hidden">Живой Волгоград</span>
		</a>
	    </div>
    <div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-650588"><a title="Рекомендуем" href="https://l34.news/category/featured/" itemprop="url"><i class="fa fa-star" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-596214"><a href="https://l34.news/category/volgograd/" itemprop="url">Волгоград</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a2815cddfbf6_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_5a2815cddfbf6" ><script>var block_td_uid_1_5a2815cddfbf6 = new tdBlock();
block_td_uid_1_5a2815cddfbf6.id = "td_uid_1_5a2815cddfbf6";
block_td_uid_1_5a2815cddfbf6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"124","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_5a2815cddfbf6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a2815cddfbf6_rand","tdc_css_class_style":"td_uid_1_5a2815cddfbf6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a2815cddfbf6.td_column_number = "3";
block_td_uid_1_5a2815cddfbf6.block_type = "td_block_mega_menu";
block_td_uid_1_5a2815cddfbf6.post_count = "4";
block_td_uid_1_5a2815cddfbf6.found_posts = "3415";
block_td_uid_1_5a2815cddfbf6.header_color = "";
block_td_uid_1_5a2815cddfbf6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a2815cddfbf6.max_num_pages = "854";
tdBlocksArray.push(block_td_uid_1_5a2815cddfbf6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a2815cddfbf6" id="td_uid_2_5a2815ce09538" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="" href="https://l34.news/category/volgograd/">Все</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_3_5a2815ce0959f" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="1788" href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_4_5a2815ce09603" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="1264" href="https://l34.news/category/volgograd/kultura-2/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_5_5a2815ce09665" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="3099" href="https://l34.news/category/volgograd/lyudi/">Люди</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_6_5a2815ce096c6" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="3094" href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_7_5a2815ce09726" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="2" href="https://l34.news/category/volgograd/society/">Общество</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_8_5a2815ce09785" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="17" href="https://l34.news/category/volgograd/politics/">Политика</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_9_5a2815ce097e6" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="19" href="https://l34.news/category/volgograd/incidents/">Происшествия</a><a class="mega-menu-sub-cat-td_uid_1_5a2815cddfbf6"  id="td_uid_10_5a2815ce09848" data-td_block_id="td_uid_1_5a2815cddfbf6" data-td_filter_value="7" href="https://l34.news/category/volgograd/sport/">Спорт</a></div></div><div id=td_uid_1_5a2815cddfbf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" rel="bookmark" title="На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и игрушек"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и игрушек"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" rel="bookmark" title="На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и игрушек">На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/v-volgograde-provoditsya-anketirovanie-po-uluchsheniyu-transportnogo-obsluzhivaniya/" rel="bookmark" title="В Волгограде проводится анкетирование по улучшению транспортного обслуживания"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/04/20170417-IMG_8933-1-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/04/20170417-IMG_8933-1-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/04/20170417-IMG_8933-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Волгограде проводится анкетирование по улучшению транспортного обслуживания"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/v-volgograde-provoditsya-anketirovanie-po-uluchsheniyu-transportnogo-obsluzhivaniya/" rel="bookmark" title="В Волгограде проводится анкетирование по улучшению транспортного обслуживания">В Волгограде проводится анкетирование по улучшению транспортного обслуживания</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/hotete-soobshhit-o-korruptsii-sredi-gossluzhashhih-oblkomprirody-zvonite-na-goryachuyu-liniyu/" rel="bookmark" title="Хотите сообщить о коррупции среди госслужащих облкомприроды? Звоните на &#8220;горячую линию&#8221;"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/07/20150312-IMG_6377-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/07/20150312-IMG_6377-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/07/20150312-IMG_6377-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Хотите сообщить о коррупции среди госслужащих облкомприроды? Звоните на &#8220;горячую линию&#8221;"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/hotete-soobshhit-o-korruptsii-sredi-gossluzhashhih-oblkomprirody-zvonite-na-goryachuyu-liniyu/" rel="bookmark" title="Хотите сообщить о коррупции среди госслужащих облкомприроды? Звоните на &#8220;горячую линию&#8221;">Хотите сообщить о коррупции среди госслужащих облкомприроды? Звоните на &#8220;горячую линию&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/ded-moroz-iz-velikogo-ustyuga-posetit-volgograd/" rel="bookmark" title="Дед Мороз из Великого Устюга посетит Волгоград"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/12/90749-1-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/12/90749-1-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/12/90749-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дед Мороз из Великого Устюга посетит Волгоград"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/ded-moroz-iz-velikogo-ustyuga-posetit-volgograd/" rel="bookmark" title="Дед Мороз из Великого Устюга посетит Волгоград">Дед Мороз из Великого Устюга посетит Волгоград</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2815cddfbf6" data-td_block_id="td_uid_1_5a2815cddfbf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a2815cddfbf6" data-td_block_id="td_uid_1_5a2815cddfbf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/" itemprop="url"><i class="fa fa-calendar"></i>Календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596225"><a href="https://l34.news/category/infrastruktura/" itemprop="url">Инфраструктура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a2815ce55217_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_11_5a2815ce55217" ><script>var block_td_uid_11_5a2815ce55217 = new tdBlock();
block_td_uid_11_5a2815ce55217.id = "td_uid_11_5a2815ce55217";
block_td_uid_11_5a2815ce55217.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_5a2815ce55217_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a2815ce55217_rand","tdc_css_class_style":"td_uid_11_5a2815ce55217_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a2815ce55217.td_column_number = "3";
block_td_uid_11_5a2815ce55217.block_type = "td_block_mega_menu";
block_td_uid_11_5a2815ce55217.post_count = "4";
block_td_uid_11_5a2815ce55217.found_posts = "633";
block_td_uid_11_5a2815ce55217.header_color = "";
block_td_uid_11_5a2815ce55217.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a2815ce55217.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_11_5a2815ce55217);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a2815ce55217" id="td_uid_12_5a2815ce58379" data-td_block_id="td_uid_11_5a2815ce55217" data-td_filter_value="" href="https://l34.news/category/infrastruktura/">Все</a><a class="mega-menu-sub-cat-td_uid_11_5a2815ce55217"  id="td_uid_13_5a2815ce58445" data-td_block_id="td_uid_11_5a2815ce55217" data-td_filter_value="18" href="https://l34.news/category/infrastruktura/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_11_5a2815ce55217"  id="td_uid_14_5a2815ce5850c" data-td_block_id="td_uid_11_5a2815ce55217" data-td_filter_value="1935" href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a><a class="mega-menu-sub-cat-td_uid_11_5a2815ce55217"  id="td_uid_15_5a2815ce5888d" data-td_block_id="td_uid_11_5a2815ce55217" data-td_filter_value="1566" href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></div></div><div id=td_uid_11_5a2815ce55217 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/v-volgograde-zakry-vaetsya-avtobusny-j-marshrut-55k/" rel="bookmark" title="В Волгограде закрывается автобусный маршрут №55К"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/03/20150825-IMG_8539-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/03/20150825-IMG_8539-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/03/20150825-IMG_8539-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Волгограде закрывается автобусный маршрут №55К"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/v-volgograde-zakry-vaetsya-avtobusny-j-marshrut-55k/" rel="bookmark" title="В Волгограде закрывается автобусный маршрут №55К">В Волгограде закрывается автобусный маршрут №55К</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/rekonstruktsiya-dvuh-dvorov-traktorozavodskogo-rajona-zavershena/" rel="bookmark" title="Реконструкция двух дворов Тракторозаводского района завершена"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/12/dvor3-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/12/dvor3-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/12/dvor3-100x70.jpg 100w, https://l34.news/wp-content/uploads/2017/12/dvor3-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Реконструкция двух дворов Тракторозаводского района завершена"/></a></div>                <a href="https://l34.news/category/infrastruktura/" class="td-post-category">Инфраструктура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/rekonstruktsiya-dvuh-dvorov-traktorozavodskogo-rajona-zavershena/" rel="bookmark" title="Реконструкция двух дворов Тракторозаводского района завершена">Реконструкция двух дворов Тракторозаводского района завершена</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/avtobusny-e-marshruty-2-i-77-kursiruyut-po-edinomu-raspisaniyu/" rel="bookmark" title="Автобусные маршруты №2 и №77 курсируют по единому расписанию"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/05/20160530-IMG_2829-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/05/20160530-IMG_2829-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/05/20160530-IMG_2829-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Автобусные маршруты №2 и №77 курсируют по единому расписанию"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/avtobusny-e-marshruty-2-i-77-kursiruyut-po-edinomu-raspisaniyu/" rel="bookmark" title="Автобусные маршруты №2 и №77 курсируют по единому расписанию">Автобусные маршруты №2 и №77 курсируют по единому расписанию</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/novy-j-e-lektrobus-kursiruet-na-trollejbusnom-marshrute-10/" rel="bookmark" title="Новый электробус курсирует на троллейбусном маршруте №10"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/12/e-lektrobus-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/12/e-lektrobus-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/12/e-lektrobus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Новый электробус курсирует на троллейбусном маршруте №10"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/novy-j-e-lektrobus-kursiruet-na-trollejbusnom-marshrute-10/" rel="bookmark" title="Новый электробус курсирует на троллейбусном маршруте №10">Новый электробус курсирует на троллейбусном маршруте №10</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a2815ce55217" data-td_block_id="td_uid_11_5a2815ce55217"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a2815ce55217" data-td_block_id="td_uid_11_5a2815ce55217"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596226"><a href="https://l34.news/category/technology/" itemprop="url">Технологии</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a2815ce8fede_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_16_5a2815ce8fede" ><script>var block_td_uid_16_5a2815ce8fede = new tdBlock();
block_td_uid_16_5a2815ce8fede.id = "td_uid_16_5a2815ce8fede";
block_td_uid_16_5a2815ce8fede.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_16_5a2815ce8fede_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a2815ce8fede_rand","tdc_css_class_style":"td_uid_16_5a2815ce8fede_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a2815ce8fede.td_column_number = "3";
block_td_uid_16_5a2815ce8fede.block_type = "td_block_mega_menu";
block_td_uid_16_5a2815ce8fede.post_count = "4";
block_td_uid_16_5a2815ce8fede.found_posts = "411";
block_td_uid_16_5a2815ce8fede.header_color = "";
block_td_uid_16_5a2815ce8fede.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a2815ce8fede.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_16_5a2815ce8fede);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5a2815ce8fede" id="td_uid_17_5a2815cea2405" data-td_block_id="td_uid_16_5a2815ce8fede" data-td_filter_value="" href="https://l34.news/category/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_16_5a2815ce8fede"  id="td_uid_18_5a2815cea247d" data-td_block_id="td_uid_16_5a2815ce8fede" data-td_filter_value="1211" href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a><a class="mega-menu-sub-cat-td_uid_16_5a2815ce8fede"  id="td_uid_19_5a2815cea2696" data-td_block_id="td_uid_16_5a2815ce8fede" data-td_filter_value="1210" href="https://l34.news/category/technology/na-svyazi/">На связи</a><a class="mega-menu-sub-cat-td_uid_16_5a2815ce8fede"  id="td_uid_20_5a2815cea2719" data-td_block_id="td_uid_16_5a2815ce8fede" data-td_filter_value="1212" href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></div></div><div id=td_uid_16_5a2815ce8fede class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/12/fly-fs524-knockout-review/" rel="bookmark" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/11/DSC_5719-2-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/11/DSC_5719-2-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/11/DSC_5719-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE"/></a></div>                <a href="https://l34.news/category/technology/gadgets-technology/" class="td-post-category">Обзоры</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/fly-fs524-knockout-review/" rel="bookmark" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE">Fly FS524 Knockout – функциональный ультрабюджетник с LTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/11/e-r-telekom-holding-priobrel-kolambiyu-telekom/" rel="bookmark" title="«ЭР-Телеком Холдинг» приобрел «Коламбию Телеком»"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/11/Biznes-plan-Business-plan-700x495-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/11/Biznes-plan-Business-plan-700x495-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/11/Biznes-plan-Business-plan-700x495-100x70.jpg 100w, https://l34.news/wp-content/uploads/2017/11/Biznes-plan-Business-plan-700x495-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«ЭР-Телеком Холдинг» приобрел «Коламбию Телеком»"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/11/e-r-telekom-holding-priobrel-kolambiyu-telekom/" rel="bookmark" title="«ЭР-Телеком Холдинг» приобрел «Коламбию Телеком»">«ЭР-Телеком Холдинг» приобрел «Коламбию Телеком»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/11/dom-ru-i-tin-koff-bank-zapuskayut-kartu-dlya-gejmerov/" rel="bookmark" title="«Дом.ru» и Тинькофф Банк запускают карту для геймеров"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/11/1000x700-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/11/1000x700-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/11/1000x700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Дом.ru» и Тинькофф Банк запускают карту для геймеров"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/11/dom-ru-i-tin-koff-bank-zapuskayut-kartu-dlya-gejmerov/" rel="bookmark" title="«Дом.ru» и Тинькофф Банк запускают карту для геймеров">«Дом.ru» и Тинькофф Банк запускают карту для геймеров</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/11/e-r-telekom-podvel-itogi-9-mesyatsev-raboty/" rel="bookmark" title="«ЭР-Телеком» подвел итоги 9 месяцев работы"><img width="218" height="150" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/11/Biznes-Buisness-700x466-218x150.jpg" srcset="https://l34.news/wp-content/uploads/2017/11/Biznes-Buisness-700x466-218x150.jpg 218w, https://l34.news/wp-content/uploads/2017/11/Biznes-Buisness-700x466-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«ЭР-Телеком» подвел итоги 9 месяцев работы"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/11/e-r-telekom-podvel-itogi-9-mesyatsev-raboty/" rel="bookmark" title="«ЭР-Телеком» подвел итоги 9 месяцев работы">«ЭР-Телеком» подвел итоги 9 месяцев работы</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a2815ce8fede" data-td_block_id="td_uid_16_5a2815ce8fede"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a2815ce8fede" data-td_block_id="td_uid_16_5a2815ce8fede"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#" itemprop="url">Еще</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/category/premudrosti/" itemprop="url"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/category/viktoriny/" itemprop="url"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/" itemprop="url"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/" itemprop="url"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/category/priroda-i-ekologiya/" itemprop="url">Природа и экология</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/" itemprop="url"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/" itemprop="url"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://t.me/l34_news" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/l34_news', ' Канал в Telegram');" target="_blank"  itemprop="url"><i class="fa fa-paper-plane" aria-hidden="true"></i> Канал в Telegram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"  itemprop="url"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-649933"><a href="https://prostovlg.ru" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru', '');" title="Просто Волгоград" target="_blank"  itemprop="url"><i class="fa fa-comments" aria-hidden="true"></i></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://l34.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-653218" class="td-post-template-8 post-653218 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-vystavka tag-vy-stavka-kukol" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Посмотреть все публикации Волгоград" class="entry-crumb" href="https://l34.news/category/volgograd/">Волгоград</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Посмотреть все публикации Общество" class="entry-crumb" href="https://l34.news/category/volgograd/society/">Общество</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и игрушек</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://l34.news/category/volgograd/society/">Общество</a></li></ul>                <h1 class="entry-title">На выставке &#8220;История кукол&#8221; можно увидеть около ста авторских кукол и игрушек</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T12:48:13+00:00" >Дек 6, 2017</time></span>                                        <div class="td-post-comments"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_379212059 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_top_379212059" data-essb-postid="653218" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" data-essb-twitter-url="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" data-essb-instance="379212059"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Поделились"><span class="essb_t_nb">10<span class="essb_t_nb_after">Поделились</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы.&#39;,&#39;facebook_advanced&#39;,&#39;379212059&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&amp;description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы.', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;vk&#39;,&#39;379212059&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a><span class="essb_counter_hidden" data-cnt="3" data-cnt-short=""></span></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;ok&#39;,&#39;379212059&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a><span class="essb_counter_hidden" data-cnt="5" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;url=https://l34.me/2iwoAYR&amp;counturl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;twitter&#39;,&#39;379212059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;google&#39;,&#39;379212059&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F&#39;,&#39;pocket&#39;,&#39;379212059&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;379212059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;379212059&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/send?app_id=302823510077174&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://facebook.com', 'Facebook Messenger');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><p>Впервые в Волгограде экспонируется выставка авторских кукол и игрушек &#8220;История кукол&#8221;, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской <span style="text-decoration: underline"><a href="https://vk.com/club157233759" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://vk.com/club157233759', 'школы-студии «Мастерская чудес» Оксаны Муравьевой');">школы-студии «Мастерская чудес» Оксаны Муравьевой</a></span> при поддержке депутатов городской Думы.</p>
<p>В экспозиции представлены около 100 работ волгоградских мастеров декоративно-прикладного творчества, выполненных в разных техниках. Каждая работа уникальна, мастера проделали долгую и кропотливую работу, чтобы создать всех этих чудесных кукол.</p>
<p>К примеру, мастера Валерия и <strong><span style="text-decoration: underline"><a href="https://vk.com/yasen3000" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://vk.com/yasen3000', 'Светлана');">Светлана</a></span></strong> Ясавнины<a href="https://vk.com/yasen3000" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://vk.com/yasen3000', ' ');" class="im-page--title-main-inner _im_page_peer_name"  target="_blank" rel="noopener"> </a>представили на выставке десять своих работ: куклы из полимерной глины и медведи Тедди.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BbyifF8lhE7/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.instagram.com/p/BbyifF8lhE7/', 'Светлана и Валерия Ясавнины  Куклами из полимерной глины в смешанной технике мы стали заниматься относительно недавно, после посещения мастер-класса Алены Елисеевой. Идея делать разные игрушки по своему характеру и настроению настолько нам понравилась, что мы продолжили интересоваться куклами, различными материалами и новыми техниками. Возможность дать новой кукле образ, продумать костюм и даже небольшую историю – это очень захватывающий и творческий процесс. На сегодняшний день есть опыт выполнения бусшарнирной, каркасной куклы.  Очень интересным и плодотворным оказался опыт с мишками Тэдди, выполненными из вискозы с опилочной набивкой. В них есть свое очарование и уют. Если куклы у нас получаются с разными настроениями – озорными, строгими, задумчивыми или мечтательными &#8211; то мишки неизменно добродушные и веселые. Страничка в ВКонтакте  https://vk.com/id57872847 Инстаграм yasen3000 #историикукол2017 #выставкакукол #арт #куклыизполимернойглины #doll  #dollarts #teddybear #handmadedoll #handmade #мишкитэдди #события_волгоград #ручнаяработа #участникиИК2017 @istoriikukol');" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Светлана и Валерия Ясавнины  Куклами из полимерной глины в смешанной технике мы стали заниматься относительно недавно, после посещения мастер-класса Алены Елисеевой. Идея делать разные игрушки по своему характеру и настроению настолько нам понравилась, что мы продолжили интересоваться куклами, различными материалами и новыми техниками. Возможность дать новой кукле образ, продумать костюм и даже небольшую историю – это очень захватывающий и творческий процесс. На сегодняшний день есть опыт выполнения бусшарнирной, каркасной куклы.  Очень интересным и плодотворным оказался опыт с мишками Тэдди, выполненными из вискозы с опилочной набивкой. В них есть свое очарование и уют. Если куклы у нас получаются с разными настроениями – озорными, строгими, задумчивыми или мечтательными &#8211; то мишки неизменно добродушные и веселые. Страничка в ВКонтакте  https://vk.com/id57872847 Инстаграм yasen3000 #историикукол2017 #выставкакукол #арт #куклыизполимернойглины #doll  #dollarts #teddybear #handmadedoll #handmade #мишкитэдди #события_волгоград #ручнаяработа #участникиИК2017 @istoriikukol</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Светлана Ясавнина (@yasen3000) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-22T07:47:15+00:00">Nov 21, 2017 at 11:47pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/l34.news\/2017\/12\/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek\/"}' class="tiled-gallery type-rectangular" data-original-width="696"><div class="gallery-row" style="width: 691px; height: 308px;"><div class="gallery-group images-1" style="width: 467px; height: 312px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/img_0501/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653278" data-orig-file="https://l34.news/wp-content/uploads/2017/12/IMG_0501.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512489901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;49&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/IMG_0501-300x200.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/IMG_0501-1280x853.jpg" src="https://l34.news/wp-content/uploads/2017/12/IMG_0501-463x308.jpg" width="463" height="308" align="left"  title=""  /></a></div></div><div class="gallery-group images-1" style="width: 224px; height: 312px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/img_0503/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653279" data-orig-file="https://l34.news/wp-content/uploads/2017/12/IMG_0503.jpg" data-orig-size="2000,2798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512489926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/IMG_0503-214x300.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/IMG_0503-915x1280.jpg" src="https://l34.news/wp-content/uploads/2017/12/IMG_0503-220x308.jpg" width="220" height="308" align="left"  title=""  /></a></div></div></div></div>
<p>Посетители смогут сами оценить работу мастеров и полюбоваться на прекрасные игрушки. Помимо этого, гости узнают историю куклы, познакомятся с ее ролью в современном мире и даже попробуют себя в качестве кукольных дела мастеров. В рамках выставки пройдет несколько мастер-классов, на которых создавать кукол могут попробовать научиться и взрослые, и дети.</p>
<p>Интересной особенностью станет экспозиция игрушек в стиле «Тедди». Волгоградские мастерицы создают поистине коллекционные работы, исследуя и переосмысливая старинные образцы, разыскивая для игрушечных медвежат антикварный плюш и винтажную вискозу.</p>
<p>Выставка экспонируется в Волгоградском выставочном зале ДХШ №1 им. Федорова по адресу ул. Краснознаменская, 6 и продлится до 20 декабря с 10 до 19.00 ежедневно, кроме понедельника. Уточнить интересующие вопросы можно по тел. 8-919-799-08-15. Вход свободный.</p>
<p><img  title="" class="aligncenter size-full wp-image-653266" src="https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA.jpg"  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество "  width="2500" height="1636" srcset="https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA.jpg 2500w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-300x196.jpg 300w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-768x503.jpg 768w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-1280x838.jpg 1280w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-200x131.jpg 200w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-696x455.jpg 696w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-741x486.jpg 741w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-1068x699.jpg 1068w, https://l34.news/wp-content/uploads/2017/12/1HIWbX9HFfA-642x420.jpg 642w" sizes="(max-width: 2500px) 100vw, 2500px" /></p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/l34.news\/2017\/12\/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek\/"}' class="tiled-gallery type-rectangular" data-original-width="696"><div class="gallery-row" style="width: 691px; height: 313px;"><div class="gallery-group images-1" style="width: 454px; height: 317px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/lzi9tezz8eo/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653255" data-orig-file="https://l34.news/wp-content/uploads/2017/12/LZi9tEZZ8Eo.jpg" data-orig-size="2560,1780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/LZi9tEZZ8Eo-300x209.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/LZi9tEZZ8Eo-1280x890.jpg" src="https://l34.news/wp-content/uploads/2017/12/LZi9tEZZ8Eo-450x313.jpg" width="450" height="313" align="left"  title=""  /></a></div></div><div class="gallery-group images-2" style="width: 237px; height: 317px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/mkqksbvixy8/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653257" data-orig-file="https://l34.news/wp-content/uploads/2017/12/mkqkSbVixY8.jpg" data-orig-size="2560,1760" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/mkqkSbVixY8-300x206.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/mkqkSbVixY8-1280x880.jpg" src="https://l34.news/wp-content/uploads/2017/12/mkqkSbVixY8-233x160.jpg" width="233" height="160" align="left"  title=""  /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/qhjk000omps/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653258" data-orig-file="https://l34.news/wp-content/uploads/2017/12/QHjk000OMps.jpg" data-orig-size="2560,1633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/QHjk000OMps-300x191.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/QHjk000OMps-1280x817.jpg" src="https://l34.news/wp-content/uploads/2017/12/QHjk000OMps-233x149.jpg" width="233" height="149" align="left"  title=""  /></a></div></div></div><div class="gallery-row" style="width: 691px; height: 321px;"><div class="gallery-group images-1" style="width: 205px; height: 325px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/wjjgsbb30my/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653261" data-orig-file="https://l34.news/wp-content/uploads/2017/12/wjjGsbb30mY.jpg" data-orig-size="1351,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/wjjGsbb30mY-188x300.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/wjjGsbb30mY-801x1280.jpg" src="https://l34.news/wp-content/uploads/2017/12/wjjGsbb30mY-201x321.jpg" width="201" height="321" align="left"  title=""  /></a></div></div><div class="gallery-group images-1" style="width: 486px; height: 325px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/xmd6ngcfjvk/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653262" data-orig-file="https://l34.news/wp-content/uploads/2017/12/XMd6NGCFjvk.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/XMd6NGCFjvk-300x200.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/XMd6NGCFjvk-1280x854.jpg" src="https://l34.news/wp-content/uploads/2017/12/XMd6NGCFjvk-482x321.jpg" width="482" height="321" align="left"  title=""  /></a></div></div></div><div class="gallery-row" style="width: 691px; height: 593px;"><div class="gallery-group images-1" style="width: 400px; height: 597px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/g0g2o5zsfkq/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653276" data-orig-file="https://l34.news/wp-content/uploads/2017/12/g0g2o5zsfKQ.jpg" data-orig-size="1440,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/g0g2o5zsfKQ-200x300.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/g0g2o5zsfKQ-853x1280.jpg" src="https://l34.news/wp-content/uploads/2017/12/g0g2o5zsfKQ-396x593.jpg" width="396" height="593" align="left"  title=""  /></a></div></div><div class="gallery-group images-3" style="width: 291px; height: 597px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/m6-_ezx-ro8/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653256" data-orig-file="https://l34.news/wp-content/uploads/2017/12/m6-_eZx-rO8.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/m6-_eZx-rO8-300x200.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/m6-_eZx-rO8-1280x854.jpg" src="https://l34.news/wp-content/uploads/2017/12/m6-_eZx-rO8-287x192.jpg" width="287" height="192" align="left"  title=""  /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/dj5ljj_ll6o/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653275" data-orig-file="https://l34.news/wp-content/uploads/2017/12/dJ5LJJ_LL6o.jpg" data-orig-size="2560,1588" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/dJ5LJJ_LL6o-300x186.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/dJ5LJJ_LL6o-1280x794.jpg" src="https://l34.news/wp-content/uploads/2017/12/dJ5LJJ_LL6o-287x178.jpg" width="287" height="178" align="left"  title=""  /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/cem6lyzvd48/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653273" data-orig-file="https://l34.news/wp-content/uploads/2017/12/cem6LyZvD48.jpg" data-orig-size="2500,1875" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/cem6LyZvD48-300x225.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/cem6LyZvD48-1280x960.jpg" src="https://l34.news/wp-content/uploads/2017/12/cem6LyZvD48-287x215.jpg" width="287" height="215" align="left"  title=""  /></a></div></div></div><div class="gallery-row" style="width: 691px; height: 308px;"><div class="gallery-group images-2" style="width: 230px; height: 312px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/blfbluyeqgo/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653272" data-orig-file="https://l34.news/wp-content/uploads/2017/12/bLFBLuyeqGo.jpg" data-orig-size="2560,1725" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/bLFBLuyeqGo-300x202.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/bLFBLuyeqGo-1280x863.jpg" src="https://l34.news/wp-content/uploads/2017/12/bLFBLuyeqGo-226x152.jpg" width="226" height="152" align="left"  title=""  /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/9knjz28k4ye/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653271" data-orig-file="https://l34.news/wp-content/uploads/2017/12/9KNjZ28k4yE.jpg" data-orig-size="2560,1725" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/9KNjZ28k4yE-300x202.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/9KNjZ28k4yE-1280x863.jpg" src="https://l34.news/wp-content/uploads/2017/12/9KNjZ28k4yE-226x152.jpg" width="226" height="152" align="left"  title=""  /></a></div></div><div class="gallery-group images-1" style="width: 461px; height: 312px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/8jy_zbx8-cm/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653270" data-orig-file="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg" data-orig-size="2560,1723" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM-300x202.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM-1280x862.jpg" src="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM-457x308.jpg" width="457" height="308" align="left"  title=""  /></a></div></div></div><div class="gallery-row" style="width: 691px; height: 311px;"><div class="gallery-group images-1" style="width: 456px; height: 315px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/3ey603kvqfc/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653268" data-orig-file="https://l34.news/wp-content/uploads/2017/12/3eY603kVqfc.jpg" data-orig-size="2526,1740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/3eY603kVqfc-300x207.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/3eY603kVqfc-1280x882.jpg" src="https://l34.news/wp-content/uploads/2017/12/3eY603kVqfc-452x311.jpg" width="452" height="311" align="left"  title=""  /></a></div></div><div class="gallery-group images-2" style="width: 235px; height: 315px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/3bv-4dkmw6e/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653267" data-orig-file="https://l34.news/wp-content/uploads/2017/12/3bv-4DKmW6E.jpg" data-orig-size="2560,1597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/3bv-4DKmW6E-300x187.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/3bv-4DKmW6E-1280x799.jpg" src="https://l34.news/wp-content/uploads/2017/12/3bv-4DKmW6E-231x144.jpg" width="231" height="144" align="left"  title=""  /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/zllqz4smthc/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653265" data-orig-file="https://l34.news/wp-content/uploads/2017/12/zLlQz4SMTHc.jpg" data-orig-size="2560,1801" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/zLlQz4SMTHc-300x211.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/zLlQz4SMTHc-1280x901.jpg" src="https://l34.news/wp-content/uploads/2017/12/zLlQz4SMTHc-231x163.jpg" width="231" height="163" align="left"  title=""  /></a></div></div></div><div class="gallery-row" style="width: 691px; height: 228px;"><div class="gallery-group images-1" style="width: 345px; height: 232px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/y73ij2l4epa/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653264" data-orig-file="https://l34.news/wp-content/uploads/2017/12/y73ij2L4ePA.jpg" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/y73ij2L4ePA-300x200.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/y73ij2L4ePA-1280x854.jpg" src="https://l34.news/wp-content/uploads/2017/12/y73ij2L4ePA-341x228.jpg" width="341" height="228" align="left"  title=""  /></a></div></div><div class="gallery-group images-1" style="width: 346px; height: 232px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/xvsnsll3c18/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653263" data-orig-file="https://l34.news/wp-content/uploads/2017/12/XvsnSll3c18.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/XvsnSll3c18-300x200.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/XvsnSll3c18-1280x854.jpg" src="https://l34.news/wp-content/uploads/2017/12/XvsnSll3c18-342x228.jpg" width="342" height="228" align="left"  title=""  /></a></div></div></div><div class="gallery-row" style="width: 691px; height: 458px;"><div class="gallery-group images-1" style="width: 691px; height: 462px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/jakwlpjik50/"><img  alt="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек Общество " data-attachment-id="653280" data-orig-file="https://l34.news/wp-content/uploads/2017/12/jAkWlpJiK50.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image- title=""  data-image-description="" data-medium-file="https://l34.news/wp-content/uploads/2017/12/jAkWlpJiK50-300x200.jpg" data-large-file="https://l34.news/wp-content/uploads/2017/12/jAkWlpJiK50-1280x854.jpg" src="https://l34.news/wp-content/uploads/2017/12/jAkWlpJiK50-687x458.jpg" width="687" height="458" align="left"  title=""  /></a></div></div></div></div>
<p>Автор фото: <strong><span style="text-decoration: underline"><a href="https://vk.com/yasen3000" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://vk.com/yasen3000', 'Светлана Ясавнина');" class="im-page--title-main-inner _im_page_peer_name"  target="_blank" rel="noopener">Светлана Ясавнина</a></span></strong></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_1893054374 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_bottom_1893054374" data-essb-postid="653218" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" data-essb-twitter-url="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" data-essb-instance="1893054374"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Поделились"><span class="essb_t_nb">10<span class="essb_t_nb_after">Поделились</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы.&#39;,&#39;facebook_advanced&#39;,&#39;1893054374&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&amp;description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы.', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;vk&#39;,&#39;1893054374&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a><span class="essb_counter_hidden" data-cnt="3" data-cnt-short=""></span></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;ok&#39;,&#39;1893054374&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a><span class="essb_counter_hidden" data-cnt="5" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;url=https://l34.me/2iwoAYR&amp;counturl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;twitter&#39;,&#39;1893054374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;google&#39;,&#39;1893054374&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F&#39;,&#39;pocket&#39;,&#39;1893054374&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1893054374&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1893054374&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/send?app_id=302823510077174&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://facebook.com', 'Facebook Messenger');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class='yarpp-related'>
<h5>Что-то похожее:</h5><ol>
<li><a href="https://l34.news/2017/11/delo-mastera-pavel-misyurin/" rel="bookmark" title="Дело Мастера: кожаный путь Павла Мисюрина">Дело Мастера: кожаный путь Павла Мисюрина </a></li>
<li><a href="https://l34.news/2017/10/v-volgogradskom-oblastnom-teatre-kukol-sostoitsya-prem-era-spektaklya-dlya-samy-h-malen-kih-kolobok/" rel="bookmark" title="В Волгоградском областном Театре кукол состоится премьера спектакля для самых маленьких &#8211; &#8220;Колобок&#8221;">В Волгоградском областном Театре кукол состоится премьера спектакля для самых маленьких &#8211; &#8220;Колобок&#8221; </a></li>
</ol>
</div>
<div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_21_5a2815cf0ae45_rand td_block_template_6"><iframe frameborder="0" allowtransparency="true" scrolling="no" src="https://money.yandex.ru/embed/donate.xml?account=41001374623284&quickpay=donate&payment-type-choice=on&mobile-payment-type-choice=on&default-sum=100&targets=%D0%9D%D0%B0+%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5+%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8F&target-visibility=on&project-name=l34.news&project-site=l34.news&button-text=05&successURL=" width="508" height="117"></iframe>
<div class="my-widget-anchor" data-cid="aa8de82553bee97d8420b9eb4f9ee488"></div>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Источник фото</span><a rel="nofollow" href="https://vk.com/yasen3000">Светлана Ясавнина</a></div><div class="td-post-small-box"><span>Источник новости</span><a rel="nofollow" href="http://xn--80aamcc1al8ahcees9c3g.xn--p1ai/">«Мастерская чудес» Оксаны Муравьевой</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>МЕТКИ</span></li><li><a href="https://l34.news/tag/vystavka/">выставка</a></li><li><a href="https://l34.news/tag/vy-stavka-kukol/">выставка кукол</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2017/12/v-volgograde-provoditsya-anketirovanie-po-uluchsheniyu-transportnogo-obsluzhivaniya/">В Волгограде проводится анкетирование по улучшению транспортного обслуживания</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://l34.news/2017/12/v-regione-startovala-prirodoohrannaya-aktsiya-pokormite-ptits/">В регионе стартовала природоохранная акция «Покормите птиц»</a></div></div></div>       <center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D5-640X300 / D5-640X300-->
<!--Категория: <не задана>-->
<!--Тип баннера: D5-Под Публикацией 640X300-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwtr&p2=fhgm&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m3-Под Публикацией 320х100 / m3 - Под Публикацией 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m3-Под Публикацией 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwue&p2=fhgr&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<br>

        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2017-12-06T12:48:13+00:00"><meta itemprop="dateModified" content="2017-12-06T12:52:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2016/07/272-1.png"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="На выставке &quot;История кукол&quot; можно увидеть около ста авторских кукол и игрушек"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1723"></span>	    
<div class="my-widget-anchor" data-cid="4580866cb71795a4f4f9e6319b676290"></div>
    </footer>

    
		<div id="comments" class="comments-area">
			<div class="respond comment-respond">
				<h3 id="reply-title" class="comment-reply-title">
					Начать обсуждение					<a target="_blank" href="https://prostovlg.ru/t/na-vystavke-istoriya-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/71428">
						👉 Просто Волгоград
					</a></h3>
			</div><!-- #respond -->
		</div>
		                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_22_5a2815cf0ff2b_rand td_block_template_6"><span class="td-adspot-title">-Реклама-</span><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / 300-250 / 300;250-->
<!--Категория: <не задана>-->
<!--Тип баннера: D2&#8722;Справа 300х250-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwsl&p2=fhge&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
</center>
<br></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_23_5a2815cf1004e_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_23_5a2815cf1004e" ><div class="td-block-title-wrap"></div><div id=td_uid_23_5a2815cf1004e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-19/s150x150/17882530_266640973797122_8431096152954241024_n.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/calendarvlg" target="_blank">@calendarvlg</a></div>
                    <div class="td-instagram-followers"><span>3&nbsp;716</span> Читатели</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/calendarvlg" target="_blank">Читать</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-1">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcWPcX3hoPI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25011878_1906929929336761_4336824552618196992_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="td_block_template_6 widget widget_text">			<div class="textwidget"><div class="my-widget-anchor" data-cid="d3435a4cc2ad7251a7893adc10f9636b"></div></div>
		</aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_25_5a2815cf376c7_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1"  data-td-block-uid="td_uid_25_5a2815cf376c7" ><script>var block_td_uid_25_5a2815cf376c7 = new tdBlock();
block_td_uid_25_5a2815cf376c7.id = "td_uid_25_5a2815cf376c7";
block_td_uid_25_5a2815cf376c7.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2837,4219","custom_title":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5a2815cf376c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5a2815cf376c7_rand","tdc_css_class_style":"td_uid_25_5a2815cf376c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5a2815cf376c7.td_column_number = "1";
block_td_uid_25_5a2815cf376c7.block_type = "td_block_14";
block_td_uid_25_5a2815cf376c7.post_count = "2";
block_td_uid_25_5a2815cf376c7.found_posts = "164";
block_td_uid_25_5a2815cf376c7.header_color = "";
block_td_uid_25_5a2815cf376c7.ajax_pagination_infinite_stop = "";
block_td_uid_25_5a2815cf376c7.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_25_5a2815cf376c7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Интересное</span></h4></div><div id=td_uid_25_5a2815cf376c7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/12/gde-frukty-i-ovoshhi-deshevle-tseny-dekabrya/" rel="bookmark" title="Где фрукты и овощи дешевле? Цены декабря"><img width="356" height="220" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/12/frukty-ovoshhi-356x220.jpg" alt="" title="Где фрукты и овощи дешевле? Цены декабря"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/gde-frukty-i-ovoshhi-deshevle-tseny-dekabrya/" rel="bookmark" title="Где фрукты и овощи дешевле? Цены декабря">Где фрукты и овощи дешевле? Цены декабря</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/alexandram/">Александра Мостякова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T09:20:50+00:00" >Дек 5, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/12/fly-fs524-knockout-review/" rel="bookmark" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE"><img width="356" height="220" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/11/DSC_5719-2-356x220.jpg" alt="" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/fly-fs524-knockout-review/" rel="bookmark" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE">Fly FS524 Knockout – функциональный ультрабюджетник с LTE</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/pavelph/">Павел Мирошкин</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T10:15:57+00:00" >Дек 4, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5a2815cf376c7" data-td_block_id="td_uid_25_5a2815cf376c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5a2815cf376c7" data-td_block_id="td_uid_25_5a2815cf376c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5a2815cf3e884_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_6"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,568</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/L34.NEWS"  target="_blank" >Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">247</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Life34Ru"  target="_blank" >Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,662</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="http://instagram.com/l34news#"  target="_blank" >Читать</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_27_5a2815cf3e9c7_rand td_block_template_6"><span class="td-adspot-title">-Реклама-</span><center>
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D6 300*600 / D6 300*600-->
<!--Категория: <не задана>-->
<!--Тип баннера: D6 300*600-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/244972/prepareCode?p1=bwibk&amp;p2=fmuo&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></center>
<br></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Следуйте за нами в Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/calendarvlg" target="_blank">@calendarvlg</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_28_5a2815cf3ea84_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_28_5a2815cf3ea84" ><div class="td-block-title-wrap"></div><div id=td_uid_28_5a2815cf3ea84 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcWPcX3hoPI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25011878_1906929929336761_4336824552618196992_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcTx3Q-BPp7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/24838395_159778668109463_1895001856610926592_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcRRN_vhW6P" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/24254557_1811698262205181_4613652129901445120_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_14 td_block_widget td_uid_30_5a2815cf3f72b_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-2"  data-td-block-uid="td_uid_30_5a2815cf3f72b" ><script>var block_td_uid_30_5a2815cf3f72b = new tdBlock();
block_td_uid_30_5a2815cf3f72b.id = "td_uid_30_5a2815cf3f72b";
block_td_uid_30_5a2815cf3f72b.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2837","category_ids":"","custom_title":"\u041d\u0430\u0448\u0435 \u043b\u044e\u0431\u0438\u043c\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5a2815cf3f72b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a2815cf3f72b_rand","tdc_css_class_style":"td_uid_30_5a2815cf3f72b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5a2815cf3f72b.td_column_number = "2";
block_td_uid_30_5a2815cf3f72b.block_type = "td_block_14";
block_td_uid_30_5a2815cf3f72b.post_count = "2";
block_td_uid_30_5a2815cf3f72b.found_posts = "154";
block_td_uid_30_5a2815cf3f72b.header_color = "";
block_td_uid_30_5a2815cf3f72b.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a2815cf3f72b.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_30_5a2815cf3f72b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Наше любимое</span></h4></div><div id=td_uid_30_5a2815cf3f72b class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/12/gde-frukty-i-ovoshhi-deshevle-tseny-dekabrya/" rel="bookmark" title="Где фрукты и овощи дешевле? Цены декабря"><img width="356" height="220" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/12/frukty-ovoshhi-356x220.jpg" alt="" title="Где фрукты и овощи дешевле? Цены декабря"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/gde-frukty-i-ovoshhi-deshevle-tseny-dekabrya/" rel="bookmark" title="Где фрукты и овощи дешевле? Цены декабря">Где фрукты и овощи дешевле? Цены декабря</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/alexandram/">Александра Мостякова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T09:20:50+00:00" >Дек 5, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/12/fly-fs524-knockout-review/" rel="bookmark" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE"><img width="356" height="220" class="entry-thumb" src="https://l34.news/wp-content/uploads/2017/11/DSC_5719-2-356x220.jpg" alt="" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/12/fly-fs524-knockout-review/" rel="bookmark" title="Fly FS524 Knockout – функциональный ультрабюджетник с LTE">Fly FS524 Knockout – функциональный ультрабюджетник с LTE</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/pavelph/">Павел Мирошкин</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T10:15:57+00:00" >Дек 4, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a2815cf3f72b" data-td_block_id="td_uid_30_5a2815cf3f72b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5a2815cf3f72b" data-td_block_id="td_uid_30_5a2815cf3f72b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_6 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>Рассылка</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-615546 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="615546" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Подпишитесь на Живой Волгоград</label>
</p>
<p>
    <input type="email" name="EMAIL" placeholder="Ваш E-mail" required>
</p><p>
    <input type="submit" value="Подписаться">
</p>

<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512576463" /><input type="hidden" name="_mc4wp_form_id" value="615546" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside class="td_block_template_6 widget widget_text">			<div class="textwidget"><p><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?45.6"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/LiveInternet--></p>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="https://l34.news/wp-content/uploads/2016/04/bot3.png" data-retina="https://l34.news/wp-content/uploads/2016/04/bot3.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости" width="250" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div><strong>Мы делаем живые новости</strong><br>
Любое использование материалов допускается только при наличии гиперссылки на <a href="https://l34.news" target="_blank">l34.news</a><br>
Контент в разделе КАЛЕНДАРЯ предоставляется организаторами мероприятий.<br>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон +7-937-732-77-74<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:info@l34.news">info@l34.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙТЕ ЗА НАМИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590723"><a href="http://info.l34.news/#reklama" itemprop="url">Реклама</a></li>
<li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590725"><a href="http://info.l34.news/" itemprop="url">Редакция</a></li>
<li id="menu-item-599230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-599230"><a href="http://info.l34.news/buy-photos/" itemprop="url">Использование фотографий</a></li>
<li id="menu-item-652445" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-652445"><a href="https://1tg.me/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://1tg.me/', 'Про Telegram');" itemprop="url">Про Telegram</a></li>
<li id="menu-item-614633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614633"><a href="https://l34.news/job/" itemprop="url">Вакансии</a></li>
<li id="menu-item-630847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630847"><a href="https://goo.gl/c0A7dy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/c0A7dy', '₽ Поддержать');" itemprop="url">₽ Поддержать</a></li>
<li id="menu-item-590724" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590724"><a href="http://info.l34.news/#contact" itemprop="url">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014-2017 Живой Волгоград                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="essb_links essb_displayed_sidebar essb_share essb_sidebar_transition essb_sidebar_transition_slide essb_template_metro-retina essb_539013401 print-no" id="essb_displayed_sidebar_539013401" data-essb-postid="653218" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" data-essb-twitter-url="https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" data-essb-instance="539013401"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg&description=Впервые в Волгограде экспонируется выставка авторских кукол и игрушек, которая открылась в выставочном зале ДХШ №1 им. Федорова. Выставку в Волгограде организовали сотрудники волгоградской школы-студии «Мастерская чудес» Оксаны Муравьевой при поддержке депутатов городской Думы.&#39;,&#39;facebook_advanced&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;vk&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;ok&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&amp;url=https://l34.me/2iwoAYR&amp;counturl=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;twitter&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&#39;,&#39;google&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%D0%9D%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5+%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB%22+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE+%D1%81%D1%82%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D1%83%D0%BA%D0%BE%D0%BB+%D0%B8+%D0%B8%D0%B3%D1%80%D1%83%D1%88%D0%B5%D0%BA&url=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F&#39;,&#39;pocket&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;539013401&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a2815d060069
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}
}
</style>

<script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://l34.news/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/l34.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/prostovlg.ru"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/wp-discourse/js/comments.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://l34.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"50ae57d3b8","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/l34.news\/wp-login.php?redirect_to=https%3A%2F%2Fl34.news%2F2017%2F12%2Fna-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://l34.news/wp-content/uploads/2017/12/8jy_zbX8-CM.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","api_location":"Volgograd","api_language":"ru","api_key":"dd951277506b6c45c87904adc078f8b5","today_icon":"broken-clouds-d","today_icon_text":"\u043f\u0430\u0441\u043c\u0443\u0440\u043d\u043e","today_temp":[0,32],"today_humidity":92,"today_wind_speed":[3,1.9],"today_min":[0,32],"today_max":[0,32],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1512572400,"day_name":"\u0421\u0440","day_temp":[-3,27],"owm_day_index":0},{"timestamp":1512604800,"day_name":"\u0427\u0442","day_temp":[1,34],"owm_day_index":3},{"timestamp":1512691200,"day_name":"\u041f\u0442","day_temp":[-2,28],"owm_day_index":11},{"timestamp":1512777600,"day_name":"\u0421\u0431","day_temp":[-1,31],"owm_day_index":19},{"timestamp":1512864000,"day_name":"\u0412\u0441","day_temp":[7,44],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[653218]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://l34.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://l34.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="stylesheet" id="essb-cct-style"  href="https://l34.news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">
		
		function essbConversionsLiteLog() {
			var trackings = { "positions": {}, "networks": {}},
			    isMobile = false;
			    
			if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) {
				isMobile = true;
			}
			
			jQuery(".essb_links").each(function(){
				var instancePosition = jQuery(this).attr("data-essb-position") || "";
				
				if (!trackings.positions[instancePosition])
					trackings.positions[instancePosition] = 1;
				else 
				   trackings.positions[instancePosition]++;
				
				   
			    jQuery(this).find("li").each(function() {
					var classList =  jQuery(this).attr("class").split(/\s+/);
					
					for (var i=0;i<classList.length;i++) {
						if (classList[i].indexOf("essb_link_") == -1) continue;
						var key = classList[i].replace("essb_link_", "");
						
						if (!trackings.networks[key])
						   trackings.networks[key] = 1;
						else
						   trackings.networks[key]++;
					}
	  			});
			});
			
			var essbab_url = "https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/";
			jQuery.post(essbab_url, {
				"essb_conversion_logging": "true",
				"conversion": JSON.stringify(trackings)
				}, function (data) { 
					if (data) {
					
					
				}},'json');
			
		
		}
		
		jQuery(document).ready(function() {
			essbConversionsLiteLog();
	    });
		
		
		function essb_conversion_tracking(oService, oPostID, oInstance) {
		var element = jQuery('.essb_'+oInstance);
		var instance_postion = jQuery(element).attr("data-essb-position") || "";
		var instance_template = jQuery(element).attr("data-essb-template") || "";
		var instance_button = jQuery(element).attr("data-essb-button-style") || "";
		
		var instance_mobile = false;
		var essbab_url = "https://l34.news/2017/12/na-vy-stavke-kukol-mozhno-uvidet-okolo-sta-avtorskih-kukol-i-igrushek/";
		
		if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) {
		instance_mobile = true;
		}
		if (typeof(essb_settings) != "undefined") {
		jQuery.post(essbab_url, {
		'essb_conversion_tracking': 'true',
		'post_id': oPostID,
		'service': oService,
		'template': instance_template,
		'mobile': instance_mobile ? "true":"false",
		'position': instance_postion,
		'button': instance_button
		}, function (data) { if (data) {
		
		}},'json');
		}
		};
		var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="653218" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>