<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://l34.news/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=700%2C525&ssl=1" /><link rel="icon" type="image/png" href="https://l34.news/wp-content/uploads/img/36.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://l34.news/wp-content/uploads/2016/09/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://l34.news/wp-content/uploads/2016/09/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://l34.news/wp-content/uploads/2016/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://l34.news/wp-content/uploads/2016/09/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://l34.news/wp-content/uploads/2016/09/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Тракторозаводском районе устанавливают новые игровые площадки для детей &bull; Живой Волгоград</title>
<meta name="description" content="Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды»."/>
<meta name="news_keywords" content="благоустройство города, детские площадки, Живой Волгоград, Новости, события, Волгоград, Промышленность, спорт, общество" />
<meta name="original-source" content="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" />
<link rel="canonical" href="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Тракторозаводском районе устанавливают новые игровые площадки для детей &bull; Живой Волгоград" />
<meta property="og:description" content="Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды»." />
<meta property="og:url" content="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:tag" content="благоустройство города" />
<meta property="article:tag" content="детские площадки" />
<meta property="article:section" content="Инфраструктура" />
<meta property="article:published_time" content="2017-09-07T11:20:34+03:00" />
<meta property="article:modified_time" content="2017-09-06T20:32:09+03:00" />
<meta property="og:updated_time" content="2017-09-06T20:32:09+03:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg" />
<meta property="og:image:secure_url" content="https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды»." />
<meta name="twitter:title" content="В Тракторозаводском районе устанавливают новые игровые площадки для детей &bull; Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=700%2C525&#038;ssl=1" />
<meta name="twitter:creator" content="@l34news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/l34.news\/","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","alternateName":"L34.NEWS","potentialAction":{"@type":"SearchAction","target":"https:\/\/l34.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/l34.news\/2017\/09\/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej\/","sameAs":["https:\/\/www.facebook.com\/L34.NEWS\/","http:\/\/instagram.com\/L34.NEWS","https:\/\/plus.google.com\/+Life34Ru","http:\/\/www.youtube.com\/channel\/UCFmDyVLKCUV_Angdz2ZGQGQ","https:\/\/ru.pinterest.com\/l34_news\/","https:\/\/twitter.com\/l34news"],"@id":"#organization","name":"\u0416\u0438\u0432\u043e\u0439 \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","logo":"https:\/\/l34.news\/wp-content\/uploads\/2016\/04\/bot3.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/l34.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='ai1ec_style-css'  href='//l34.news/wp-content/plugins/all-in-one-event-calendar/cache/3be70031_ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://l34.news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://l34.news/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://l34.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://l34.news/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://l34.news/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://l34.news/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://l34.news/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://l34.news/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='essb_theme_standard-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/lib/modules/top-posts-widget/css/essb-theme-standard.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-font-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/lib/modules/top-posts-widget/css/essb-posts-font.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://l34.news/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://l34.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://l34.news/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://l34.news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://l34.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.1.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"6718f21600","nextQuote":"Next quote \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://l34.news/?p=645631' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>
<!-- End Google Tag Manager -->
					<meta property="fb:pages" content="1379203429032930" />
							<meta property="ia:markup_url" content="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/?ia_markup=1" />
				<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/l34.news\/wp-admin\/","wpRestNonce":"da0245e177","wpRestUrl":"https:\/\/l34.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"b1cb2eb035","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/l34.news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":645631};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://l34.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=111796117190"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо что подписались.  Обещаем, спамить не будем";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомление новостей';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Вы не подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо что подписались второй раз) ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Опять отписались';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Открыть уведомление';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/amp/" />
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>
<!-- JS generated by theme -->

<script>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</script>

<meta property="fb:admins" content="1447133986" />
<script type="text/javascript" src="https://l34.news/async_af.js"></script>
<script type="text/javascript" src="https://l34.news/adfox.asyn.code.ver3.js"> </script>
<meta property="fb:pages" content="1379203429032930" />
<meta name="6a27acda2007c677ba9d0de0bc358d6b" content="">
<meta name="p:domain_verify" content="84d12a4c81e5ea72087bfc8bcb3ff3b5"/>

<div style="display: none">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="197587de2faea6d46913a022327caabb">
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://l34.news/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/category/infrastruktura/",
                                "name": "Инфраструктура"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/",
                                "name": "В Тракторозаводском районе устанавливают новые игровые площадки для детей"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-645631 single-format-standard v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-596214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-596214"><a href="https://l34.news/category/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/kultura-2/">Культура</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/lyudi/">Люди</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/society/">Общество</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/politics/">Политика</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/incidents/">Происшествия</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-596225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-596225"><a href="https://l34.news/category/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></li>
</ul>
</li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596226"><a href="https://l34.news/category/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/na-svyazi/">На связи</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></li>
</ul>
</li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i>Календарь</a></li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/category/premudrosti/"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/category/priroda-i-ekologiya/">Природа и экология</a></li>
	<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://telegram.me/l34_bot" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/l34_bot', ' Наш бот в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Наш бот в Telegram</a></li>
	<li id="menu-item-630065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://l34.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Волгоград</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Чт, 07 Сен 2017 12:23
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7833"><a href="https://l34.news/category/dostoprimechatelnosti-2/">Достопримечательности</a></li>
<li id="menu-item-631422" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-631422"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
<li id="menu-item-593614" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593614"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', 'Просто Волгоград');" target="_blank"><i class="fa fa-comments" aria-hidden="true"></i>Просто Волгоград</a></li>
<li id="menu-item-596699" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596699"><a href="https://goo.gl/c0A7dy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/c0A7dy', '₽ ПОДДЕРЖАТЬ');">₽ ПОДДЕРЖАТЬ</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/280-1.png" src="https://l34.news/wp-content/uploads/2016/07/140-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/544-1.png" src="https://l34.news/wp-content/uploads/2016/07/272-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
			<span class="td-visual-hidden">Живой Волгоград</span>
		</a>
	    </div>
    <div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-596214"><a href="https://l34.news/category/volgograd/">Волгоград</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b1101fb3f2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_59b1101fb3f2c" ><script>var block_td_uid_1_59b1101fb3f2c = new tdBlock();
block_td_uid_1_59b1101fb3f2c.id = "td_uid_1_59b1101fb3f2c";
block_td_uid_1_59b1101fb3f2c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"124","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_59b1101fb3f2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59b1101fb3f2c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59b1101fb3f2c.td_column_number = "3";
block_td_uid_1_59b1101fb3f2c.block_type = "td_block_mega_menu";
block_td_uid_1_59b1101fb3f2c.post_count = "4";
block_td_uid_1_59b1101fb3f2c.found_posts = "3127";
block_td_uid_1_59b1101fb3f2c.header_color = "";
block_td_uid_1_59b1101fb3f2c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b1101fb3f2c.max_num_pages = "782";
tdBlocksArray.push(block_td_uid_1_59b1101fb3f2c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b1101fb3f2c" id="td_uid_2_59b1101fb6db9" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="" href="https://l34.news/category/volgograd/">Все</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_3_59b1101fb6e28" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="1788" href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_4_59b1101fb6e8b" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="1264" href="https://l34.news/category/volgograd/kultura-2/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_5_59b1101fb6eea" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="3099" href="https://l34.news/category/volgograd/lyudi/">Люди</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_6_59b1101fb6f47" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="3094" href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_7_59b1101fb6fa4" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="2" href="https://l34.news/category/volgograd/society/">Общество</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_8_59b1101fb7000" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="17" href="https://l34.news/category/volgograd/politics/">Политика</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_9_59b1101fb705b" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="19" href="https://l34.news/category/volgograd/incidents/">Происшествия</a><a class="mega-menu-sub-cat-td_uid_1_59b1101fb3f2c"  id="td_uid_10_59b1101fb70b7" data-td_block_id="td_uid_1_59b1101fb3f2c" data-td_filter_value="7" href="https://l34.news/category/volgograd/sport/">Спорт</a></div></div><div id=td_uid_1_59b1101fb3f2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/o-chem-zhyuzhzhit-philippenzo-madonnaro/" rel="bookmark" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro"/></a></div>                <a href="https://l34.news/category/featured/" class="td-post-category">☆</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/o-chem-zhyuzhzhit-philippenzo-madonnaro/" rel="bookmark" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro">Чей золотой сосок привез в Волгоград Philippenzo Madonnaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/volgogradtsy-smogut-uvidet-ry-tsarskij-turnir/" rel="bookmark" title="Волгоградцы смогут увидеть рыцарский турнир"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/l34.news/wp-content/uploads/2014/06/IMG_5134.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/l34.news/wp-content/uploads/2014/06/IMG_5134.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/l34.news/wp-content/uploads/2014/06/IMG_5134.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/l34.news/wp-content/uploads/2014/06/IMG_5134.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/l34.news/wp-content/uploads/2014/06/IMG_5134.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Волгоградцы смогут увидеть рыцарский турнир"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/volgogradtsy-smogut-uvidet-ry-tsarskij-turnir/" rel="bookmark" title="Волгоградцы смогут увидеть рыцарский турнир">Волгоградцы смогут увидеть рыцарский турнир</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/v-den-goroda-volgogradtsev-zhdet-kontsertnaya-programma-ritmy-mira/" rel="bookmark" title="В День города волгоградцев ждет концертная программа «Ритмы мира»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/04/20140906-20140906-IMG_8260.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/04/20140906-20140906-IMG_8260.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/l34.news/wp-content/uploads/2017/04/20140906-20140906-IMG_8260.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/l34.news/wp-content/uploads/2017/04/20140906-20140906-IMG_8260.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/l34.news/wp-content/uploads/2017/04/20140906-20140906-IMG_8260.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В День города волгоградцев ждет концертная программа «Ритмы мира»"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/v-den-goroda-volgogradtsev-zhdet-kontsertnaya-programma-ritmy-mira/" rel="bookmark" title="В День города волгоградцев ждет концертная программа «Ритмы мира»">В День города волгоградцев ждет концертная программа «Ритмы мира»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/vodu-v-sovetskom-rajone-dadut-uzhe-7-sentyabrya/" rel="bookmark" title="Воду в Советском районе дадут уже 7 сентября"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170708-IMG_6389.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170708-IMG_6389.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170708-IMG_6389.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170708-IMG_6389.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170708-IMG_6389.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Воду в Советском районе дадут уже 7 сентября"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/vodu-v-sovetskom-rajone-dadut-uzhe-7-sentyabrya/" rel="bookmark" title="Воду в Советском районе дадут уже 7 сентября">Воду в Советском районе дадут уже 7 сентября</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b1101fb3f2c" data-td_block_id="td_uid_1_59b1101fb3f2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b1101fb3f2c" data-td_block_id="td_uid_1_59b1101fb3f2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-596225"><a href="https://l34.news/category/infrastruktura/">Инфраструктура</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59b1101fcaa5c_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_11_59b1101fcaa5c" ><script>var block_td_uid_11_59b1101fcaa5c = new tdBlock();
block_td_uid_11_59b1101fcaa5c.id = "td_uid_11_59b1101fcaa5c";
block_td_uid_11_59b1101fcaa5c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_59b1101fcaa5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59b1101fcaa5c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59b1101fcaa5c.td_column_number = "3";
block_td_uid_11_59b1101fcaa5c.block_type = "td_block_mega_menu";
block_td_uid_11_59b1101fcaa5c.post_count = "4";
block_td_uid_11_59b1101fcaa5c.found_posts = "537";
block_td_uid_11_59b1101fcaa5c.header_color = "";
block_td_uid_11_59b1101fcaa5c.ajax_pagination_infinite_stop = "";
block_td_uid_11_59b1101fcaa5c.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_11_59b1101fcaa5c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59b1101fcaa5c" id="td_uid_12_59b1101fcb963" data-td_block_id="td_uid_11_59b1101fcaa5c" data-td_filter_value="" href="https://l34.news/category/infrastruktura/">Все</a><a class="mega-menu-sub-cat-td_uid_11_59b1101fcaa5c"  id="td_uid_13_59b1101fcb9c5" data-td_block_id="td_uid_11_59b1101fcaa5c" data-td_filter_value="18" href="https://l34.news/category/infrastruktura/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_11_59b1101fcaa5c"  id="td_uid_14_59b1101fcba2a" data-td_block_id="td_uid_11_59b1101fcaa5c" data-td_filter_value="1935" href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a><a class="mega-menu-sub-cat-td_uid_11_59b1101fcaa5c"  id="td_uid_15_59b1101fcba8a" data-td_block_id="td_uid_11_59b1101fcaa5c" data-td_filter_value="1566" href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></div></div><div id=td_uid_11_59b1101fcaa5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" rel="bookmark" title="В Тракторозаводском районе устанавливают новые игровые площадки для детей"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=700%2C486&#038;ssl=1 700w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Тракторозаводском районе устанавливают новые игровые площадки для детей"/></a></div>                <a href="https://l34.news/category/infrastruktura/" class="td-post-category">Инфраструктура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" rel="bookmark" title="В Тракторозаводском районе устанавливают новые игровые площадки для детей">В Тракторозаводском районе устанавливают новые игровые площадки для детей</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/v-volgograde-prodolzhaetsya-remont-gdyutsa/" rel="bookmark" title="В Волгограде продолжается ремонт ГДЮЦа"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/09/IMG_0533.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/09/IMG_0533.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/l34.news/wp-content/uploads/2017/09/IMG_0533.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/l34.news/wp-content/uploads/2017/09/IMG_0533.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/l34.news/wp-content/uploads/2017/09/IMG_0533.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Волгограде продолжается ремонт ГДЮЦа"/></a></div>                <a href="https://l34.news/category/infrastruktura/" class="td-post-category">Инфраструктура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/v-volgograde-prodolzhaetsya-remont-gdyutsa/" rel="bookmark" title="В Волгограде продолжается ремонт ГДЮЦа">В Волгограде продолжается ремонт ГДЮЦа</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/v-ramkah-podgotovki-k-predstoyashhemu-otopitel-nomu-sezonu-v-volgograde-provoditsya-zamena-36-km-teplomagistralej/" rel="bookmark" title="В рамках подготовки к предстоящему отопительному сезону в Волгограде проводится замена 36 км тепломагистралей"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/l34.news/wp-content/uploads/2017/05/20170504-IMG_2903.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/l34.news/wp-content/uploads/2017/05/20170504-IMG_2903.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/l34.news/wp-content/uploads/2017/05/20170504-IMG_2903.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/l34.news/wp-content/uploads/2017/05/20170504-IMG_2903.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/l34.news/wp-content/uploads/2017/05/20170504-IMG_2903.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В рамках подготовки к предстоящему отопительному сезону в Волгограде проводится замена 36 км тепломагистралей"/></a></div>                <a href="https://l34.news/category/infrastruktura/" class="td-post-category">Инфраструктура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/v-ramkah-podgotovki-k-predstoyashhemu-otopitel-nomu-sezonu-v-volgograde-provoditsya-zamena-36-km-teplomagistralej/" rel="bookmark" title="В рамках подготовки к предстоящему отопительному сезону в Волгограде проводится замена 36 км тепломагистралей">В рамках подготовки к предстоящему отопительному сезону в Волгограде проводится замена&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/prodolzhaetsya-modernizatsiya-glavnoj-kanalizatsionnoj-nasosnoj-stantsii/" rel="bookmark" title="Продолжается модернизация Главной канализационной насосной станции"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/09/20170906-IMG_5648.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/09/20170906-IMG_5648.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/l34.news/wp-content/uploads/2017/09/20170906-IMG_5648.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/l34.news/wp-content/uploads/2017/09/20170906-IMG_5648.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/l34.news/wp-content/uploads/2017/09/20170906-IMG_5648.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Продолжается модернизация Главной канализационной насосной станции"/></a></div>                <a href="https://l34.news/category/infrastruktura/" class="td-post-category">Инфраструктура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/prodolzhaetsya-modernizatsiya-glavnoj-kanalizatsionnoj-nasosnoj-stantsii/" rel="bookmark" title="Продолжается модернизация Главной канализационной насосной станции">Продолжается модернизация Главной канализационной насосной станции</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59b1101fcaa5c" data-td_block_id="td_uid_11_59b1101fcaa5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59b1101fcaa5c" data-td_block_id="td_uid_11_59b1101fcaa5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596226"><a href="https://l34.news/category/technology/">Технологии</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59b1101fd42dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_16_59b1101fd42dc" ><script>var block_td_uid_16_59b1101fd42dc = new tdBlock();
block_td_uid_16_59b1101fd42dc.id = "td_uid_16_59b1101fd42dc";
block_td_uid_16_59b1101fd42dc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_16_59b1101fd42dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59b1101fd42dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59b1101fd42dc.td_column_number = "3";
block_td_uid_16_59b1101fd42dc.block_type = "td_block_mega_menu";
block_td_uid_16_59b1101fd42dc.post_count = "4";
block_td_uid_16_59b1101fd42dc.found_posts = "394";
block_td_uid_16_59b1101fd42dc.header_color = "";
block_td_uid_16_59b1101fd42dc.ajax_pagination_infinite_stop = "";
block_td_uid_16_59b1101fd42dc.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_16_59b1101fd42dc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_59b1101fd42dc" id="td_uid_17_59b1101fd50eb" data-td_block_id="td_uid_16_59b1101fd42dc" data-td_filter_value="" href="https://l34.news/category/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_16_59b1101fd42dc"  id="td_uid_18_59b1101fd514e" data-td_block_id="td_uid_16_59b1101fd42dc" data-td_filter_value="1211" href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a><a class="mega-menu-sub-cat-td_uid_16_59b1101fd42dc"  id="td_uid_19_59b1101fd51b2" data-td_block_id="td_uid_16_59b1101fd42dc" data-td_filter_value="1210" href="https://l34.news/category/technology/na-svyazi/">На связи</a><a class="mega-menu-sub-cat-td_uid_16_59b1101fd42dc"  id="td_uid_20_59b1101fd5212" data-td_block_id="td_uid_16_59b1101fd42dc" data-td_filter_value="1212" href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></div></div><div id=td_uid_16_59b1101fd42dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/discovery-razy-graet-e-lektrovelosiped-sredi-klientov-dom-ru/" rel="bookmark" title="Discovery разыграет электровелосипед среди клиентов «Дом.ru»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/Sdelano-v-Rossii.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/Sdelano-v-Rossii.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/Sdelano-v-Rossii.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/Sdelano-v-Rossii.jpg?resize=700%2C486&#038;ssl=1 700w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/Sdelano-v-Rossii.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Discovery разыграет электровелосипед среди клиентов «Дом.ru»"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/discovery-razy-graet-e-lektrovelosiped-sredi-klientov-dom-ru/" rel="bookmark" title="Discovery разыграет электровелосипед среди клиентов «Дом.ru»">Discovery разыграет электровелосипед среди клиентов «Дом.ru»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/09/final-sezona-igry-prestolov-na-bol-shom-e-krane-posmotreli-10-000-chelovek/" rel="bookmark" title="Финал сезона «Игры престолов» на большом экране посмотрели 10 000 человек"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/IMG_4655.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/IMG_4655.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/IMG_4655.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/IMG_4655.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/IMG_4655.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Финал сезона «Игры престолов» на большом экране посмотрели 10 000 человек"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/final-sezona-igry-prestolov-na-bol-shom-e-krane-posmotreli-10-000-chelovek/" rel="bookmark" title="Финал сезона «Игры престолов» на большом экране посмотрели 10 000 человек">Финал сезона «Игры престолов» на большом экране посмотрели 10 000 человек</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/08/v-volgograde-vpervy-e-vy-stupit-gruppa-tesla-boy/" rel="bookmark" title="В Волгограде впервые выступит группа Tesla Boy"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/08/TeslaBoy8_09_171280.jpg.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/08/TeslaBoy8_09_171280.jpg.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/l34.news/wp-content/uploads/2017/08/TeslaBoy8_09_171280.jpg.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/l34.news/wp-content/uploads/2017/08/TeslaBoy8_09_171280.jpg.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/l34.news/wp-content/uploads/2017/08/TeslaBoy8_09_171280.jpg.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Волгограде впервые выступит группа Tesla Boy"/></a></div>                <a href="https://l34.news/category/volgograd/" class="td-post-category">Волгоград</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/08/v-volgograde-vpervy-e-vy-stupit-gruppa-tesla-boy/" rel="bookmark" title="В Волгограде впервые выступит группа Tesla Boy">В Волгограде впервые выступит группа Tesla Boy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/08/tele2-maxi-plus-obzor-testirovanie-mnenie/" rel="bookmark" title="Tele2 Maxi Plus: обзор, тестирование, мнение."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170710-IMG_6499.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170710-IMG_6499.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170710-IMG_6499.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170710-IMG_6499.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/l34.news/wp-content/uploads/2017/07/20170710-IMG_6499.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tele2 Maxi Plus: обзор, тестирование, мнение."/></a></div>                <a href="https://l34.news/category/featured/" class="td-post-category">☆</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/08/tele2-maxi-plus-obzor-testirovanie-mnenie/" rel="bookmark" title="Tele2 Maxi Plus: обзор, тестирование, мнение.">Tele2 Maxi Plus: обзор, тестирование, мнение.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59b1101fd42dc" data-td_block_id="td_uid_16_59b1101fd42dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59b1101fd42dc" data-td_block_id="td_uid_16_59b1101fd42dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i>Календарь</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/category/premudrosti/"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/category/priroda-i-ekologiya/">Природа и экология</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://telegram.me/l34_bot" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/l34_bot', ' Наш бот в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Наш бот в Telegram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://l34.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-645631" class="td-post-template-8 post-645631 post type-post status-publish format-standard has-post-thumbnail hentry category-infrastruktura tag-blagoustrojstvo-goroda tag-detskie-ploshhadki" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Посмотреть все публикации Инфраструктура" class="entry-crumb" href="https://l34.news/category/infrastruktura/">Инфраструктура</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">В Тракторозаводском районе устанавливают новые игровые площадки для детей</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://l34.news/category/infrastruktura/">Инфраструктура</a></li></ul>                <h1 class="entry-title">В Тракторозаводском районе устанавливают новые игровые площадки для детей</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T11:20:34+00:00" >Сен 7, 2017</time></span>                                        <div class="td-post-comments"><a href="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_925637366 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_top_925637366" data-essb-postid="645631" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" data-essb-twitter-url="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" data-essb-instance="925637366"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Поделились"><span class="essb_t_nb">0<span class="essb_t_nb_after">Поделились</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды»." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды».&#39;,&#39;facebook_advanced&#39;,&#39;925637366&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&amp;description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды».', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;vk&#39;,&#39;925637366&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;ok&#39;,&#39;925637366&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;counturl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;twitter&#39;,&#39;925637366&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;google&#39;,&#39;925637366&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F&#39;,&#39;pocket&#39;,&#39;925637366&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;925637366&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;925637366&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/send?app_id=302823510077174&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://facebook.com', 'Facebook Messenger');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><p>Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды». Уже сейчас рабочие завершили монтаж конструкций в двух дворах, еще в двух работы продолжаются. На смену старым сооружениям приходят новые из современных и безопасных конструкций с качелями, горками, турниками и каруселями.</p>
<figure id="attachment_645633" style="width: 700px" class="wp-caption aligncenter"><img data-attachment-id="645633" data-permalink="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/img_2480/" data-orig-file="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?fit=700%2C525&amp;ssl=1" data-orig-size="700,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504695875&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0043290043290043&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2480" data-image-description="" data-medium-file="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?fit=696%2C522&amp;ssl=1" class="size-full wp-image-645633" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=696%2C522&#038;ssl=1" alt="" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2480.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /><figcaption class="wp-caption-text">фото с официального сайта администрации Волгограда</figcaption></figure>
<p>Так, во дворе по улице Набережная Волжской флотилии, 27 полным ходом идут дорожные работы. Подрядчики сняли старый асфальтобетонный слой, заменили старый бордюрный камень на новый, уже заасфальтированы пешеходные тротуары и сейчас дорожники готовятся к укладке дорожной одежды на проездах. Всего здесь будет отремонтировано 4332 квадратных метра дорожного покрытия. Рядом в зеленой зоне ведется монтаж конструкций будущей детской площадки, которая станет одной из самых крупных в Тракторозаводском районе.</p>
<p>Детский игровой комплекс представляет собой целый городок с домиками, горками, каруселями и другими развивающими элементами. В распоряжении малышей также будут песочница, качалка-балансир, качалка на пружине и подвесные качели. Для родителей здесь установили скамейки</p>
<p>Гарантийный срок на детские городки – 12 месяцев, в течение которого подрядчик берет на себя обязательства устранить поломки при их возникновении за свой счет. Однако, как уверяет подрядчик, этого не потребуется: устанавливаемые детские городки выполнены из современного антивандального материала, который при бережном отношении может прослужить не одно десятилетие. Оборудование не выгорает и не требует покраски.</p>
<p>Как пояснил директор МБУ «ЖКХ Тракторозаводского района» Александр Заборский: &#171;В двух из шести дворах детские игровые комплексы уже установлены, еще в двух в настоящее время ведутся монтажные работы, которые будут завершены до конца текущей недели. На остальных двух дворовых территориях детские площадки появятся до 1 октября. Также во дворах появятся скамейки с урнами и ограждения&#187;.</p>
<figure id="attachment_645632" style="width: 700px" class="wp-caption aligncenter"><img data-attachment-id="645632" data-permalink="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/img_2473/" data-orig-file="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=700%2C525&amp;ssl=1" data-orig-size="700,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504695545&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0011441647597254&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2473" data-image-description="" data-medium-file="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=696%2C522&amp;ssl=1" class="size-full wp-image-645632" src="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=696%2C522&#038;ssl=1" alt="" srcset="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /><figcaption class="wp-caption-text">фото с официального сайта администрации Волгограда</figcaption></figure>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_1410952801 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_bottom_1410952801" data-essb-postid="645631" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" data-essb-twitter-url="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" data-essb-instance="1410952801"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Поделились"><span class="essb_t_nb">0<span class="essb_t_nb_after">Поделились</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды»." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды».&#39;,&#39;facebook_advanced&#39;,&#39;1410952801&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&amp;description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды».', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;vk&#39;,&#39;1410952801&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;ok&#39;,&#39;1410952801&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;counturl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;twitter&#39;,&#39;1410952801&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;google&#39;,&#39;1410952801&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F&#39;,&#39;pocket&#39;,&#39;1410952801&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1410952801&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1410952801&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dialog/send?app_id=302823510077174&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://facebook.com', 'Facebook Messenger');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class='yarpp-related'>
<h5>Что-то похожее:</h5><ol>
<li><a href="https://l34.news/2017/08/v-tsentral-nom-rajone-blagoustroyat-14-dvorovy-h-territorij/" rel="bookmark" title="В Центральном районе благоустроят 14 дворовых территорий">В Центральном районе благоустроят 14 дворовых территорий </a></li>
<li><a href="https://l34.news/2017/08/eshhyo-odna-sportivnaya-ploshhadka-poyavitsya-v-dzerzhinskom-rajone/" rel="bookmark" title="Ещё одна спортивная площадка появится в Дзержинском районе">Ещё одна спортивная площадка появится в Дзержинском районе </a></li>
</ol>
</div>
<div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="my-widget-anchor" data-cid="aa8de82553bee97d8420b9eb4f9ee488"></div>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Источник фото</span><a rel="nofollow" href="http://www.volgadmin.ru/d/list/news/admvlg/i24584">ОФИЦИАЛЬНЫЙ САЙТ АДМИНИСТРАЦИИ ВОЛГОГРАДА</a></div><div class="td-post-small-box"><span>Источник новости</span><a rel="nofollow" href="http://www.volgadmin.ru/d/list/news/admvlg/i24584">ОФИЦИАЛЬНЫЙ САЙТ АДМИНИСТРАЦИИ ВОЛГОГРАДА</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>МЕТКИ</span></li><li><a href="https://l34.news/tag/blagoustrojstvo-goroda/">благоустройство города</a></li><li><a href="https://l34.news/tag/detskie-ploshhadki/">детские площадки</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2017/09/v-volgograde-prodolzhaetsya-remont-gdyutsa/">В Волгограде продолжается ремонт ГДЮЦа</a></div></div><div class="td-next-prev-separator"></div></div><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D5-640X300 / D5-640X300-->
<!--Категория: <не задана>-->
<!--Тип баннера: D5-Под Публикацией 640X300-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwtr&p2=fhgm&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m3-Под Публикацией 320х100 / m3 - Под Публикацией 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m3-Под Публикацией 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwue&p2=fhgr&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<br>

        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2017-09-07T11:20:34+00:00"><meta itemprop="dateModified" content="2017-09-06T20:32:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2016/07/272-1.png"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="В Тракторозаводском районе устанавливают новые игровые площадки для детей"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=700%2C525&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span>	    
<div class="my-widget-anchor" data-cid="4580866cb71795a4f4f9e6319b676290"></div>
    </footer>

    
<br>
		👇👇👇<hr>
		<div id="comments" class="comments-area">
			<div class="respond comment-respond">
				<h3 id="reply-title" class="comment-reply-title">
					Начать обсуждение →					<button><a href="https://prostovlg.ru/t/v-traktorozavodskom-rajone-ustanavlivayut-novye-igrovye-ploshhadki-dlya-detej/62688">
						Форум &quot;Просто Волгоград&quot;
					</a></button></h3>
			</div><!-- #respond -->
		</div>
		                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">-Реклама-</span><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / 300-250 / 300;250-->
<!--Категория: <не задана>-->
<!--Тип баннера: D2&#8722;Справа 300х250-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwsl&p2=fhge&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m2 - Справа 320х100 / m2 - Справа 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m2 - Справа 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwuf&p2=fhgs&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<br></div><aside class="td_block_template_6 widget widget_ai1ec_agenda_widget">

	<h4 class="td-block-title"><span>Скоро в Волгограде</span></h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;4-9-2017&#x2F;">
						<div class="ai1ec-month">Сен</div>
						<div class="ai1ec-day">4</div>
						<div class="ai1ec-weekday">Пн</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-644916
									ai1ec-event-instance-id-8046
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;nedelya-znanij-v-biblioteke-im-m-gor-kogo&#x2F;&#x3F;instance_id&#x3D;8046"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:00
											</span>
										
										<span class="ai1ec-event-title">
											Неделя знаний в библиотеке им. М...
																							<span class="ai1ec-event-location"
													>@ Волгоградская областная библиотека им. М. Горького</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-8046">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;nedelya-znanij-v-biblioteke-im-m-gor-kogo&#x2F;&#x3F;instance_id&#x3D;8046"
		   class="ai1ec-load-event"
			>Неделя знаний в библиотеке им. М...</a>
					<span class="ai1ec-event-location"
				>@ Волгоградская областная библиотека им. М. Горького</span>
					</span>

	
	<div class="ai1ec-event-time">
					Сен 4 @ 10:00 – Сен 10 @ 11:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;nedelya-znanij-v-biblioteke-im-m-gor-kogo&#x2F;&#x3F;instance_id&#x3D;8046">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i0.wp.com/l34.news/wp-content/uploads/2017/03/biblioteka-gor-kogo.jpg?fit=300%2C153&amp;ssl=1" alt="Неделя знаний в библиотеке им. М.Горького @ Волгоградская областная библиотека им. М. Горького" width="300" height="153" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">С 4 по 10 сентября 2017 года Волгоградская ОУНБ им. М. Горького приглашает всех желающих принять участие в Неделе знаний, приуроченной к 1-ому сентября. Пришедшие в этот день в Библиотеку смогут узнать о традиционных и[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;7-9-2017&#x2F;">
						<div class="ai1ec-month">Сен</div>
						<div class="ai1ec-day">7</div>
						<div class="ai1ec-weekday">Чт</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-645518
									ai1ec-event-instance-id-8146
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;645518&#x2F;&#x3F;instance_id&#x3D;8146"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:00
											</span>
										
										<span class="ai1ec-event-title">
											Открытие новой спортивной площад...
																							<span class="ai1ec-event-location"
													>@ Парк аттракционов «Сказка»</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-8146">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;645518&#x2F;&#x3F;instance_id&#x3D;8146"
		   class="ai1ec-load-event"
			>Открытие новой спортивной площад...</a>
					<span class="ai1ec-event-location"
				>@ Парк аттракционов «Сказка»</span>
					</span>

	
	<div class="ai1ec-event-time">
					Сен 7 @ 17:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;645518&#x2F;&#x3F;instance_id&#x3D;8146">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i2.wp.com/l34.news/wp-content/uploads/2017/08/20170807-IMG_1437-1.jpg?fit=300%2C200&amp;ssl=1" alt="Открытие новой спортивной площадки для людей с ограниченными возможностями @ Парк аттракционов «Сказка»" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Благотворительный фонд Елены Исинбаевой совместно с Ротари клубом Волгоград приглашают на открытие первой спортивной площадки для занятий силовой гимнастикой и подготовки к сдаче норм ГТО, адаптированной для людей с ограниченными возможностями. &#8212; Цель развития такого[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-644917
									ai1ec-event-instance-id-8048
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;retrospektiva-alekseya-balanova&#x2F;&#x3F;instance_id&#x3D;8048"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												19:00
											</span>
										
										<span class="ai1ec-event-title">
											Ретроспектива Алексея Баланова
																							<span class="ai1ec-event-location"
													>@ кинотеатр &quot;Синема парк&quot; ТРК &quot;Европа Сити Молл&quot;</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-8048">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;retrospektiva-alekseya-balanova&#x2F;&#x3F;instance_id&#x3D;8048"
		   class="ai1ec-load-event"
			>Ретроспектива Алексея Баланова</a>
					<span class="ai1ec-event-location"
				>@ кинотеатр &quot;Синема парк&quot; ТРК &quot;Европа Сити Молл&quot;</span>
					</span>

	
	<div class="ai1ec-event-time">
					Сен 7 @ 19:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;retrospektiva-alekseya-balanova&#x2F;&#x3F;instance_id&#x3D;8048">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i2.wp.com/l34.news/wp-content/uploads/2017/08/2913.jpg?fit=300%2C169&amp;ssl=1" alt="Ретроспектива Алексея Баланова @ кинотеатр &quot;Синема парк&quot; ТРК &quot;Европа Сити Молл&quot;" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Только в объединённой сети кинотеатров Синема Парк в 23 городах России,в том числе и в Волгограде с 6 по 10 сентября пройдет ретроспектива фильмов выдающегося режиссера Алексея Балабанова. Фильмы, которые говорят со зрителем на доступном[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-645672
									ai1ec-event-instance-id-8181
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;avtokinoteatr-zalozhnik-i-nyan-ki&#x2F;&#x3F;instance_id&#x3D;8181"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												20:00
											</span>
										
										<span class="ai1ec-event-title">
											Автокинотеатр &mdash;   &laquo;Заложник&raquo; и  ...
																							<span class="ai1ec-event-location"
													>@ Набережная 62-й Армии напротив Панорамы</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-8181">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;avtokinoteatr-zalozhnik-i-nyan-ki&#x2F;&#x3F;instance_id&#x3D;8181"
		   class="ai1ec-load-event"
			>Автокинотеатр &mdash;   &laquo;Заложник&raquo; и  ...</a>
					<span class="ai1ec-event-location"
				>@ Набережная 62-й Армии напротив Панорамы</span>
					</span>

	
	<div class="ai1ec-event-time">
					Сен 7 @ 20:00 – 23:34
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;avtokinoteatr-zalozhnik-i-nyan-ki&#x2F;&#x3F;instance_id&#x3D;8181">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://i2.wp.com/l34.news/wp-content/uploads/2017/08/nyan-ki.jpg?fit=211%2C300&amp;ssl=1" alt="Автокинотеатр —   &quot;Заложник&quot; и  &quot;Няньки&quot; @ Набережная 62-й Армии напротив Панорамы" width="211" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">7 сентября автокинотеатр «Победа» приглашает волгоградцев на кинопоказ сразу двух фильмов: 20:00 &#8212; &#171;Заложник&#187; боевик, триллер, продолжительность 1:53, 16+ США 22:00 &#8212; &#171;Няньки&#187; комедия, семейный продолжительность 1:30 16+ Россия Начало показа в 20:00 и 22:00[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-645524
									ai1ec-event-instance-id-8151
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;free-salsa&#x2F;&#x3F;instance_id&#x3D;8151"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												21:00
											</span>
										
										<span class="ai1ec-event-title">
											Free Salsa
																							<span class="ai1ec-event-location"
													>@ Бар &quot;Друзья&quot;</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-8151">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;free-salsa&#x2F;&#x3F;instance_id&#x3D;8151"
		   class="ai1ec-load-event"
			>Free Salsa</a>
					<span class="ai1ec-event-location"
				>@ Бар &quot;Друзья&quot;</span>
					</span>

	
	<div class="ai1ec-event-time">
					Сен 7 @ 21:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;free-salsa&#x2F;&#x3F;instance_id&#x3D;8151">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/sal-sa-druz-ya.jpg?fit=300%2C300&amp;ssl=1" alt="Free Salsa @ Бар &quot;Друзья&quot;" width="300" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Уже в этот четверг состоится сумасшедшая ночь сальсы! Волшебная атмосфера + Классное место = Особенный вечер с прекрасными людьми Вот формула отличного настроения! Уже в этот четверг Друзья Бар откроет для нас свои двери. Тебя[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;">
					Вид календаря
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</aside><aside class="td_block_template_6 widget widget_text">			<div class="textwidget"><div class="my-widget-anchor" data-cid="d3435a4cc2ad7251a7893adc10f9636b"></div></div>
		</aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_25_59b110209fb4e_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1"  data-td-block-uid="td_uid_25_59b110209fb4e" ><script>var block_td_uid_25_59b110209fb4e = new tdBlock();
block_td_uid_25_59b110209fb4e.id = "td_uid_25_59b110209fb4e";
block_td_uid_25_59b110209fb4e.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2837,4219","custom_title":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_59b110209fb4e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59b110209fb4e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_59b110209fb4e.td_column_number = "1";
block_td_uid_25_59b110209fb4e.block_type = "td_block_14";
block_td_uid_25_59b110209fb4e.post_count = "2";
block_td_uid_25_59b110209fb4e.found_posts = "137";
block_td_uid_25_59b110209fb4e.header_color = "";
block_td_uid_25_59b110209fb4e.ajax_pagination_infinite_stop = "";
block_td_uid_25_59b110209fb4e.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_25_59b110209fb4e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Интересное</span></h4></div><div id=td_uid_25_59b110209fb4e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/09/o-chem-zhyuzhzhit-philippenzo-madonnaro/" rel="bookmark" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=356%2C220&ssl=1" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/o-chem-zhyuzhzhit-philippenzo-madonnaro/" rel="bookmark" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro">Чей золотой сосок привез в Волгоград Philippenzo Madonnaro</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/prostonice/">Екатерина Иванова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T09:15:24+00:00" >Сен 7, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/08/hotite-mnogo-zarabaty-vat-prosto-pomogaya-lyudyam-e-to-vozmozhno/" rel="bookmark" title="Тест: сможешь ли ты стать супергероем в офисе"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?resize=356%2C220&ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Тест: сможешь ли ты стать супергероем в офисе"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/08/hotite-mnogo-zarabaty-vat-prosto-pomogaya-lyudyam-e-to-vozmozhno/" rel="bookmark" title="Тест: сможешь ли ты стать супергероем в офисе">Тест: сможешь ли ты стать супергероем в офисе</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T11:56:20+00:00" >Авг 30, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59b110209fb4e" data-td_block_id="td_uid_25_59b110209fb4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_59b110209fb4e" data-td_block_id="td_uid_25_59b110209fb4e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_59b11020a4388_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_6"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,560</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/L34.NEWS"  target="_blank" >Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">245</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Life34Ru"  target="_blank" >Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,353</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="http://instagram.com/L34.NEWS#"  target="_blank" >Читать</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">-Реклама-</span><center>
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D6 300*600 / D6 300*600-->
<!--Категория: <не задана>-->
<!--Тип баннера: D6 300*600-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/244972/prepareCode?p1=bwibk&amp;p2=fmuo&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></center>
<br></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Следуйте за нами в Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/calendarvlg" target="_blank">@calendarvlg</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_28_59b11020a453c_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_28_59b11020a453c" ><div id=td_uid_28_59b11020a453c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYugNb4BLjO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21435413_129465217692705_4795644690395299840_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYr6xTBBNJa" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21434149_131536080799756_8612316577112522752_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYpV9ChhGbq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21372277_281760128977392_4348891370610491392_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td_block_wrap td_block_14 td_block_widget td_uid_30_59b11020a4714_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-3"  data-td-block-uid="td_uid_30_59b11020a4714" ><script>var block_td_uid_30_59b11020a4714 = new tdBlock();
block_td_uid_30_59b11020a4714.id = "td_uid_30_59b11020a4714";
block_td_uid_30_59b11020a4714.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2837","category_ids":"","custom_title":"\u041d\u0430\u0448\u0435 \u043b\u044e\u0431\u0438\u043c\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_59b11020a4714_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_59b11020a4714_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_59b11020a4714.td_column_number = "3";
block_td_uid_30_59b11020a4714.block_type = "td_block_14";
block_td_uid_30_59b11020a4714.post_count = "3";
block_td_uid_30_59b11020a4714.found_posts = "127";
block_td_uid_30_59b11020a4714.header_color = "#";
block_td_uid_30_59b11020a4714.ajax_pagination_infinite_stop = "";
block_td_uid_30_59b11020a4714.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_30_59b11020a4714);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Наше любимое</span></h4></div><div id=td_uid_30_59b11020a4714 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/09/o-chem-zhyuzhzhit-philippenzo-madonnaro/" rel="bookmark" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=356%2C220&ssl=1" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i1.wp.com/l34.news/wp-content/uploads/2017/09/20170904-IMG_5597.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/09/o-chem-zhyuzhzhit-philippenzo-madonnaro/" rel="bookmark" title="Чей золотой сосок привез в Волгоград Philippenzo Madonnaro">Чей золотой сосок привез в Волгоград Philippenzo Madonnaro</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/prostonice/">Екатерина Иванова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T09:15:24+00:00" >Сен 7, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/08/hotite-mnogo-zarabaty-vat-prosto-pomogaya-lyudyam-e-to-vozmozhno/" rel="bookmark" title="Тест: сможешь ли ты стать супергероем в офисе"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?resize=356%2C220&ssl=1" srcset="https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/l34.news/wp-content/uploads/2017/08/20170623-IMG_4145.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Тест: сможешь ли ты стать супергероем в офисе"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/08/hotite-mnogo-zarabaty-vat-prosto-pomogaya-lyudyam-e-to-vozmozhno/" rel="bookmark" title="Тест: сможешь ли ты стать супергероем в офисе">Тест: сможешь ли ты стать супергероем в офисе</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T11:56:20+00:00" >Авг 30, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/08/zhonglery-fokusniki-klouny-i-ne-tol-ko-stali-uchastnikami-tsirkovoj-kaval-kady/" rel="bookmark" title="Жонглеры, фокусники, клоуны и не только стали участниками цирковой кавалькады"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/l34.news/wp-content/uploads/2017/08/20170826-IMG_4362.jpg?resize=356%2C220&ssl=1" srcset="https://i1.wp.com/l34.news/wp-content/uploads/2017/08/20170826-IMG_4362.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/l34.news/wp-content/uploads/2017/08/20170826-IMG_4362.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i1.wp.com/l34.news/wp-content/uploads/2017/08/20170826-IMG_4362.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Жонглеры, фокусники, клоуны и не только стали участниками цирковой кавалькады"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/08/zhonglery-fokusniki-klouny-i-ne-tol-ko-stali-uchastnikami-tsirkovoj-kaval-kady/" rel="bookmark" title="Жонглеры, фокусники, клоуны и не только стали участниками цирковой кавалькады">Жонглеры, фокусники, клоуны и не только стали участниками цирковой кавалькады</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T15:10:28+00:00" >Авг 28, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59b11020a4714" data-td_block_id="td_uid_30_59b11020a4714"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_59b11020a4714" data-td_block_id="td_uid_30_59b11020a4714"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://l34.news/"><img class="td-retina-data" src="https://l34.news/wp-content/uploads/2016/04/bot3.png" data-retina="https://l34.news/wp-content/uploads/2016/04/bot3.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div><strong>Мы делаем живые новости</strong><br>
Любое использование материалов допускается только при наличии гиперссылки на <a href="https://l34.news" target="_blank">l34.news</a><br>
Контент в разделе КАЛЕНДАРЯ предоставляется организаторами мероприятий.<br>
Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет.<br>
Телефон +7-937-732-77-74<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:info@l34.news">info@l34.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙТЕ ЗА НАМИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590723"><a href="http://info.l34.news/#reklama">Реклама</a></li>
<li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590725"><a href="http://info.l34.news/">Редакция</a></li>
<li id="menu-item-599230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-599230"><a href="http://info.l34.news/buy-photos/">Использование фотографий</a></li>
<li id="menu-item-614633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614633"><a href="https://l34.news/job/">Вакансии</a></li>
<li id="menu-item-630847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630847"><a href="https://goo.gl/c0A7dy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/c0A7dy', '₽ Поддержать');">₽ Поддержать</a></li>
<li id="menu-item-590724" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590724"><a href="http://info.l34.news/#contact">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014-2017 Живой Волгоград                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="essb_links essb_displayed_sidebar essb_share essb_sidebar_transition essb_sidebar_transition_slide essb_template_metro-retina essb_1419442967 print-no" id="essb_displayed_sidebar_1419442967" data-essb-postid="645631" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" data-essb-twitter-url="https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" data-essb-instance="1419442967"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды»." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=302823510077174&amp;display=popup&amp;name=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;redirect_uri=https://www.facebook.com&picture=https://l34.news/wp-content/uploads/2017/09/IMG_2473.jpg&description=Ещё в одном районе города стали появляться новые игровые площадки для детей. Так, современные игровые городки будут установлены в шести дворах Тракторозаводского района, которые стали участниками общероссийского проекта «Формирование комфортной городской среды».&#39;,&#39;facebook_advanced&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&amp;counturl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;twitter&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;google&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;vk&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%92+%D0%A2%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D1%8B%D0%B5+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&url=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F&#39;,&#39;pocket&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&#39;,&#39;ok&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=302823510077174&link=https://l34.news/2017/09/v-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1419442967&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59b11020a7276
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}
.td-big-grid-meta > .td-post-category {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}
}
</style>

<script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://l34.news/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://l34.news/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://l34.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/l34.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/prostovlg.ru"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/wp-discourse/js/comments.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://l34.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=4.3'></script>
<script type='text/javascript' src='https://l34.news/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"9e80e5c8b7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/l34.news\/wp-login.php?redirect_to=https%3A%2F%2Fl34.news%2F2017%2F09%2Fv-traktorozavodskom-rajone-ustanavlivayut-novy-e-igrovy-e-ploshhadki-dlya-detej%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://l34.news/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://l34.news/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.22'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i2.wp.com/l34.news/wp-content/uploads/2017/09/IMG_2473.jpg?fit=700%2C525&ssl=1\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434","api_location":"Volgograd","api_language":"ru","today_icon":"scattered-clouds-d","today_icon_text":"\u0441\u043b\u0435\u0433\u043a\u0430 \u043e\u0431\u043b\u0430\u0447\u043d\u043e","today_temp":[19,66.2],"today_humidity":93,"today_wind_speed":[4,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1504857600,"day_temp":[24,75],"day_name":"\u041f\u0442","owm_day_index":1},{"timestamp":1504944000,"day_temp":[22,71],"day_name":"\u0421\u0431","owm_day_index":2},{"timestamp":1505030400,"day_temp":[20,69],"day_name":"\u0412\u0441","owm_day_index":3},{"timestamp":1505116800,"day_temp":[21,69],"day_name":"\u041f\u043d","owm_day_index":4},{"timestamp":1505203200,"day_temp":[22,72],"day_name":"\u0412\u0442","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[645631]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://l34.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://l34.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'68128648',post:'645631',tz:'3',srv:'l34.news'} ]);
	_stq.push([ 'clickTrackerInit', '68128648', '645631' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="https://l34.news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">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</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="645631" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b11020a7576"></textarea>
						<div id="td_live_css_uid_1_59b11020a7576" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_59b11020a7576');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_59b11020a7576");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>