﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://l34.news/xmlrpc.php" />
    <meta property="og:image" content="https://l34.news/wp-content/uploads/2017/02/20160313-IMG_6514.jpg" /><meta name="author" content="Светлана Мазалова">
<link rel="icon" type="image/png" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/img/36.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Памятка по мероприятиям на выходные &bull; Живой Волгоград</title>
<meta name="description" content="Уже завтра нас ждут праздничные выходные. &quot;Живой Волгоград&quot; подготовил для вас небольшую памятку по предстоящим мероприятиям. Сохраняем себе и делимся с друзьями ;-)"/>
<meta name="news_keywords" content="выходные, мероприятия, Живой Волгоград, Новости, события, Волгоград, Промышленность, спорт, общество" />
<meta name="original-source" content="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Памятка по мероприятиям на выходные &bull; Живой Волгоград" />
<meta property="og:description" content="Уже завтра нас ждут праздничные выходные. &quot;Живой Волгоград&quot; подготовил для вас небольшую памятку по предстоящим мероприятиям. Сохраняем себе и делимся с друзьями ;-)" />
<meta property="og:url" content="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:tag" content="выходные" />
<meta property="article:tag" content="мероприятия" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2017-02-22T12:07:07+03:00" />
<meta property="article:modified_time" content="2017-02-22T12:47:05+03:00" />
<meta property="og:updated_time" content="2017-02-22T12:47:05+03:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://l34.news/wp-content/uploads/2017/02/20160313-IMG_6514.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Уже завтра нас ждут праздничные выходные. &quot;Живой Волгоград&quot; подготовил для вас небольшую памятку по предстоящим мероприятиям. Сохраняем себе и делимся с друзьями ;-)" />
<meta name="twitter:title" content="Памятка по мероприятиям на выходные &bull; Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://l34.news/wp-content/uploads/2017/02/20160313-IMG_6514.jpg" />
<meta name="twitter:creator" content="@l34news" />
<meta property="DC.date.issued" content="2017-02-22T12:07:07+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//life34-28.cdn.pjtsu.com' />
<link rel='preconnect' href='https://life34-28.cdn.pjtsu.com' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=111796117190"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо что подписались.  Обещаем, спамить не будем";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомление новостей';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Вы не подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо что подписались второй раз) ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Опять отписались';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Открыть уведомление';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/life34-28.cdn.pjtsu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='ai1ec_style-css'  href='//life34-28.cdn.pjtsu.com/wp-content/plugins/all-in-one-event-calendar/cache/6100b539_ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Cuprum%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons4/assets/css/easy-social-share-buttons.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons4/assets/css/essb-display-methods.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons4/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"3727be7262","nextQuote":"Next quote \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://l34.news/?p=634985' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWFNVZ6');</script>
<!-- End Google Tag Manager -->
					<meta property="fb:pages" content="1379203429032930" />
			<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"d7afe88890","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons4","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/l34.news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":634985};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/amp/" />
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>
<!-- JS generated by theme -->

<script>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</script>

<meta property="fb:admins" content="1447133986" />
<script type="text/javascript" src="https://life34-28.cdn.pjtsu.com/async_af.js"></script>
<script type="text/javascript" src="https://life34-28.cdn.pjtsu.com/adfox.asyn.code.ver3.js"> </script>
<meta property="fb:pages" content="1379203429032930" />
<meta name="6a27acda2007c677ba9d0de0bc358d6b" content="">
<meta name="p:domain_verify" content="84d12a4c81e5ea72087bfc8bcb3ff3b5"/>

<div style="display: none">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-200x200.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-634985 single-format-standard pamyatka-po-meropriyatiyam-na-vy-hodny-e global-block-template-6 single_template_8 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34.news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-596214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-596214"><a href="https://l34.news/category/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/kultura-2/">Культура</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/lyudi/">Люди</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/society/">Общество</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/politics/">Политика</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/incidents/">Происшествия</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-596225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596225"><a href="https://l34.news/category/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></li>
</ul>
</li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596226"><a href="https://l34.news/category/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/na-svyazi/">На связи</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></li>
</ul>
</li>
<li id="menu-item-634822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634822"><a href="https://l34.news/category/megacity/"><i class="fa fa-dot-circle-o" aria-hidden="true"></i>МегаГород</a></li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i>Календарь</a></li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/category/premudrosti/"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li id="menu-item-634826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634826"><a href="https://l34.news/category/priroda-i-ekologiya/">Природа и экология</a></li>
	<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://telegram.me/l34_bot" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/l34_bot', ' Наш бот в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Наш бот в Telegram</a></li>
	<li id="menu-item-630065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://l34.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34.news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Волгоград</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Ср, 22 Фев 2017 16:23
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7833"><a href="https://l34.news/category/dostoprimechatelnosti-2/">Достопримечательности</a></li>
<li id="menu-item-631422" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-631422"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
<li id="menu-item-593614" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593614"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', 'Просто Волгоград');" target="_blank"><i class="fa fa-comments" aria-hidden="true"></i>Просто Волгоград</a></li>
<li id="menu-item-596699" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596699"><a href="https://l34.news/sponsoram/">₽ ПОДДЕРЖАТЬ</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/280-1.png" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/07/140-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/544-1.png" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/07/272-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
			<span class="td-visual-hidden">Живой Волгоград</span>
		</a>
	    </div>
    <div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-596214"><a href="https://l34.news/category/volgograd/">Волгоград</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58ad90b977945_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_58ad90b977945" ><script>var block_td_uid_1_58ad90b977945 = new tdBlock();
block_td_uid_1_58ad90b977945.id = "td_uid_1_58ad90b977945";
block_td_uid_1_58ad90b977945.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"124","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_58ad90b977945_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58ad90b977945_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_58ad90b977945.td_column_number = "3";
block_td_uid_1_58ad90b977945.block_type = "td_block_mega_menu";
block_td_uid_1_58ad90b977945.post_count = "4";
block_td_uid_1_58ad90b977945.found_posts = "2662";
block_td_uid_1_58ad90b977945.header_color = "";
block_td_uid_1_58ad90b977945.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ad90b977945.max_num_pages = "666";
tdBlocksArray.push(block_td_uid_1_58ad90b977945);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58ad90b977945" id="td_uid_2_58ad90b979de4" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="" href="https://l34.news/category/volgograd/">Все</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_3_58ad90b979e64" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="1788" href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_4_58ad90b979edb" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="1264" href="https://l34.news/category/volgograd/kultura-2/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_5_58ad90b979f3e" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="3099" href="https://l34.news/category/volgograd/lyudi/">Люди</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_6_58ad90b979f9e" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="3094" href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_7_58ad90b97a007" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="2" href="https://l34.news/category/volgograd/society/">Общество</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_8_58ad90b97a066" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="17" href="https://l34.news/category/volgograd/politics/">Политика</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_9_58ad90b97a0c4" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="19" href="https://l34.news/category/volgograd/incidents/">Происшествия</a><a class="mega-menu-sub-cat-td_uid_1_58ad90b977945"  id="td_uid_10_58ad90b97a120" data-td_block_id="td_uid_1_58ad90b977945" data-td_filter_value="7" href="https://l34.news/category/volgograd/sport/">Спорт</a></div></div><div id=td_uid_1_58ad90b977945 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" rel="bookmark" title="Памятка по мероприятиям на выходные"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Памятка по мероприятиям на выходные"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" rel="bookmark" title="Памятка по мероприятиям на выходные">Памятка по мероприятиям на выходные</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/v-tsentre-goroda-ogranichat-dvizhenie-transporta-na-period-podgotovki-i-prazdnovaniya-maslenitsy/" rel="bookmark" title="В центре города ограничат движение транспорта на период подготовки и празднования Масленицы"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/45789-1.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В центре города ограничат движение транспорта на период подготовки и празднования Масленицы"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/v-tsentre-goroda-ogranichat-dvizhenie-transporta-na-period-podgotovki-i-prazdnovaniya-maslenitsy/" rel="bookmark" title="В центре города ограничат движение транспорта на период подготовки и празднования Масленицы">В центре города ограничат движение транспорта на период подготовки и празднования&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/vseh-priglashayut-na-mezhdunarodny-j-festival-korejskoj-kul-tury/" rel="bookmark" title="Всех приглашают на Международный фестиваль корейской культуры"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/photo-0053.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Всех приглашают на Международный фестиваль корейской культуры"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/vseh-priglashayut-na-mezhdunarodny-j-festival-korejskoj-kul-tury/" rel="bookmark" title="Всех приглашают на Международный фестиваль корейской культуры">Всех приглашают на Международный фестиваль корейской культуры</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/v-volgograde-nemnogo-podrosli-vy-platy-sem-yam-s-det-mi/" rel="bookmark" title="В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/v-volgograde-nemnogo-podrosli-vy-platy-sem-yam-s-det-mi/" rel="bookmark" title="В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми">В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ad90b977945" data-td_block_id="td_uid_1_58ad90b977945"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ad90b977945" data-td_block_id="td_uid_1_58ad90b977945"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596225"><a href="https://l34.news/category/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58ad90b99690d_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_11_58ad90b99690d" ><script>var block_td_uid_11_58ad90b99690d = new tdBlock();
block_td_uid_11_58ad90b99690d.id = "td_uid_11_58ad90b99690d";
block_td_uid_11_58ad90b99690d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_58ad90b99690d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58ad90b99690d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_58ad90b99690d.td_column_number = "3";
block_td_uid_11_58ad90b99690d.block_type = "td_block_mega_menu";
block_td_uid_11_58ad90b99690d.post_count = "4";
block_td_uid_11_58ad90b99690d.found_posts = "420";
block_td_uid_11_58ad90b99690d.header_color = "";
block_td_uid_11_58ad90b99690d.ajax_pagination_infinite_stop = "";
block_td_uid_11_58ad90b99690d.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_11_58ad90b99690d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_58ad90b99690d" id="td_uid_12_58ad90b997b21" data-td_block_id="td_uid_11_58ad90b99690d" data-td_filter_value="" href="https://l34.news/category/infrastruktura/">Все</a><a class="mega-menu-sub-cat-td_uid_11_58ad90b99690d"  id="td_uid_13_58ad90b997b8f" data-td_block_id="td_uid_11_58ad90b99690d" data-td_filter_value="18" href="https://l34.news/category/infrastruktura/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_11_58ad90b99690d"  id="td_uid_14_58ad90b997bf5" data-td_block_id="td_uid_11_58ad90b99690d" data-td_filter_value="1935" href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a><a class="mega-menu-sub-cat-td_uid_11_58ad90b99690d"  id="td_uid_15_58ad90b997c57" data-td_block_id="td_uid_11_58ad90b99690d" data-td_filter_value="1566" href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></div></div><div id=td_uid_11_58ad90b99690d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/na-stadione-volgograd-arena-pristupili-k-sboru-vantovoj-sistemy/" rel="bookmark" title="На стадионе &#171;Волгоград Арена&#187; приступили к сбору вантовой системы"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170216-IMG_6536-Pano.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На стадионе &#171;Волгоград Арена&#187; приступили к сбору вантовой системы"/></a></div>                <a href="https://l34.news/category/infrastruktura/" class="td-post-category">Инфраструктура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/na-stadione-volgograd-arena-pristupili-k-sboru-vantovoj-sistemy/" rel="bookmark" title="На стадионе &#171;Волгоград Арена&#187; приступили к сбору вантовой системы">На стадионе &#171;Волгоград Арена&#187; приступили к сбору вантовой системы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/transportnuyu-kartu-volna-mozhno-budet-ispol-zovat-v-kachestve-proezdnogo-bileta/" rel="bookmark" title="Транспортную карту &#171;Волна&#187; можно будет использовать в качестве проездного билета"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/20150825-IMG_8501.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Транспортную карту &#171;Волна&#187; можно будет использовать в качестве проездного билета"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/transportnuyu-kartu-volna-mozhno-budet-ispol-zovat-v-kachestve-proezdnogo-bileta/" rel="bookmark" title="Транспортную карту &#171;Волна&#187; можно будет использовать в качестве проездного билета">Транспортную карту &#171;Волна&#187; можно будет использовать в качестве проездного билета</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/pereprava-cherez-volgu-osushhestvlyaetsya-posredstvom-ae-rosanej/" rel="bookmark" title="Переправа через Волгу осуществляется посредством аэросаней"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/0_bd805_388d5d1f_orig.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Переправа через Волгу осуществляется посредством аэросаней"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/pereprava-cherez-volgu-osushhestvlyaetsya-posredstvom-ae-rosanej/" rel="bookmark" title="Переправа через Волгу осуществляется посредством аэросаней">Переправа через Волгу осуществляется посредством аэросаней</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/transportnuyu-kartu-volna-teper-mozhno-popolnit-i-v-otdeleniyah-sberbanka/" rel="bookmark" title="Транспортную карту «Волна» теперь можно пополнить и в отделениях Сбербанка"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20151202-IMG_0783.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Транспортную карту «Волна» теперь можно пополнить и в отделениях Сбербанка"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/transportnuyu-kartu-volna-teper-mozhno-popolnit-i-v-otdeleniyah-sberbanka/" rel="bookmark" title="Транспортную карту «Волна» теперь можно пополнить и в отделениях Сбербанка">Транспортную карту «Волна» теперь можно пополнить и в отделениях Сбербанка</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58ad90b99690d" data-td_block_id="td_uid_11_58ad90b99690d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58ad90b99690d" data-td_block_id="td_uid_11_58ad90b99690d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596226"><a href="https://l34.news/category/technology/">Технологии</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_58ad90b9a3145_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_16_58ad90b9a3145" ><script>var block_td_uid_16_58ad90b9a3145 = new tdBlock();
block_td_uid_16_58ad90b9a3145.id = "td_uid_16_58ad90b9a3145";
block_td_uid_16_58ad90b9a3145.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_16_58ad90b9a3145_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58ad90b9a3145_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_58ad90b9a3145.td_column_number = "3";
block_td_uid_16_58ad90b9a3145.block_type = "td_block_mega_menu";
block_td_uid_16_58ad90b9a3145.post_count = "4";
block_td_uid_16_58ad90b9a3145.found_posts = "346";
block_td_uid_16_58ad90b9a3145.header_color = "";
block_td_uid_16_58ad90b9a3145.ajax_pagination_infinite_stop = "";
block_td_uid_16_58ad90b9a3145.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_16_58ad90b9a3145);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58ad90b9a3145" id="td_uid_17_58ad90b9a3de6" data-td_block_id="td_uid_16_58ad90b9a3145" data-td_filter_value="" href="https://l34.news/category/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_16_58ad90b9a3145"  id="td_uid_18_58ad90b9a3e4b" data-td_block_id="td_uid_16_58ad90b9a3145" data-td_filter_value="1211" href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a><a class="mega-menu-sub-cat-td_uid_16_58ad90b9a3145"  id="td_uid_19_58ad90b9a3eaf" data-td_block_id="td_uid_16_58ad90b9a3145" data-td_filter_value="1210" href="https://l34.news/category/technology/na-svyazi/">На связи</a><a class="mega-menu-sub-cat-td_uid_16_58ad90b9a3145"  id="td_uid_20_58ad90b9a3f0d" data-td_block_id="td_uid_16_58ad90b9a3145" data-td_filter_value="1212" href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></div></div><div id=td_uid_16_58ad90b9a3145 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/studenty-volgu-aktivnee-vsego-pol-zuyutsya-uslugami-seti-4g/" rel="bookmark" title="Студенты ВолГУ &#8212; самые активные пользователи сети 4G"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=580x399 580w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=390x268 390w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=290x199 290w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=230x158 230w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Студенты ВолГУ &#8212; самые активные пользователи сети 4G"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/studenty-volgu-aktivnee-vsego-pol-zuyutsya-uslugami-seti-4g/" rel="bookmark" title="Студенты ВолГУ &#8212; самые активные пользователи сети 4G">Студенты ВолГУ &#8212; самые активные пользователи сети 4G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/zimnij-lajfhak-kak-zashhitit-smartfon-ot-holoda/" rel="bookmark" title="Зимний лайфхак: Как защитить смартфон от холода"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=500x344 500w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=340x233 340w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=250x172 250w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=200x137 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зимний лайфхак: Как защитить смартфон от холода"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/zimnij-lajfhak-kak-zashhitit-smartfon-ot-holoda/" rel="bookmark" title="Зимний лайфхак: Как защитить смартфон от холода">Зимний лайфхак: Как защитить смартфон от холода</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2016/12/top-5-byudzhetny-h-i-universal-ny-h-novogodnih-podarkov/" rel="bookmark" title="ТОП-5 бюджетных и универсальных новогодних подарков"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ТОП-5 бюджетных и универсальных новогодних подарков"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/12/top-5-byudzhetny-h-i-universal-ny-h-novogodnih-podarkov/" rel="bookmark" title="ТОП-5 бюджетных и универсальных новогодних подарков">ТОП-5 бюджетных и универсальных новогодних подарков</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2016/11/aleksej-kopaev-pridumal-uzbagoin-dlya-pol-zovatelej-facebook/" rel="bookmark" title="Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook"/></a></div>                <a href="https://l34.news/category/volgograd/" class="td-post-category">Волгоград</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/11/aleksej-kopaev-pridumal-uzbagoin-dlya-pol-zovatelej-facebook/" rel="bookmark" title="Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook">Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58ad90b9a3145" data-td_block_id="td_uid_16_58ad90b9a3145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58ad90b9a3145" data-td_block_id="td_uid_16_58ad90b9a3145"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-634822"><a href="https://l34.news/category/megacity/"><i class="fa fa-dot-circle-o" aria-hidden="true"></i>МегаГород</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58ad90b9aff43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_21_58ad90b9aff43" ><script>var block_td_uid_21_58ad90b9aff43 = new tdBlock();
block_td_uid_21_58ad90b9aff43.id = "td_uid_21_58ad90b9aff43";
block_td_uid_21_58ad90b9aff43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4219","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_21_58ad90b9aff43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58ad90b9aff43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_58ad90b9aff43.td_column_number = "3";
block_td_uid_21_58ad90b9aff43.block_type = "td_block_mega_menu";
block_td_uid_21_58ad90b9aff43.post_count = "5";
block_td_uid_21_58ad90b9aff43.found_posts = "8";
block_td_uid_21_58ad90b9aff43.header_color = "";
block_td_uid_21_58ad90b9aff43.ajax_pagination_infinite_stop = "";
block_td_uid_21_58ad90b9aff43.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_58ad90b9aff43);
</script><div id=td_uid_21_58ad90b9aff43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/5-fil-mov-kotory-e-razob-yut-vashi-rozovy-e-ochki/" rel="bookmark" title="5 фильмов, которые разобьют ваши &#171;розовые очки&#187;"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=600x412 600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=300x206 300w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=240x165 240w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 фильмов, которые разобьют ваши &#171;розовые очки&#187;"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/5-fil-mov-kotory-e-razob-yut-vashi-rozovy-e-ochki/" rel="bookmark" title="5 фильмов, которые разобьют ваши &#171;розовые очки&#187;">5 фильмов, которые разобьют ваши &#171;розовые очки&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/mechtaj-i-delaj/" rel="bookmark" title="Мечтай и делай!"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мечтай и делай!"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/mechtaj-i-delaj/" rel="bookmark" title="Мечтай и делай!">Мечтай и делай!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/megafon-tv-novaya-zhizn-televideniya/" rel="bookmark" title="МегаФон.ТВ &#8212; новая жизнь телевидения"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=340x233 340w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=230x158 230w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=170x116 170w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/01-MegaFon-TV1.jpg?resize=140x96 140w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="МегаФон.ТВ &#8212; новая жизнь телевидения"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/megafon-tv-novaya-zhizn-televideniya/" rel="bookmark" title="МегаФон.ТВ &#8212; новая жизнь телевидения">МегаФон.ТВ &#8212; новая жизнь телевидения</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/studenty-volgu-aktivnee-vsego-pol-zuyutsya-uslugami-seti-4g/" rel="bookmark" title="Студенты ВолГУ &#8212; самые активные пользователи сети 4G"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=580x399 580w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=390x268 390w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=290x199 290w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20150501-IMG_9809.jpg?resize=230x158 230w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Студенты ВолГУ &#8212; самые активные пользователи сети 4G"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/studenty-volgu-aktivnee-vsego-pol-zuyutsya-uslugami-seti-4g/" rel="bookmark" title="Студенты ВолГУ &#8212; самые активные пользователи сети 4G">Студенты ВолГУ &#8212; самые активные пользователи сети 4G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/02/zimnij-lajfhak-kak-zashhitit-smartfon-ot-holoda/" rel="bookmark" title="Зимний лайфхак: Как защитить смартфон от холода"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=500x344 500w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=340x233 340w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=250x172 250w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/IMG_9030.jpg?resize=200x137 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зимний лайфхак: Как защитить смартфон от холода"/></a></div>                <a href="https://l34.news/category/megacity/" class="td-post-category">МегаГород</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/zimnij-lajfhak-kak-zashhitit-smartfon-ot-holoda/" rel="bookmark" title="Зимний лайфхак: Как защитить смартфон от холода">Зимний лайфхак: Как защитить смартфон от холода</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58ad90b9aff43" data-td_block_id="td_uid_21_58ad90b9aff43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58ad90b9aff43" data-td_block_id="td_uid_21_58ad90b9aff43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i>Календарь</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/category/premudrosti/"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634826"><a href="https://l34.news/category/priroda-i-ekologiya/">Природа и экология</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://telegram.me/l34_bot" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/l34_bot', ' Наш бот в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Наш бот в Telegram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://l34.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-634985" class="td-post-template-8 post-634985 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-vyxodnye tag-meropriyatiya" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Посмотреть все публикации Волгоград" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://l34.news/category/volgograd/">
                                  <span itemprop="name">Волгоград</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Посмотреть все публикации Общество" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://l34.news/category/volgograd/society/">
                                  <span itemprop="name">Общество</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Памятка по мероприятиям на выходные</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://l34.news/category/volgograd/society/">Общество</a></li></ul>                <h1 class="entry-title">Памятка по мероприятиям на выходные</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T12:07:07+00:00" >Фев 22, 2017</time></span>                                        <div class="td-post-comments"><a href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  "><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D1 Шапка 728х90 / D1 Шапка 728х90-->
<!--Категория: <не задана>-->
<!--Тип баннера: D1 Шапка 728х90-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwua&p2=fhfw&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m1-Шапка 320Х50 / m1-Шапка 320Х50-->
<!--Категория: <не задана>-->
<!--Тип баннера: m1- Шапка 320Х50-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwud&p2=fhgq&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center></div><div class="essb_links essb_displayed_top essb_share essb_template_metro-bold-retina essb_1706120714 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_top_1706120714" data-essb-postid="634985" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="metro-bold-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" data-essb-twitter-url="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" data-essb-instance="1706120714"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&redirect_uri=https://l34.news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&redirect_uri=https://l34.news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1706120714&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&amp;t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;redirect_uri=https://l34.news?sharing-thankyou=yes', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;vk&#39;,&#39;1706120714&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;ok&#39;,&#39;1706120714&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&amp;counturl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;twitter&#39;,&#39;1706120714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;google&#39;,&#39;1706120714&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F&#39;,&#39;pocket&#39;,&#39;1706120714&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1706120714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Уже завтра вся страна будет отмечать День защитника Отечества и в честь этого праздника нас жлут долгие выходные. В эти выходные также попадает и праздник прощания с зимой Масленица. Ну так и вот, что бы вы знали куда можно сходить в эти дни &#171;Живой Волгоград&#187; решил вам сделать памятку.</p>
<p><strong>23 февраля</strong> в 21:00 &#8212; &#171;Праздничный салют&#187; на Центральной набережной города.</p>
<p><strong>С 24 по 26 февраля</strong> &#8212; &#171;Соревнования по спортивным танцам за кубок губернатора Волгоградской области&#187; во Дворце спорта.</p>
<p><strong>25 февраля</strong>:</p>
<p>в <em>7:00</em> &#8212; &#171;Чемпионат по ловле рыбы на мормышку со льда&#187; в заливе реки Ахтуба;<br />
в <em>9:00</em> &#8212; &#171;Международный фестиваль корейской культуры&#187; Волжский в ФОК &#171;Авангард&#187;;<br />
в <em>11:00</em> &#8212; Детский концерт «Зимние посиделки» в МУК &#171;Волгоградконцерт&#187;, камерный зал;<br />
в <em>11:00</em> &#8212; &#171;Турнир по снежному регби&#187; стадион ВолГАУ<br />
в <em>14:00</em> &#8212; &#171;Масленичный разгуляй&#187; в музее-заповеднике &#171;Старая Сарепта&#187;.</p>
<p><strong>26 февраля</strong>:</p>
<p>в <em>10:00</em> &#8212; 2Межрегиональный турнир по Каратэ-WKF — КУБОК КОЛИЗЕЯ&#187; в спортивном комплексе «АЛЬЯНС-БАСКЕТ»;<br />
в <em>11:00</em> &#8212; «Масленица»  Детский день в музее ИЗО им. И. И. Машкова;<br />
в <em>11:00</em> &#8212; &#171;Масленица&#187; на площади Павших Борцов;<br />
в 12:00 &#8212; &#171;Стенка на стенку&#187; в поселке Верхнезареченский (Селезневка)., ул Дежнева, 2Д (Тракторозаводский район);<br />
в <em>13:00</em> &#8212; «Дино» Масленица в «Солнечной долине»;<br />
в <em>15:00</em> &#8212; &#171;Широкая Масленица&#187; в Комсомольском саду.</p>
<p>Все подробности о предстоящих мероприятиях смотрите в нашем <em><strong><a href="https://l34.news/calendar/">календаре</a></strong></em>, который постоянно обновляется. А чтобы не пропустить ни одно мероприятие вы можете подписаться на наш календарь и всегда быть в курсе &#8212; когда, что и где проходит.</p>
<p><img class="alignnone size-full wp-image-634597" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?w=640" alt="" width="2000" height="1333" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=1600x1066 1600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=800x533 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=530x353 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=400x266 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=320x213 320w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_234053621 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_bottom_234053621" data-essb-postid="634985" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="metro-bold-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" data-essb-twitter-url="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" data-essb-instance="234053621"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&redirect_uri=https://l34.news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&redirect_uri=https://l34.news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;234053621&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&amp;t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;redirect_uri=https://l34.news?sharing-thankyou=yes', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;vk&#39;,&#39;234053621&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;ok&#39;,&#39;234053621&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&amp;counturl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;twitter&#39;,&#39;234053621&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;google&#39;,&#39;234053621&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F&#39;,&#39;pocket&#39;,&#39;234053621&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;234053621&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class='yarpp-related'>
<h4>Что-то похожее:</h4><ol>
<li><a href="https://l34.news/2016/11/den-narodnogo-edinstva-noch-iskusstv-turnir-na-kubok-staligradskoj-bitvy-i-drugie-meropriyatiya/" rel="bookmark" title="День народного единства, ночь искусств, турнир на кубок «Сталиградской битвы» и другие мероприятия">День народного единства, ночь искусств, турнир на кубок «Сталиградской битвы» и другие мероприятия </a></li>
<li><a href="https://l34.news/2015/05/v-e-ti-vy-hodny-e-vnov-sostoitsya-aktsiya-noch-v-muzee-2015/" rel="bookmark" title="В эти выходные состоится акция &#171;Ночь в музее 2015&#187;">В эти выходные состоится акция &#171;Ночь в музее 2015&#187; </a></li>
<li><a href="https://l34.news/2015/04/v-regione-sozdadut-krizisny-j-tsentr-pomoshhi-detyam/" rel="bookmark" title="В регионе создадут кризисный центр помощи детям">В регионе создадут кризисный центр помощи детям </a></li>
</ol>
</div>
<div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>МЕТКИ</span></li><li><a href="https://l34.news/tag/vyxodnye/">выходные</a></li><li><a href="https://l34.news/tag/meropriyatiya/">мероприятия</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2017/02/v-tsentre-goroda-ogranichat-dvizhenie-transporta-na-period-podgotovki-i-prazdnovaniya-maslenitsy/">В центре города ограничат движение транспорта на период подготовки и празднования Масленицы</a></div></div><div class="td-next-prev-separator"></div></div><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D5-640X300 / D5-640X300-->
<!--Категория: <не задана>-->
<!--Тип баннера: D5-Под Публикацией 640X300-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwtr&p2=fhgm&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m3-Под Публикацией 320х100 / m3 - Под Публикацией 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m3-Под Публикацией 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwue&p2=fhgr&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<br>

        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2017-02-22T12:07:07+00:00"><meta itemprop="dateModified" content="2017-02-22T12:47:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2016/07/272-1.png"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="Памятка по мероприятиям на выходные"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2017/02/20160313-IMG_6514.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>	    
	    <script id="vkG-iEiIX8A67lZW">if (window.relap) window.relap.ar('vkG-iEiIX8A67lZW');</script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Qlwl5hmd1ivWXlte"></script>
    </footer>

    
		👇👇👇<hr>
		<div id="comments" class="comments-area">
			<div class="respond comment-respond">
				<h3 id="reply-title" class="comment-reply-title">
					Начать обсуждение →					<button><a href="https://prostovlg.ru/t/pamyatka-po-meropriyatiyam-na-vyhodnye/41136">
						Форум &quot;Просто Волгоград&quot;
					</a></button></h3>
			</div><!-- #respond -->
		</div>
		                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Реклама -</span><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / 300-250 / 300;250-->
<!--Категория: <не задана>-->
<!--Тип баннера: D2&#8722;Справа 300х250-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwsl&p2=fhge&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m2 - Справа 320х100 / m2 - Справа 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m2 - Справа 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwuf&p2=fhgs&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<pre><span style="color: #999999;"><a href="http://info.l34.news/" target="_blank" rel="nofollow">Реклама</a> <a style="color: #999999;" href="http://info.l34.news" target="_blank" rel="nofollow">Медиакит</a> <a style="color: #999999;" href="http://info.l34.news/#reklama" target="_blank" rel="nofollow">Цены</a> <a style="color: #999999;" href="http://info.l34.news/#contact" target="_blank" rel="nofollow">Связаться</a></span></pre>
<br></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_26_58ad90ba29679_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_26_58ad90ba29679" ><div id=td_uid_26_58ad90ba29679 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Волгоград</div>
			<div class="td-weather-condition">дождь</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_26_58ad90ba29679"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_26_58ad90ba29679">
				<input id="td_uid_26_58ad90ba29679" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 shower-rain-d td-w-today-icon" data-td-block-uid="td_uid_26_58ad90ba29679"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_26_58ad90ba29679">
					<span class="td-big-degrees">2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">10kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Чт</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Пт</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Сб</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Вс</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Пн</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_6 widget widget_text">			<div class="textwidget"><script id="hCEhlyHggniCp6en">if (window.relap) window.relap.ar('hCEhlyHggniCp6en');</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_27_58ad90ba2980d_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_6"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,389</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/L34.NEWS" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">243</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Life34Ru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,634</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="http://instagram.com/L34.NEWS#" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_6 widget widget_ai1ec_agenda_widget">

	<h4 class="td-block-title"><span>Скоро в Волгограде</span></h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;23-2-2017&#x2F;">
						<div class="ai1ec-month">Фев</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Чт</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-634911
									ai1ec-event-instance-id-3841
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;prazdnichny-j-salyut-v-chest-23-fevralya&#x2F;&#x3F;instance_id&#x3D;3841"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												21:00
											</span>
										
										<span class="ai1ec-event-title">
											Праздничный салют в честь 23 фев...
																							<span class="ai1ec-event-location"
													>@ Центральная набережная</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#dd55dd" title="общество"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;prazdnichny-j-salyut-v-chest-23-fevralya&#x2F;&#x3F;instance_id&#x3D;3841"
		   class="ai1ec-load-event"
			>Праздничный салют в честь 23 фев...</a>
					<span class="ai1ec-event-location"
				>@ Центральная набережная</span>
					</span>

	
	<div class="ai1ec-event-time">
					Фев 23 @ 21:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;prazdnichny-j-salyut-v-chest-23-fevralya&#x2F;&#x3F;instance_id&#x3D;3841">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/07/0_b341e_fd4832b2_XXL-300x200.jpg" alt="Праздничный салют в честь 23 февраля @ Центральная набережная" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">В честь Дня защитника Отечества в Волгограде прогремит праздничный салют. Салют состоится в 21:00 на центральной набережнойгорода.</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;24-2-2017&#x2F;">
						<div class="ai1ec-month">Фев</div>
						<div class="ai1ec-day">24</div>
						<div class="ai1ec-weekday">Пт</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-634981
									ai1ec-event-instance-id-3856
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;sorevnovaniya-po-sportivny-m-tantsam-za-kubok-gubernatora-volgogradskoj-oblasti&#x2F;&#x3F;instance_id&#x3D;3856"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:00
											</span>
										
										<span class="ai1ec-event-title">
											Соревнования по спортивным танца...
																							<span class="ai1ec-event-location"
													>@ Дворец спорта волгоградских профсоюзов</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#2ecc71" title="Спорт"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;sorevnovaniya-po-sportivny-m-tantsam-za-kubok-gubernatora-volgogradskoj-oblasti&#x2F;&#x3F;instance_id&#x3D;3856"
		   class="ai1ec-load-event"
			>Соревнования по спортивным танца...</a>
					<span class="ai1ec-event-location"
				>@ Дворец спорта волгоградских профсоюзов</span>
					</span>

	
	<div class="ai1ec-event-time">
					Фев 24 @ 10:00 – Фев 26 @ 18:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;sorevnovaniya-po-sportivny-m-tantsam-za-kubok-gubernatora-volgogradskoj-oblasti&#x2F;&#x3F;instance_id&#x3D;3856">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/tantsy.kubok-gubern-300x235.jpg" alt="Соревнования по спортивным танцам за кубок губернатора Волгоградской области @ Дворец спорта волгоградских профсоюзов" width="300" height="235" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">В Волгограде пройдут соревнования по спортивным танцам за кубок губернатора Волгоградской области. Мероприятие будет проходить с 24 по 26 февраля во Дворце спорта. В этом году соревнования приурочены к 74-й годовщине Победы под Сталинградом. Участниками[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-634946
									ai1ec-event-instance-id-3849
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;literaturny-j-vecher-sov-i-posidelki&#x2F;&#x3F;instance_id&#x3D;3849"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												18:00
											</span>
										
										<span class="ai1ec-event-title">
											Литературный вечер &laquo;Совьи посиде...
																							<span class="ai1ec-event-location"
													>@ Волгоград, Центральный район</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;literaturny-j-vecher-sov-i-posidelki&#x2F;&#x3F;instance_id&#x3D;3849"
		   class="ai1ec-load-event"
			>Литературный вечер &laquo;Совьи посиде...</a>
					<span class="ai1ec-event-location"
				>@ Волгоград, Центральный район</span>
					</span>

	
	<div class="ai1ec-event-time">
					Фев 24 @ 18:00 – 21:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;literaturny-j-vecher-sov-i-posidelki&#x2F;&#x3F;instance_id&#x3D;3849">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/9-1-300x188.jpg" alt="Литературный вечер &quot;Совьи посиделки&quot; @ Волгоград, Центральный район" width="300" height="188" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Мы рады снова пригласить вас на литературный интерактивный вечер! Проект &#171;Совьи посиделки&#187; продолжается! Вас будут ждать стихи и проза Юлии Дорониной и Леси Завгородневой, разговоры по душам, где будут подняты волнующие каждого темы, и милая[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;25-2-2017&#x2F;">
						<div class="ai1ec-month">Фев</div>
						<div class="ai1ec-day">25</div>
						<div class="ai1ec-weekday">Сб</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-634976
									ai1ec-event-instance-id-3852
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;chempionat-po-lovle-ry-by-na-mormy-shku-so-l-da&#x2F;&#x3F;instance_id&#x3D;3852"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												07:00
											</span>
										
										<span class="ai1ec-event-title">
											Чемпионат по ловле рыбы на мормы...
																							<span class="ai1ec-event-location"
													>@  залив реки Ахтуба, возле острова Зелёный</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#2ecc71" title="Спорт"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;chempionat-po-lovle-ry-by-na-mormy-shku-so-l-da&#x2F;&#x3F;instance_id&#x3D;3852"
		   class="ai1ec-load-event"
			>Чемпионат по ловле рыбы на мормы...</a>
					<span class="ai1ec-event-location"
				>@  залив реки Ахтуба, возле острова Зелёный</span>
					</span>

	
	<div class="ai1ec-event-time">
					Фев 25 @ 07:00 – 17:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;chempionat-po-lovle-ry-by-na-mormy-shku-so-l-da&#x2F;&#x3F;instance_id&#x3D;3852">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/IMG_8569-300x200.jpg" alt="Чемпионат по ловле рыбы на мормышку со льда @  залив реки Ахтуба, возле острова Зелёный" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">В заливе реки Ахтубы в Волгоградской области пройдет чемпионат по ловле рыбы на мормышку со льда. Соревнования будут проходить 25 февраля Участниками соревнований станут рыбаки из Волжского, Волгограда, Краснослободска, Урюпинска и Борисоглебска. Прием заявок продолжится[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-634956
									ai1ec-event-instance-id-3850
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;mezhdunarodny-j-festival-korejskoj-kul-tury&#x2F;&#x3F;instance_id&#x3D;3850"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												09:00
											</span>
										
										<span class="ai1ec-event-title">
											Международный фестиваль корейско...
																							<span class="ai1ec-event-location"
													>@ ФОК &quot;Авангард&quot;</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#2266dd" title="культура"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;mezhdunarodny-j-festival-korejskoj-kul-tury&#x2F;&#x3F;instance_id&#x3D;3850"
		   class="ai1ec-load-event"
			>Международный фестиваль корейско...</a>
					<span class="ai1ec-event-location"
				>@ ФОК &quot;Авангард&quot;</span>
					</span>

	
	<div class="ai1ec-event-time">
					Фев 25 @ 09:00 – 14:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;mezhdunarodny-j-festival-korejskoj-kul-tury&#x2F;&#x3F;instance_id&#x3D;3850">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/10/photo-0101-300x200.jpg" alt="Международный фестиваль корейской культуры @ ФОК &quot;Авангард&quot;" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">В Волжском пройдет Международный фестиваль корейской культуры. Гости смогут познакомиться с национальными корейскими играми, танцами и боевыми искусствами на открытом Международном фестивале корейской культуры, который состоится 25 февраля в ФОК «Авангард» (ул. Дружбы, 48б). Среди основных[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;">
					Вид календаря
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Добавить
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Скопировать этот адрес для вашего личного Календаря Timely или щелкните, чтобы добавить его в ваш форматированный текст календаря."
				href="http&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Добавить в календарь Timely
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Подписаться в этот календарь из вашего Google Календаря"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fl34.news&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Добавить в Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Подписаться в этот календарь из MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Добавить в Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Подписаться в этот календарь в Календарь/iCal Apple"
			  href="webcal&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Добавить в Календарь Apple
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Подписаться на этот календарь в другой календарь в формате простого текста"
			  href="http&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Добавить в другой календарь
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_28_58ad90ba3182a_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_28_58ad90ba3182a" ><script>var block_td_uid_28_58ad90ba3182a = new tdBlock();
block_td_uid_28_58ad90ba3182a.id = "td_uid_28_58ad90ba3182a";
block_td_uid_28_58ad90ba3182a.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"-589016","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-1966, -19, -476, -477, -1027, -509","custom_title":"","custom_url":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u043e\u0435 \u0437\u0430 \u0434\u0435\u043d\u044c","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_58ad90ba3182a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_58ad90ba3182a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_58ad90ba3182a.td_column_number = "1";
block_td_uid_28_58ad90ba3182a.block_type = "td_block_slide";
block_td_uid_28_58ad90ba3182a.post_count = "5";
block_td_uid_28_58ad90ba3182a.found_posts = "6";
block_td_uid_28_58ad90ba3182a.header_color = "#";
block_td_uid_28_58ad90ba3182a.ajax_pagination_infinite_stop = "";
block_td_uid_28_58ad90ba3182a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_28_58ad90ba3182a);
</script><div class="td-block-title-wrap"></div><div id=td_uid_28_58ad90ba3182a class="td_block_inner"><div id="td_uid_29_58ad90ba31ee7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_58ad90ba31ee7_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" rel="bookmark" title="Памятка по мероприятиям на выходные"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=800x987 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=530x654 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=400x493 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20160313-IMG_6514.jpg?resize=320x395 320w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Памятка по мероприятиям на выходные"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/volgograd/society/">Общество</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" rel="bookmark" title="Памятка по мероприятиям на выходные">Памятка по мероприятиям на выходные</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T12:07:07+00:00" >Фев 22, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/#respond">0</a></div></div></div></div><div id="td_uid_29_58ad90ba31ee7_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/02/chto-ty-znaesh-o-volgogradskoj-kommunalke-i-o-tom-kak-zhkhmenyaetsya/" rel="bookmark" title="Что ты знаешь о волгоградской «коммуналке» и о том, как #ЖКХменяется?"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=600x740 600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=400x493 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=300x370 300w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/min.jpg?resize=240x296 240w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Что ты знаешь о волгоградской «коммуналке» и о том, как #ЖКХменяется?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/viktoriny/">Викторины</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/chto-ty-znaesh-o-volgogradskoj-kommunalke-i-o-tom-kak-zhkhmenyaetsya/" rel="bookmark" title="Что ты знаешь о волгоградской «коммуналке» и о том, как #ЖКХменяется?">Что ты знаешь о волгоградской «коммуналке» и о том, как #ЖКХменяется?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-21T09:20:02+00:00" >Фев 21, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/02/chto-ty-znaesh-o-volgogradskoj-kommunalke-i-o-tom-kak-zhkhmenyaetsya/#respond">0</a></div></div></div></div><div id="td_uid_29_58ad90ba31ee7_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/02/v-volgograde-nemnogo-podrosli-vy-platy-sem-yam-s-det-mi/" rel="bookmark" title="В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=800x987 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=530x654 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=400x493 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ1245.jpg?resize=320x395 320w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/volgograd/society/">Общество</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/v-volgograde-nemnogo-podrosli-vy-platy-sem-yam-s-det-mi/" rel="bookmark" title="В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми">В Волгограде немного &#171;подросли&#187; выплаты семьям с детьми</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-21T08:45:52+00:00" >Фев 21, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/02/v-volgograde-nemnogo-podrosli-vy-platy-sem-yam-s-det-mi/#respond">0</a></div></div></div></div><div id="td_uid_29_58ad90ba31ee7_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/02/volgogradtsev-priglashayut-na-dino-maslenitsu/" rel="bookmark" title="Волгоградцев приглашают на &#171;Дино&#187; Масленицу"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=640x790 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=430x530 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=320x395 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/ucmpjPiuwvQ.jpg?resize=260x320 260w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Волгоградцев приглашают на &#171;Дино&#187; Масленицу"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/volgograd/society/">Общество</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/volgogradtsev-priglashayut-na-dino-maslenitsu/" rel="bookmark" title="Волгоградцев приглашают на &#171;Дино&#187; Масленицу">Волгоградцев приглашают на &#171;Дино&#187; Масленицу</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T18:40:23+00:00" >Фев 20, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/02/volgogradtsev-priglashayut-na-dino-maslenitsu/#respond">0</a></div></div></div></div><div id="td_uid_29_58ad90ba31ee7_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/02/na-ly-soj-gore-proshel-volgogradskij-biatlon/" rel="bookmark" title="На Лысой горе прошел Волгоградский биатлон"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=640x790 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=430x530 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=320x395 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170219-IMG_7845.jpg?resize=260x320 260w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="На Лысой горе прошел Волгоградский биатлон"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/volgograd/sport/">Спорт</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/na-ly-soj-gore-proshel-volgogradskij-biatlon/" rel="bookmark" title="На Лысой горе прошел Волгоградский биатлон">На Лысой горе прошел Волгоградский биатлон</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T11:24:52+00:00" >Фев 20, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/02/na-ly-soj-gore-proshel-volgogradskij-biatlon/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_8 td_block_widget td_uid_30_58ad90ba33422_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_30_58ad90ba33422" >
<style scoped>
.td_uid_30_58ad90ba33422_rand .td_module_wrap:hover .entry-title a,
            .td_uid_30_58ad90ba33422_rand .td-pulldown-filter-link:hover,
            .td_uid_30_58ad90ba33422_rand .td-subcat-item a:hover,
            .td_uid_30_58ad90ba33422_rand .td-cur-simple-item,
            .td_uid_30_58ad90ba33422_rand .td_quote_on_blocks,
            .td_uid_30_58ad90ba33422_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_30_58ad90ba33422_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_30_58ad90ba33422_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_30_58ad90ba33422_rand .td-instagram-user a,
            .td_uid_30_58ad90ba33422_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_30_58ad90ba33422_rand .td-subcat-dropdown:hover .td-subcat-more i,
            .td_uid_30_58ad90ba33422_rand .td-block-title > *,
            .td_uid_30_58ad90ba33422_rand .td-block-title:before {
                color: #32d291 !important;
            }

            .td_uid_30_58ad90ba33422_rand .td-next-prev-wrap a:hover,
            .td_uid_30_58ad90ba33422_rand .td-load-more-wrap a:hover {
                background-color: #32d291 !important;
                border-color: #32d291 !important;
            }

            .td_uid_30_58ad90ba33422_rand .td-read-more a,
            .td_uid_30_58ad90ba33422_rand .td-weather-information:before,
            .td_uid_30_58ad90ba33422_rand .td-weather-week:before,
            .td_uid_30_58ad90ba33422_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_30_58ad90ba33422_rand .td-post-category,
            .td_uid_30_58ad90ba33422_rand .td-post-category:hover,
            .td_uid_30_58ad90ba33422_rand .td-subcat-dropdown ul:after {
                background-color: #32d291 !important;
            }
</style><script>var block_td_uid_30_58ad90ba33422 = new tdBlock();
block_td_uid_30_58ad90ba33422.id = "td_uid_30_58ad90ba33422";
block_td_uid_30_58ad90ba33422.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4219","category_ids":"","custom_title":"\u041c\u0435\u0433\u0430\u0413\u043e\u0440\u043e\u0434","custom_url":"https:\/\/l34.news\/megacity\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#32d291","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_58ad90ba33422_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58ad90ba33422_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_58ad90ba33422.td_column_number = "1";
block_td_uid_30_58ad90ba33422.block_type = "td_block_8";
block_td_uid_30_58ad90ba33422.post_count = "2";
block_td_uid_30_58ad90ba33422.found_posts = "8";
block_td_uid_30_58ad90ba33422.header_color = "";
block_td_uid_30_58ad90ba33422.ajax_pagination_infinite_stop = "";
block_td_uid_30_58ad90ba33422.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_30_58ad90ba33422);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://l34.news/megacity/">МегаГород</a></h4></div><div id=td_uid_30_58ad90ba33422 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://l34.news/2017/02/5-fil-mov-kotory-e-razob-yut-vashi-rozovy-e-ochki/" rel="bookmark" title="5 фильмов, которые разобьют ваши &#171;розовые очки&#187;"><img width="100" height="70" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=100x70" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=200x140 200w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=100x70 100w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=600x420 600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=400x280 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=300x210 300w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/5f.jpg?resize=240x168 240w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="5 фильмов, которые разобьют ваши &#171;розовые очки&#187;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/5-fil-mov-kotory-e-razob-yut-vashi-rozovy-e-ochki/" rel="bookmark" title="5 фильмов, которые разобьют ваши &#171;розовые очки&#187;">5 фильмов, которые разобьют ваши &#171;розовые очки&#187;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-17T14:10:36+00:00" >Фев 17, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://l34.news/2017/02/mechtaj-i-delaj/" rel="bookmark" title="Мечтай и делай!"><img width="100" height="70" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=100x70" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=200x140 200w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=100x70 100w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=640x448 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=430x301 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=320x224 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170211-IMG_5485.jpg?resize=260x182 260w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Мечтай и делай!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/mechtaj-i-delaj/" rel="bookmark" title="Мечтай и делай!">Мечтай и делай!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-15T10:30:13+00:00" >Фев 15, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">-Реклама-</span><center>
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D6 300*600 / D6 300*600-->
<!--Категория: <не задана>-->
<!--Тип баннера: D6 300*600-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/244972/prepareCode?p1=bwibk&amp;p2=fmuo&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></center>
<pre><span style="color: #999999;"><a href="http://info.l34.news/" target="_blank" rel="nofollow">Реклама</a> <a style="color: #999999;" href="http://info.l34.news" target="_blank" rel="nofollow">Медиакит</a> <a style="color: #999999;" href="http://info.l34.news/#reklama" target="_blank" rel="nofollow">Цены</a> <a style="color: #999999;" href="http://info.l34.news/#contact" target="_blank" rel="nofollow">Связаться</a></span></pre>
<br></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                <div class="td_block_wrap td_block_14 td_block_widget td_uid_33_58ad90ba33ed3_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_33_58ad90ba33ed3" ><script>var block_td_uid_33_58ad90ba33ed3 = new tdBlock();
block_td_uid_33_58ad90ba33ed3.id = "td_uid_33_58ad90ba33ed3";
block_td_uid_33_58ad90ba33ed3.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2837","category_ids":"","custom_title":"\u041d\u0430\u0448\u0435 \u043b\u044e\u0431\u0438\u043c\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_58ad90ba33ed3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_58ad90ba33ed3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_33_58ad90ba33ed3.td_column_number = "3";
block_td_uid_33_58ad90ba33ed3.block_type = "td_block_14";
block_td_uid_33_58ad90ba33ed3.post_count = "3";
block_td_uid_33_58ad90ba33ed3.found_posts = "32";
block_td_uid_33_58ad90ba33ed3.header_color = "#";
block_td_uid_33_58ad90ba33ed3.ajax_pagination_infinite_stop = "";
block_td_uid_33_58ad90ba33ed3.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_33_58ad90ba33ed3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Наше любимое</span></h4></div><div id=td_uid_33_58ad90ba33ed3 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/02/kak-s-ezdit-v-ufu-kogda-v-karmane-44-rublya/" rel="bookmark" title="Как съездить в Уфу, когда в кармане 44 рубля"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=640x395 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=430x265 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=320x197 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/02/20170122-IMG_3992.jpg?resize=260x160 260w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Как съездить в Уфу, когда в кармане 44 рубля"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/02/kak-s-ezdit-v-ufu-kogda-v-karmane-44-rublya/" rel="bookmark" title="Как съездить в Уфу, когда в кармане 44 рубля">Как съездить в Уфу, когда в кармане 44 рубля</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T09:10:13+00:00" >Фев 2, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/01/proklyatoe-nasledie-kul-turnogo-goroda/" rel="bookmark" title="Проклятое наследие культурного города"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=640x395 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=430x265 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=320x197 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=260x160 260w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Проклятое наследие культурного города"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/proklyatoe-nasledie-kul-turnogo-goroda/" rel="bookmark" title="Проклятое наследие культурного города">Проклятое наследие культурного города</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/prostonice/">Екатерина Иванова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-18T13:11:07+00:00" >Янв 18, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2016/12/gde-frukty-i-ovoshhi-deshevle-prednovogodnie-tseny/" rel="bookmark" title="Где фрукты и овощи дешевле? Предновогодние цены"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=640x395 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=430x265 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=320x197 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=260x160 260w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Где фрукты и овощи дешевле? Предновогодние цены"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/12/gde-frukty-i-ovoshhi-deshevle-prednovogodnie-tseny/" rel="bookmark" title="Где фрукты и овощи дешевле? Предновогодние цены">Где фрукты и овощи дешевле? Предновогодние цены</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T12:32:17+00:00" >Дек 26, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_58ad90ba33ed3" data-td_block_id="td_uid_33_58ad90ba33ed3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_58ad90ba33ed3" data-td_block_id="td_uid_33_58ad90ba33ed3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_58ad90ba35554_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_34_58ad90ba35554" >
<style scoped>
.td_uid_34_58ad90ba35554_rand .td_module_wrap:hover .entry-title a,
            .td_uid_34_58ad90ba35554_rand .td-pulldown-filter-link:hover,
            .td_uid_34_58ad90ba35554_rand .td-subcat-item a:hover,
            .td_uid_34_58ad90ba35554_rand .td-cur-simple-item,
            .td_uid_34_58ad90ba35554_rand .td_quote_on_blocks,
            .td_uid_34_58ad90ba35554_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_34_58ad90ba35554_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_34_58ad90ba35554_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_34_58ad90ba35554_rand .td-instagram-user a,
            .td_uid_34_58ad90ba35554_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_34_58ad90ba35554_rand .td-subcat-dropdown:hover .td-subcat-more i,
            .td_uid_34_58ad90ba35554_rand .td-block-title > *,
            .td_uid_34_58ad90ba35554_rand .td-block-title:before {
                color: #ffffff !important;
            }

            .td_uid_34_58ad90ba35554_rand .td-next-prev-wrap a:hover,
            .td_uid_34_58ad90ba35554_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_34_58ad90ba35554_rand .td-read-more a,
            .td_uid_34_58ad90ba35554_rand .td-weather-information:before,
            .td_uid_34_58ad90ba35554_rand .td-weather-week:before,
            .td_uid_34_58ad90ba35554_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_34_58ad90ba35554_rand .td-post-category,
            .td_uid_34_58ad90ba35554_rand .td-post-category:hover,
            .td_uid_34_58ad90ba35554_rand .td-subcat-dropdown ul:after {
                background-color: #ffffff !important;
            }
</style><div class="td_mod_wrap">
<img class="alignleft " src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/04/bot3.png" alt="" width="133" height="132" />
<p style="text-align: center;"><span style="color: #ffffff;"><strong>"Мы делаем живые новости"</strong></span><br>
<span style="color: #ffffff;">Важно: Использование контента разрешено ТОЛЬКО с письменного согласия!!!</span><br>
<span style="color: #ffffff;">При использовании иллюстраций с водяным знаком "Живой Волгоград" с в социальных сетях или прочих ресурсах, активная ссылка на сайт ОБЯЗАТЕЛЬНА!</span>
<span style="color: #ffffff;">По вопросам Использования фотоконтента обращайтесь по контактам ниже.</span><br>
<span style="color: #ffffff;"> Телефон: <a style="color: #ffffff;" href="tel:+7-937-732-77-74">+7-937-732-77-74</a></span>
<span style="color: #ffffff;"> Email: <a style="color: #ffffff;" href="mailto:info@l34.news" target="_blank">info@l34.news</a></span></p></div></div>
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/l34.news/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                    <i class="td-icon-font td-icon-vk"></i>
                    <span class="td-social-name">VKontakte</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590723"><a href="http://info.l34.news/#reklama">Реклама</a></li>
<li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590725"><a href="http://info.l34.news/">Редакция</a></li>
<li id="menu-item-599230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-599230"><a href="http://info.l34.news/buy-photos/">Использование фотографий</a></li>
<li id="menu-item-614633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614633"><a href="https://l34.news/job/">Вакансии</a></li>
<li id="menu-item-630847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630847"><a href="https://l34.news/sponsoram/"><i class="fa fa-rub" aria-hidden="true"></i> Поддержать</a></li>
<li id="menu-item-590724" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590724"><a href="http://info.l34.news/#contact">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2014-2017 Живой Волгоград | Копаев Алексей                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_template_metro-retina essb_1750060238 print-no" id="essb_displayed_sidebar_1750060238" data-essb-postid="634985" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" data-essb-twitter-url="https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" data-essb-instance="1750060238"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&redirect_uri=https://l34.news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&t=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&redirect_uri=https://l34.news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;vk&#39;,&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;ok&#39;,&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&amp;url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&amp;counturl=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;twitter&#39;,&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/02/pamyatka-po-meropriyatiyam-na-vy-hodny-e/&#39;,&#39;google&#39;,&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5&url=https%3A%2F%2Fl34.news%2F2017%2F02%2Fpamyatka-po-meropriyatiyam-na-vy-hodny-e%2F&#39;,&#39;pocket&#39;,&#39;1750060238&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWFNVZ6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58ad90ba377ee
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}

}
</style>

<script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4e5ecbd224","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/prostovlg.ru"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/wp-discourse/js/comments.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://l34.news/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.16'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'68128648',post:'634985',tz:'3',srv:'l34.news'} ]);
	_stq.push([ 'clickTrackerInit', '68128648', '634985' ]);
</script>
<style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">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</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="634985" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>