﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://l34.news/xmlrpc.php" />
    <meta property="og:image" content="https://l34.news/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg" /><meta name="author" content="Светлана Мазалова">
<link rel="icon" type="image/png" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/img/36.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/09/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Зимнее развлечение или где покататься на коньках &bull; Живой Волгоград</title>
<meta name="news_keywords" content="катки, ледовые катки, Живой Волгоград, Новости, события, Волгоград, Промышленность, спорт, общество" />
<meta name="original-source" content="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" />
<link rel="canonical" href="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" />
<link rel="publisher" href="https://plus.google.com/+Life34Ru"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Зимнее развлечение или где покататься на коньках &bull; Живой Волгоград" />
<meta property="og:description" content="Поделиться в Facebook Поделиться в VKontakte Поделиться в Odnoklassniki Отправить в Twitter Pocket Зима в этом году выдалась более-менее снежная и морозная, а значит, можно активно заниматься зимними видами спорта, ну или просто кататься на санках. Да, конечно, у нас в городе особо негде покататься на сноуборде и лыжах, а вот на коньках &#8212; пожалуйста. &hellip;" />
<meta property="og:url" content="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" />
<meta property="og:site_name" content="Живой Волгоград" />
<meta property="article:publisher" content="https://www.facebook.com/L34.NEWS/" />
<meta property="article:tag" content="катки" />
<meta property="article:tag" content="ледовые катки" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2017-01-27T13:16:06+03:00" />
<meta property="article:modified_time" content="2017-01-27T14:45:43+03:00" />
<meta property="og:updated_time" content="2017-01-27T14:45:43+03:00" />
<meta property="fb:app_id" content="1430806600506005" />
<meta property="og:image" content="https://l34.news/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Поделиться в Facebook Поделиться в VKontakte Поделиться в Odnoklassniki Отправить в Twitter Pocket Зима в этом году выдалась более-менее снежная и морозная, а значит, можно активно заниматься зимними видами спорта, ну или просто кататься на санках. Да, конечно, у нас в городе особо негде покататься на сноуборде и лыжах, а вот на коньках &#8212; пожалуйста. [&hellip;]" />
<meta name="twitter:title" content="Зимнее развлечение или где покататься на коньках &bull; Живой Волгоград" />
<meta name="twitter:site" content="@l34news" />
<meta name="twitter:image" content="https://l34.news/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg" />
<meta name="twitter:creator" content="@l34news" />
<meta property="DC.date.issued" content="2017-01-27T13:16:06+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//life34-28.cdn.pjtsu.com' />
<link rel='preconnect' href='https://life34-28.cdn.pjtsu.com' />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента" href="https://l34.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Живой Волгоград &raquo; Лента комментариев" href="https://l34.news/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=111796117190"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://l34.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87eeb462-3bd3-4f3e-8f26-e2cc9c65c0d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо что подписались.  Обещаем, спамить не будем";
oneSignal_options['path'] = "https://l34.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомление новостей';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Вы не подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо что подписались!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Спасибо что подписались второй раз) ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Опять отписались';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Открыть уведомление';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/life34-28.cdn.pjtsu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='ai1ec_style-css'  href='//life34-28.cdn.pjtsu.com/wp-content/plugins/all-in-one-event-calendar/cache/4f39a30b_ai1ec_parsed_css.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons4/assets/css/easy-social-share-buttons.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons4/assets/css/essb-display-methods.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/easy-social-share-buttons4/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://life34-28.cdn.pjtsu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.7 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7248331-43', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","nonce":"ab75db6534","nextQuote":"Next quote \u00bb","loading":"\u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443...","error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0446\u0438\u0442\u0430\u0442\u044b","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='https://l34.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://l34.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://l34.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://l34.news/?p=633804' />
<link rel="alternate" type="application/json+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://l34.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F&#038;format=xml" />
			<meta property="fb:pages" content="1379203429032930" />
			<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/l34.news\/wp-admin\/admin-ajax.php","essb3_nonce":"308233cbc5","essb3_plugin_url":"https:\/\/l34.news\/wp-content\/plugins\/easy-social-share-buttons4","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/l34.news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":633804};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://life34-28.cdn.pjtsu.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/amp/" />
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-7248331-43';
</script>
<!-- JS generated by theme -->

<script>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</script>

<meta property="fb:admins" content="1447133986" />
<script type="text/javascript" src="https://life34-28.cdn.pjtsu.com/async_af.js"></script>
<script type="text/javascript" src="https://life34-28.cdn.pjtsu.com/adfox.asyn.code.ver3.js"> </script>
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '182028858809779', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=182028858809779&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=F2HcsFHiMVK3UkbRtr*xdTIRPmaIlqH4*WXw2d1EKka0YChCDAnqJiIwF2GmBZRRLV2wpNqqetOkDk8HAMZEh2KyOJuCRRzrBSsaeRwf9B1NhxytWs37zapVO3*fw1vEABwhttvkGExxe8ZhSV2mEHOn1XIfX/ehwcQQDmd8bRk-';</script>
<meta property="fb:pages" content="1379203429032930" />
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2516387", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2516387;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24783725 = new Ya.Metrika({id:24783725, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24783725" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div style="display: none">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<meta name="6a27acda2007c677ba9d0de0bc358d6b" content="">
<meta name="p:domain_verify" content="84d12a4c81e5ea72087bfc8bcb3ff3b5"/>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=P3/O*GhicVMMw8E77i2ODdvrLuw1goaBVmdmBFFgfX4TE8tgujL0sUk9wnlzH3k0ovQ*F4KE6gEE9CcVcjK1V*aJ2tCWKfyvPFzIj9XrMKREuOUiUR0IS7*J7AYmQ*TqcLr5nWAHBZpvSIuremYO9MF9oWi8kTVRt1a0AbDP1Ng-&pixel_id=1000018767';</script>
	    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Qlwl5hmd1ivWXlte"></script>
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 3021140
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=3021140"></noscript>
<!-- END Top100 (Kraken) Counter --><link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-200x200.png" />
<meta name="msapplication-TileImage" content="https://l34.news/wp-content/uploads/2015/06/512-55728eb5v1_site_icon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-633804 single-format-standard zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah td-travel single_template_8 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34.news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vlg-container"><ul id="menu-vlg" class="td-mobile-main-menu"><li id="menu-item-596214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-596214"><a href="https://l34.news/category/volgograd/">Волгоград<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/kultura-2/">Культура</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/lyudi/">Люди</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/society/">Общество</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/politics/">Политика</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/incidents/">Происшествия</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/volgograd/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-596225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596225"><a href="https://l34.news/category/infrastruktura/">Инфраструктура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/auto/">Авто</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></li>
</ul>
</li>
<li id="menu-item-596226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596226"><a href="https://l34.news/category/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/na-svyazi/">На связи</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></li>
</ul>
</li>
<li id="menu-item-596227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596227"><a href="https://l34.news/category/priroda-i-ekologiya/">Природа<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://l34.news/category/priroda-i-ekologiya/agriculture/">Сельское хозяйство</a></li>
	<li class="menu-item-0"><a href="https://l34.news/category/priroda-i-ekologiya/turizm/">Туризм</a></li>
</ul>
</li>
<li id="menu-item-602662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i>Календарь</a></li>
<li id="menu-item-626123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-626123"><a href="#">Еще<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-626127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626127"><a href="https://l34.news/category/premudrosti/"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li id="menu-item-626124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626124"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li id="menu-item-626125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li id="menu-item-626126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li id="menu-item-626532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626532"><a href="https://l34.news/instagram/"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li id="menu-item-626533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626533"><a href="https://telegram.me/l34_bot" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/l34_bot', ' Наш бот в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Наш бот в Telegram</a></li>
	<li id="menu-item-630065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://l34.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/l34.news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Волгоград</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Сб, 28 Янв 2017 07:07
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7833"><a href="https://l34.news/category/dostoprimechatelnosti-2/">Достопримечательности</a></li>
<li id="menu-item-631422" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-631422"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
<li id="menu-item-593614" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593614"><a href="https://l34.news/narodnye-novosti/">Предложить новость</a></li>
<li id="menu-item-596699" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-596699"><a href="https://l34.news/sponsoram/">₽ ПОДДЕРЖАТЬ</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Войти</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/280-1.png" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/07/140-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://l34.news/">
			<img class="td-retina-data" data-retina="https://l34.news/wp-content/uploads/2016/07/544-1.png" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/07/272-1.png" alt="Живой Волгоград - L34.NEWS" title="L34.NEWS - Мы желаем Живые Новости"/>
			<span class="td-visual-hidden">Живой Волгоград</span>
		</a>
	    </div>
    <div class="menu-vlg-container"><ul id="menu-vlg-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-596214"><a href="https://l34.news/category/volgograd/">Волгоград</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_588c1911ac0a7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_588c1911ac0a7" ><script>var block_td_uid_1_588c1911ac0a7 = new tdBlock();
block_td_uid_1_588c1911ac0a7.id = "td_uid_1_588c1911ac0a7";
block_td_uid_1_588c1911ac0a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"124","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_588c1911ac0a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_588c1911ac0a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588c1911ac0a7.td_column_number = "3";
block_td_uid_1_588c1911ac0a7.block_type = "td_block_mega_menu";
block_td_uid_1_588c1911ac0a7.post_count = "4";
block_td_uid_1_588c1911ac0a7.found_posts = "2626";
block_td_uid_1_588c1911ac0a7.header_color = "";
block_td_uid_1_588c1911ac0a7.ajax_pagination_infinite_stop = "";
block_td_uid_1_588c1911ac0a7.max_num_pages = "657";
tdBlocksArray.push(block_td_uid_1_588c1911ac0a7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_588c1911ac0a7" id="td_uid_2_588c1911b15cc" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="" href="https://l34.news/category/volgograd/">Все</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_3_588c1911b1638" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="1788" href="https://l34.news/category/volgograd/zdorove-2/">Здоровье</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_4_588c1911b169f" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="1264" href="https://l34.news/category/volgograd/kultura-2/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_5_588c1911b1702" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="3099" href="https://l34.news/category/volgograd/lyudi/">Люди</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_6_588c1911b1764" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="3094" href="https://l34.news/category/volgograd/na-vy-hodny-e/">На Выходные</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_7_588c1911b17c5" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="2" href="https://l34.news/category/volgograd/society/">Общество</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_8_588c1911b1826" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="17" href="https://l34.news/category/volgograd/politics/">Политика</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_9_588c1911b1888" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="19" href="https://l34.news/category/volgograd/incidents/">Происшествия</a><a class="mega-menu-sub-cat-td_uid_1_588c1911ac0a7"  id="td_uid_10_588c1911b18e7" data-td_block_id="td_uid_1_588c1911ac0a7" data-td_filter_value="7" href="https://l34.news/category/volgograd/sport/">Спорт</a></div></div><div id=td_uid_1_588c1911ac0a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" rel="bookmark" title="Зимнее развлечение или где покататься на коньках"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зимнее развлечение или где покататься на коньках"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" rel="bookmark" title="Зимнее развлечение или где покататься на коньках">Зимнее развлечение или где покататься на коньках</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/motokross-neskol-ko-rekonstruktsij-i-festival-kreativny-h-sanej/" rel="bookmark" title="Мотокросс, несколько реконструкций и фестиваль креативных саней"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мотокросс, несколько реконструкций и фестиваль креативных саней"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/motokross-neskol-ko-rekonstruktsij-i-festival-kreativny-h-sanej/" rel="bookmark" title="Мотокросс, несколько реконструкций и фестиваль креативных саней">Мотокросс, несколько реконструкций и фестиваль креативных саней</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/" rel="bookmark" title="Со студенческой скамьи &#8212; в бизнесмены"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Со студенческой скамьи &#8212; в бизнесмены"/></a></div>                <a href="https://l34.news/category/featured/" class="td-post-category">Выбор редакции</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/" rel="bookmark" title="Со студенческой скамьи &#8212; в бизнесмены">Со студенческой скамьи &#8212; в бизнесмены</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/zashhitny-e-e-krany-komsomol-skogo-puteprovoda-py-tayutsya-my-t/" rel="bookmark" title="Защитные экраны Комсомольского путепровода пытаются отмыть"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170125-IMG_4351.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Защитные экраны Комсомольского путепровода пытаются отмыть"/></a></div>                <a href="https://l34.news/category/volgograd/society/" class="td-post-category">Общество</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/zashhitny-e-e-krany-komsomol-skogo-puteprovoda-py-tayutsya-my-t/" rel="bookmark" title="Защитные экраны Комсомольского путепровода пытаются отмыть">Защитные экраны Комсомольского путепровода пытаются отмыть</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588c1911ac0a7" data-td_block_id="td_uid_1_588c1911ac0a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588c1911ac0a7" data-td_block_id="td_uid_1_588c1911ac0a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596225"><a href="https://l34.news/category/infrastruktura/">Инфраструктура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_588c1911c5e2e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_588c1911c5e2e" ><script>var block_td_uid_11_588c1911c5e2e = new tdBlock();
block_td_uid_11_588c1911c5e2e.id = "td_uid_11_588c1911c5e2e";
block_td_uid_11_588c1911c5e2e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_588c1911c5e2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_588c1911c5e2e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_588c1911c5e2e.td_column_number = "3";
block_td_uid_11_588c1911c5e2e.block_type = "td_block_mega_menu";
block_td_uid_11_588c1911c5e2e.post_count = "4";
block_td_uid_11_588c1911c5e2e.found_posts = "412";
block_td_uid_11_588c1911c5e2e.header_color = "";
block_td_uid_11_588c1911c5e2e.ajax_pagination_infinite_stop = "";
block_td_uid_11_588c1911c5e2e.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_11_588c1911c5e2e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_588c1911c5e2e" id="td_uid_12_588c1911c6a80" data-td_block_id="td_uid_11_588c1911c5e2e" data-td_filter_value="" href="https://l34.news/category/infrastruktura/">Все</a><a class="mega-menu-sub-cat-td_uid_11_588c1911c5e2e"  id="td_uid_13_588c1911c6ae4" data-td_block_id="td_uid_11_588c1911c5e2e" data-td_filter_value="18" href="https://l34.news/category/infrastruktura/auto/">Авто</a><a class="mega-menu-sub-cat-td_uid_11_588c1911c5e2e"  id="td_uid_14_588c1911c6b4b" data-td_block_id="td_uid_11_588c1911c5e2e" data-td_filter_value="1935" href="https://l34.news/category/infrastruktura/proizvodstvo-2/">Производство</a><a class="mega-menu-sub-cat-td_uid_11_588c1911c5e2e"  id="td_uid_15_588c1911c6bad" data-td_block_id="td_uid_11_588c1911c5e2e" data-td_filter_value="1566" href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></div></div><div id=td_uid_11_588c1911c5e2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/k-vesne-budet-gotovo-edinoe-raspisanie-dlya-obshhestvennogo-transporta/" rel="bookmark" title="К весне будет готово единое расписание для общественного транспорта"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="К весне будет готово единое расписание для общественного транспорта"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/k-vesne-budet-gotovo-edinoe-raspisanie-dlya-obshhestvennogo-transporta/" rel="bookmark" title="К весне будет готово единое расписание для общественного транспорта">К весне будет готово единое расписание для общественного транспорта</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/1-fevralya-otkroyutsya-eshhyo-tri-novy-h-avtobusny-h-marshruta/" rel="bookmark" title="1 февраля откроют ещё три новых автобусных маршрута"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20160530-IMG_2839.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1 февраля откроют ещё три новых автобусных маршрута"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/1-fevralya-otkroyutsya-eshhyo-tri-novy-h-avtobusny-h-marshruta/" rel="bookmark" title="1 февраля откроют ещё три новых автобусных маршрута">1 февраля откроют ещё три новых автобусных маршрута</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/v-volgograde-poyavilsya-eshhyo-odin-marshrut-do-trts-akvarel/" rel="bookmark" title="В Волгограде появился ещё один маршрут до ТРЦ &#171;Акварель&#187;"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170109-IMG_2537-1.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Волгограде появился ещё один маршрут до ТРЦ &#171;Акварель&#187;"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/v-volgograde-poyavilsya-eshhyo-odin-marshrut-do-trts-akvarel/" rel="bookmark" title="В Волгограде появился ещё один маршрут до ТРЦ &#171;Акварель&#187;">В Волгограде появился ещё один маршрут до ТРЦ &#171;Акварель&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/v-gorode-zarabotali-dva-novy-h-avtobusny-h-marshruta/" rel="bookmark" title="В городе заработали два новых автобусных маршрута"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20150825-IMG_8494.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В городе заработали два новых автобусных маршрута"/></a></div>                <a href="https://l34.news/category/infrastruktura/transport-2/" class="td-post-category">Транспорт</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/v-gorode-zarabotali-dva-novy-h-avtobusny-h-marshruta/" rel="bookmark" title="В городе заработали два новых автобусных маршрута">В городе заработали два новых автобусных маршрута</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_588c1911c5e2e" data-td_block_id="td_uid_11_588c1911c5e2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_588c1911c5e2e" data-td_block_id="td_uid_11_588c1911c5e2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596226"><a href="https://l34.news/category/technology/">Технологии</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_588c1911ccb40_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_588c1911ccb40" ><script>var block_td_uid_16_588c1911ccb40 = new tdBlock();
block_td_uid_16_588c1911ccb40.id = "td_uid_16_588c1911ccb40";
block_td_uid_16_588c1911ccb40.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_16_588c1911ccb40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_588c1911ccb40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_588c1911ccb40.td_column_number = "3";
block_td_uid_16_588c1911ccb40.block_type = "td_block_mega_menu";
block_td_uid_16_588c1911ccb40.post_count = "4";
block_td_uid_16_588c1911ccb40.found_posts = "345";
block_td_uid_16_588c1911ccb40.header_color = "";
block_td_uid_16_588c1911ccb40.ajax_pagination_infinite_stop = "";
block_td_uid_16_588c1911ccb40.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_16_588c1911ccb40);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_588c1911ccb40" id="td_uid_17_588c1911cd781" data-td_block_id="td_uid_16_588c1911ccb40" data-td_filter_value="" href="https://l34.news/category/technology/">Все</a><a class="mega-menu-sub-cat-td_uid_16_588c1911ccb40"  id="td_uid_18_588c1911cd7e4" data-td_block_id="td_uid_16_588c1911ccb40" data-td_filter_value="1211" href="https://l34.news/category/technology/hi-tech/">Hi-Tech</a><a class="mega-menu-sub-cat-td_uid_16_588c1911ccb40"  id="td_uid_19_588c1911cd849" data-td_block_id="td_uid_16_588c1911ccb40" data-td_filter_value="1210" href="https://l34.news/category/technology/na-svyazi/">На связи</a><a class="mega-menu-sub-cat-td_uid_16_588c1911ccb40"  id="td_uid_20_588c1911cd8aa" data-td_block_id="td_uid_16_588c1911ccb40" data-td_filter_value="1212" href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></div></div><div id=td_uid_16_588c1911ccb40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2016/12/top-5-byudzhetny-h-i-universal-ny-h-novogodnih-podarkov/" rel="bookmark" title="ТОП-5 бюджетных и универсальных новогодних подарков"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161218-IMG_8831.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ТОП-5 бюджетных и универсальных новогодних подарков"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/12/top-5-byudzhetny-h-i-universal-ny-h-novogodnih-podarkov/" rel="bookmark" title="ТОП-5 бюджетных и универсальных новогодних подарков">ТОП-5 бюджетных и универсальных новогодних подарков</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2016/11/aleksej-kopaev-pridumal-uzbagoin-dlya-pol-zovatelej-facebook/" rel="bookmark" title="Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/2016-11-21_14-41-51.png?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook"/></a></div>                <a href="https://l34.news/category/volgograd/" class="td-post-category">Волгоград</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/11/aleksej-kopaev-pridumal-uzbagoin-dlya-pol-zovatelej-facebook/" rel="bookmark" title="Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook">Алексей Копаев придумал &#171;Узбагоитель&#187; для пользователей Facebook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2016/11/megafon-vruchil-iphone7-pobeditel-nitse-konkursa-megaweekstory/" rel="bookmark" title="&#171;МегаФон&#187; вручил iPhone7 победительнице конкурса #MegaWeekStory"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/20161116-IMG_5703.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#171;МегаФон&#187; вручил iPhone7 победительнице конкурса #MegaWeekStory"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/11/megafon-vruchil-iphone7-pobeditel-nitse-konkursa-megaweekstory/" rel="bookmark" title="&#171;МегаФон&#187; вручил iPhone7 победительнице конкурса #MegaWeekStory">&#171;МегаФон&#187; вручил iPhone7 победительнице конкурса #MegaWeekStory</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2016/10/megafon-predstavil-unikal-nuyu-bankovskuyu-kartu-s-kotoroj-mobil-ny-j-schet-stanovitsya-bankovskim/" rel="bookmark" title="МегаФон представил уникальную банковскую карту, с которой мобильный счет становится банковским"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=640x440 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=430x295 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=320x220 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/10/20161010-IMG_1485.jpg?resize=260x178 260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="МегаФон представил уникальную банковскую карту, с которой мобильный счет становится банковским"/></a></div>                <a href="https://l34.news/category/technology/na-svyazi/" class="td-post-category">На связи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/10/megafon-predstavil-unikal-nuyu-bankovskuyu-kartu-s-kotoroj-mobil-ny-j-schet-stanovitsya-bankovskim/" rel="bookmark" title="МегаФон представил уникальную банковскую карту, с которой мобильный счет становится банковским">МегаФон представил уникальную банковскую карту, с которой мобильный счет становится банковским</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_588c1911ccb40" data-td_block_id="td_uid_16_588c1911ccb40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_588c1911ccb40" data-td_block_id="td_uid_16_588c1911ccb40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-596227"><a href="https://l34.news/category/priroda-i-ekologiya/">Природа</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_588c1911d322f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_588c1911d322f" ><script>var block_td_uid_21_588c1911d322f = new tdBlock();
block_td_uid_21_588c1911d322f.id = "td_uid_21_588c1911d322f";
block_td_uid_21_588c1911d322f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_21_588c1911d322f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_588c1911d322f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_588c1911d322f.td_column_number = "3";
block_td_uid_21_588c1911d322f.block_type = "td_block_mega_menu";
block_td_uid_21_588c1911d322f.post_count = "4";
block_td_uid_21_588c1911d322f.found_posts = "493";
block_td_uid_21_588c1911d322f.header_color = "";
block_td_uid_21_588c1911d322f.ajax_pagination_infinite_stop = "";
block_td_uid_21_588c1911d322f.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_21_588c1911d322f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_588c1911d322f" id="td_uid_22_588c1911d3e6f" data-td_block_id="td_uid_21_588c1911d322f" data-td_filter_value="" href="https://l34.news/category/priroda-i-ekologiya/">Все</a><a class="mega-menu-sub-cat-td_uid_21_588c1911d322f"  id="td_uid_23_588c1911d3ed1" data-td_block_id="td_uid_21_588c1911d322f" data-td_filter_value="21" href="https://l34.news/category/priroda-i-ekologiya/agriculture/">Сельское хозяйство</a><a class="mega-menu-sub-cat-td_uid_21_588c1911d322f"  id="td_uid_24_588c1911d3f37" data-td_block_id="td_uid_21_588c1911d322f" data-td_filter_value="437" href="https://l34.news/category/priroda-i-ekologiya/turizm/">Туризм</a></div></div><div id=td_uid_21_588c1911d322f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/e-kologi-pereschitali-okolovodny-h-zhivotny-h/" rel="bookmark" title="Экологи пересчитали живущих около воды животных"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_9724.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Экологи пересчитали живущих около воды животных"/></a></div>                <a href="https://l34.news/category/priroda-i-ekologiya/" class="td-post-category">Природа и экология</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/e-kologi-pereschitali-okolovodny-h-zhivotny-h/" rel="bookmark" title="Экологи пересчитали живущих около воды животных">Экологи пересчитали живущих около воды животных</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/za-sostoyaniem-atmosfernogo-vozduha-budut-sledit-pyat-postov/" rel="bookmark" title="За состоянием атмосферного воздуха будут следить пять постов"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/11/IMG_8081.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="За состоянием атмосферного воздуха будут следить пять постов"/></a></div>                <a href="https://l34.news/category/priroda-i-ekologiya/" class="td-post-category">Природа и экология</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/za-sostoyaniem-atmosfernogo-vozduha-budut-sledit-pyat-postov/" rel="bookmark" title="За состоянием атмосферного воздуха будут следить пять постов">За состоянием атмосферного воздуха будут следить пять постов</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/v-lesoposadkah-regiona-planiruetsya-vy-sadit-bolee-chety-reh-millionov-sazhentsev-sosny/" rel="bookmark" title="В лесопосадках региона планируют высадить более четырех миллионов саженцев сосны"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/DSCF6894.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В лесопосадках региона планируют высадить более четырех миллионов саженцев сосны"/></a></div>                <a href="https://l34.news/category/priroda-i-ekologiya/" class="td-post-category">Природа и экология</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/v-lesoposadkah-regiona-planiruetsya-vy-sadit-bolee-chety-reh-millionov-sazhentsev-sosny/" rel="bookmark" title="В лесопосадках региона планируют высадить более четырех миллионов саженцев сосны">В лесопосадках региона планируют высадить более четырех миллионов саженцев сосны</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://l34.news/2017/01/v-kirovskom-rajone-likvidiruyut-svalku/" rel="bookmark" title="В Кировском районе ликвидируют свалку"><img width="218" height="150" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=218x150" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=436x300 436w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=218x150 218w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=800x550 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=530x364 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=400x275 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_8084.jpg?resize=320x220 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Кировском районе ликвидируют свалку"/></a></div>                <a href="https://l34.news/category/priroda-i-ekologiya/" class="td-post-category">Природа и экология</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/v-kirovskom-rajone-likvidiruyut-svalku/" rel="bookmark" title="В Кировском районе ликвидируют свалку">В Кировском районе ликвидируют свалку</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_588c1911d322f" data-td_block_id="td_uid_21_588c1911d322f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_588c1911d322f" data-td_block_id="td_uid_21_588c1911d322f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602662"><a title="Календарь событий" href="https://l34.news/calendar/"><i class="fa fa-calendar"></i>Календарь</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-626123"><a href="#">Еще</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626127"><a href="https://l34.news/category/premudrosti/"><i class="fa fa-smile-o"></i>Премудрости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626124"><a href="https://l34.news/category/viktoriny/"><i class="fa fa-trophy" aria-hidden="true"></i>Викторины</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626125"><a href="https://l34.news/category/dostoprimechatelnosti-2/"><i class="fa fa-map-marker" aria-hidden="true"></i>Достопримечательности</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-596228"><a href="https://l34.news/category/rossiya-i-mir/"><i class="fa fa-globe" aria-hidden="true"></i>Россия и мир</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-626126"><a href="https://l34.news/category/zhivoj-volgograd/"><i class="fa fa-laptop" aria-hidden="true"></i>Живой Волгоград</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626532"><a href="https://l34.news/instagram/"><i class="fa fa-instagram" aria-hidden="true"></i> Хроника в Instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626533"><a href="https://telegram.me/l34_bot" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://telegram.me/l34_bot', ' Наш бот в Telegram');" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i> Наш бот в Telegram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630065"><a href="https://prostovlg.ru/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://prostovlg.ru/', ' Просто Волгоград');" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Просто Волгоград</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://l34.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-633804" class="td-post-template-8 post-633804 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-katki tag-ledovy-e-katki" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Посмотреть все публикации Волгоград" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://l34.news/category/volgograd/">
                                  <span itemprop="name">Волгоград</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Посмотреть все публикации Общество" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://l34.news/category/volgograd/society/">
                                  <span itemprop="name">Общество</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Зимнее развлечение или где покататься на коньках</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://l34.news/category/volgograd/society/">Общество</a></li></ul>                <h1 class="entry-title">Зимнее развлечение или где покататься на коньках</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://l34.news/author/manager/">Светлана Мазалова</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T13:16:06+00:00" >Янв 27, 2017</time></span>                                        <div class="td-post-comments"><a href="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  "><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D1 Шапка 728х90 / D1 Шапка 728х90-->
<!--Категория: <не задана>-->
<!--Тип баннера: D1 Шапка 728х90-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwua&p2=fhfw&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m1-Шапка 320Х50 / m1-Шапка 320Х50-->
<!--Категория: <не задана>-->
<!--Тип баннера: m1- Шапка 320Х50-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwud&p2=fhgq&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center></div><div class="essb_links essb_displayed_top essb_share essb_template_metro-bold-retina essb_2134677644 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_top_2134677644" data-essb-postid="633804" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="metro-bold-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" data-essb-twitter-url="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" data-essb-instance="2134677644"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&redirect_uri=https://l34.news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&redirect_uri=https://l34.news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2134677644&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&amp;t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;redirect_uri=https://l34.news?sharing-thankyou=yes', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;vk&#39;,&#39;2134677644&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;ok&#39;,&#39;2134677644&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&amp;counturl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;twitter&#39;,&#39;2134677644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;google&#39;,&#39;2134677644&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F&#39;,&#39;pocket&#39;,&#39;2134677644&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;2134677644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Зима в этом году выдалась более-менее снежная и морозная, а значит, можно активно заниматься зимними видами спорта, ну или просто кататься на санках. Да, конечно, у нас в городе особо негде покататься на сноуборде и лыжах, а вот на коньках &#8212; пожалуйста.</p>
<p>В этом году в нашем городе были оборудованы более 40 ледовых катков в каждом районе. Площадь катков варьируется от 100 до почти 1500 квадратных метров, большая часть из них будет открыта для посетителей в дневное и вечернее время, есть и такие, которые будут работать круглосуточно. На некоторых катках открыт прокат коньков, а некоторые оборудованы раздевалками и палатками, где продают горячий чай.</p>
<p>Ледовые катки есть в каждом районе города, и жители охотно их посещают. Активных волгоградцев можно увидеть на катках как днем, так и в темное время суток. Ну а если вы решили покататься на коньках и не знаете, где они находятся, то вот вам список, где их можно найти: на стадионе «Пищевик» в Ворошиловском районе; в Дзержинском районе — рядом с культурным центром «XXI век»; в Тракторозаводском районе — на площади им. Дзержинского и на площади Аттракционов; в Советском районе — перед магазином «Спортмастер» около с ТРЦ «Акварель», а также рядом с подростковым клубом «Дружба» (ул. Автомобилистов, 4); в Кировском районе — рядом с ТЦ «Космос», на стадионе МУ СДЮСШОР №16, в парке «50 лет Октября»; в Красноармейском районе — на спортивной площадке школы №120, на стадионе «Темп», на территории &#171;Строй-Молла&#187; и недалеко от ЖД станции &#171;Заканальная&#187;; в Краснооктябрьском районе — на стадионе «Зенит». Также есть катки в некоторых дворах многоквартиных домов.</p>
<p><img class="alignnone size-full wp-image-633807" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?w=640" alt="" width="2000" height="1333" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=1600x1066 1600w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=800x533 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=530x353 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=400x266 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg?resize=320x213 320w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_183528121 essb_fixedwidth__ essb_links_center print-no" id="essb_displayed_bottom_183528121" data-essb-postid="633804" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="metro-bold-retina" data-essb-counter-pos="hidden" data-essb-url="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" data-essb-twitter-url="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" data-essb-instance="183528121"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&redirect_uri=https://l34.news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&redirect_uri=https://l34.news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;183528121&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&amp;t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;redirect_uri=https://l34.news?sharing-thankyou=yes', 'Поделиться в Facebook');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Поделиться в Facebook</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;vk&#39;,&#39;183528121&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/', 'Поделиться в VKontakte');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Поделиться в VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;ok&#39;,&#39;183528121&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/', 'Поделиться в Odnoklassniki');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Поделиться в Odnoklassniki</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&amp;counturl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;twitter&#39;,&#39;183528121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Отправить в Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;google&#39;,&#39;183528121&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/', '');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F&#39;,&#39;pocket&#39;,&#39;183528121&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F', 'Pocket');" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;183528121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class='yarpp-related'>
<h4>Что-то похожее:</h4><ol>
<li><a href="https://l34.news/2016/12/v-volgograde-obustroyat-bolee-40-ledovy-h-katkov/" rel="bookmark" title="В Волгограде обустроят более 40 ледовых катков">В Волгограде обустроят более 40 ледовых катков </a></li>
<li><a href="https://l34.news/2016/12/katki-uzhe-zhdut-volgogradtsev/" rel="bookmark" title="Катки уже ждут волгоградцев">Катки уже ждут волгоградцев </a></li>
<li><a href="https://l34.news/2014/11/gde-mozhno-budet-pokatatsya-na-konkax/" rel="bookmark" title="Где можно будет покататься на коньках?">Где можно будет покататься на коньках? </a></li>
</ol>
</div>
<div class="essb_break_scroll"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>МЕТКИ</span></li><li><a href="https://l34.news/tag/katki/">катки</a></li><li><a href="https://l34.news/tag/ledovy-e-katki/">ледовые катки</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://l34.news/2017/01/motokross-neskol-ko-rekonstruktsij-i-festival-kreativny-h-sanej/">Мотокросс, несколько реконструкций и фестиваль креативных саней</a></div></div><div class="td-next-prev-separator"></div></div> <center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D5-640X300 / D5-640X300-->
<!--Категория: <не задана>-->
<!--Тип баннера: D5-Под Публикацией 640X300-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwtr&p2=fhgm&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m3-Под Публикацией 320х100 / m3 - Под Публикацией 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m3-Под Публикацией 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwue&p2=fhgr&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<br>

        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://l34.news/author/manager/">Светлана Мазалова</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлана Мазалова"></span><meta itemprop="datePublished" content="2017-01-27T13:16:06+00:00"><meta itemprop="dateModified" content="2017-01-27T14:45:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2016/07/272-1.png"></span><meta itemprop="name" content="Живой Волгоград"></span><meta itemprop="headline " content="Зимнее развлечение или где покататься на коньках"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://l34.news/wp-content/uploads/2017/01/20141207-20141207-IMG_4297.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>	    
	    <script id="vkG-iEiIX8A67lZW">if (window.relap) window.relap.ar('vkG-iEiIX8A67lZW');</script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Qlwl5hmd1ivWXlte"></script>
    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Реклама -</span><center><!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / 300-250 / 300;250-->
<!--Категория: <не задана>-->
<!--Тип баннера: D2&#8722;Справа 300х250-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwsl&p2=fhge&pct=a&pfc=a&pfb=a',
	 params = 'phone tablet';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END-->
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / m2 - Справа 320х100 / m2 - Справа 320х100-->
<!--Категория: <не задана>-->
<!--Тип баннера: m2 - Справа 320х100-->
<script type="text/javascript">
	<!--
	(function(){
	 	 var link = '//ads.adfox.ru/244972/prepareCode?p1=btwuf&p2=fhgs&pct=a&pfc=a&pfb=a',
	 params = 'display';
	 new AdFoxBanner(link, params).createBanner();
	 })();
	//-->
</script>
<!--AdFox END--></center>
<pre><span style="color: #999999;"><a href="http://info.l34.news/" target="_blank" rel="nofollow">Реклама</a> <a style="color: #999999;" href="http://info.l34.news" target="_blank" rel="nofollow">Медиакит</a> <a style="color: #999999;" href="http://info.l34.news/#reklama" target="_blank" rel="nofollow">Цены</a> <a style="color: #999999;" href="http://info.l34.news/#contact" target="_blank" rel="nofollow">Связаться</a></span></pre>
<br></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_29_588c1911dd736_rand td-pb-border-top"  data-td-block-uid="td_uid_29_588c1911dd736" ><div id=td_uid_29_588c1911dd736 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Волгоград</div>
			<div class="td-weather-condition">ясно</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_29_588c1911dd736"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_29_588c1911dd736">
				<input id="td_uid_29_588c1911dd736" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_29_588c1911dd736"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_29_588c1911dd736">
					<span class="td-big-degrees">-16</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">-16</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">-16</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">84%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Вс</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">-12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Пн</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">-11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Вт</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">-12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ср</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">-6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Чт</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">-6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script id="hCEhlyHggniCp6en">if (window.relap) window.relap.ar('hCEhlyHggniCp6en');</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_30_588c1911dd8ab_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,380</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/L34.NEWS" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">242</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://plus.google.com/+Life34Ru" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,707</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="http://instagram.com/L34.NEWS#" target="_blank">Читать</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_ai1ec_agenda_widget">

	<div class="block-title"><span>Скоро в Волгограде</span></div>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;28-1-2017&#x2F;">
						<div class="ai1ec-month">Янв</div>
						<div class="ai1ec-day">28</div>
						<div class="ai1ec-weekday">Сб</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-632551
									ai1ec-event-instance-id-3806
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;festival-kreativny-h-sanej-chudo-sani-2017&#x2F;&#x3F;instance_id&#x3D;3806"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												11:00
											</span>
										
										<span class="ai1ec-event-title">
											Фестиваль креативных саней &laquo;Чудо...
																							<span class="ai1ec-event-location"
													>@ Комсомольский сад</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#dd55dd" title="общество"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;festival-kreativny-h-sanej-chudo-sani-2017&#x2F;&#x3F;instance_id&#x3D;3806"
		   class="ai1ec-load-event"
			>Фестиваль креативных саней &laquo;Чудо...</a>
					<span class="ai1ec-event-location"
				>@ Комсомольский сад</span>
					</span>

	
	<div class="ai1ec-event-time">
					Янв 28 @ 11:00 – 14:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;festival-kreativny-h-sanej-chudo-sani-2017&#x2F;&#x3F;instance_id&#x3D;3806">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/chJ3OW84Uuk-212x300.jpg" alt="Фестиваль креативных саней &quot;Чудо сани 2017&quot; @ Комсомольский сад" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Волгоградцы смогут проявить свой талант в создании свой саней. После Нового года в Волгограде состоится фестиваль креативных саней &#171;Чудо сани 2017&#187;. Мероприятие будет проходить 28 января в Комсомольском саду с 11:00 до 14:00. Для участия в мероприятии нужно[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-633760
									ai1ec-event-instance-id-3811
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;sorevnovanij-po-legkoj-atletike-na-kubok-gubernatora-volgogradskoj-oblasti&#x2F;&#x3F;instance_id&#x3D;3811"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:30
											</span>
										
										<span class="ai1ec-event-title">
											Соревнований по легкой атлетике ...
																							<span class="ai1ec-event-location"
													>@ манеж ВГАФК</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#2ecc71" title="Спорт"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;sorevnovanij-po-legkoj-atletike-na-kubok-gubernatora-volgogradskoj-oblasti&#x2F;&#x3F;instance_id&#x3D;3811"
		   class="ai1ec-load-event"
			>Соревнований по легкой атлетике ...</a>
					<span class="ai1ec-event-location"
				>@ манеж ВГАФК</span>
					</span>

	
	<div class="ai1ec-event-time">
					Янв 28 @ 15:30 – 17:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;sorevnovanij-po-legkoj-atletike-na-kubok-gubernatora-volgogradskoj-oblasti&#x2F;&#x3F;instance_id&#x3D;3811">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/01/20150124-IMG_2947-300x200.jpg" alt="Соревнований по легкой атлетике на кубок губернатора Волгоградской области @ манеж ВГАФК" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">В Волгограде уже 17 раз пройдут открытые соревнования по легкой атлетике на Кубок Губернатора Волгоградской области. Соревнования будут проходить в манеже Волгоградской государственной академии физической культуры, откроется турнир 28 января в 15.30. Соревнования пройдут по[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;29-1-2017&#x2F;">
						<div class="ai1ec-month">Янв</div>
						<div class="ai1ec-day">29</div>
						<div class="ai1ec-weekday">Вс</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-633616
									ai1ec-event-instance-id-3807
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;traditsionny-j-54-j-motokross-bitva-na-volge&#x2F;&#x3F;instance_id&#x3D;3807"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00
											</span>
										
										<span class="ai1ec-event-title">
											Традиционный 54-й мотокросс &laquo;Бит...
																							<span class="ai1ec-event-location"
													>@ трасса  «Максимка» в Советском районе</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#dd9900" title="досуг"></span><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#2ecc71" title="Спорт"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;traditsionny-j-54-j-motokross-bitva-na-volge&#x2F;&#x3F;instance_id&#x3D;3807"
		   class="ai1ec-load-event"
			>Традиционный 54-й мотокросс &laquo;Бит...</a>
					<span class="ai1ec-event-location"
				>@ трасса  «Максимка» в Советском районе</span>
					</span>

	
	<div class="ai1ec-event-time">
					Янв 29 @ 12:00 – 14:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;traditsionny-j-54-j-motokross-bitva-na-volge&#x2F;&#x3F;instance_id&#x3D;3807">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/02/20150201-IMG_4883-300x200.jpg" alt="Традиционный 54-й мотокросс &quot;Битва на Волге&quot; @ трасса  «Максимка» в Советском районе" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">На трассе «Максимка» в Советском районе состоится традиционный 54-й мотокросс «Битва на Волге», приуроченный к 74-й годовщине Победы в Сталинградской битве и 90-летию со дня образования Общероссийской общественно-государственной организации «Добровольное общество содействия армии, авиации и[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;31-1-2017&#x2F;">
						<div class="ai1ec-month">Янв</div>
						<div class="ai1ec-day">31</div>
						<div class="ai1ec-weekday">Вт</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-633696
									ai1ec-event-instance-id-3809
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;voenno-istoricheskaya-rekonstruktsiya-plenenie-fel-dmarshala-paulyusa&#x2F;&#x3F;instance_id&#x3D;3809"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:00
											</span>
										
										<span class="ai1ec-event-title">
											Военно-историческая реконструкци...
																							<span class="ai1ec-event-location"
													>@ музей &quot;Память&quot;</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#dd9900" title="досуг"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;voenno-istoricheskaya-rekonstruktsiya-plenenie-fel-dmarshala-paulyusa&#x2F;&#x3F;instance_id&#x3D;3809"
		   class="ai1ec-load-event"
			>Военно-историческая реконструкци...</a>
					<span class="ai1ec-event-location"
				>@ музей &quot;Память&quot;</span>
					</span>

	
	<div class="ai1ec-event-time">
					Янв 31 @ 14:00 – 18:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;voenno-istoricheskaya-rekonstruktsiya-plenenie-fel-dmarshala-paulyusa&#x2F;&#x3F;instance_id&#x3D;3809">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/02/20150131-IMG_4711-300x200.jpg" alt="Военно-историческая реконструкция «Пленение фельдмаршала Паулюса» @ музей &quot;Память&quot;" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Накануне празднования 74-й годовщины победы под Сталинградом, сотрудники музея-заповедника «Сталинградская битва» совместно с военно-историческим клубом «Пехотинец» при поддержке Волгоградского регионального отделения Российского военно-исторического общества подготовили ряд интересных мероприятий, посвященных памятной дате, которые пройдут в музее[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;10-2-2017&#x2F;">
						<div class="ai1ec-month">Фев</div>
						<div class="ai1ec-day">10</div>
						<div class="ai1ec-weekday">Пт</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-632557
									ai1ec-event-instance-id-3795
									">

									<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;konferentsiya-gorodskie-legendy&#x2F;&#x3F;instance_id&#x3D;3795"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00
											</span>
										
										<span class="ai1ec-event-title">
											Конференция &laquo;Городские легенды&raquo;
																							<span class="ai1ec-event-location"
													>@ Молодёжный центр &quot;Лидер&quot;</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#dd55dd" title="общество"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;konferentsiya-gorodskie-legendy&#x2F;&#x3F;instance_id&#x3D;3795"
		   class="ai1ec-load-event"
			>Конференция &laquo;Городские легенды&raquo;</a>
					<span class="ai1ec-event-location"
				>@ Молодёжный центр &quot;Лидер&quot;</span>
					</span>

	
	<div class="ai1ec-event-time">
					Фев 10 @ 12:00 – 14:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x0441;&#x043E;&#x0431;&#x044B;&#x0442;&#x0438;&#x0435;&#x2F;konferentsiya-gorodskie-legendy&#x2F;&#x3F;instance_id&#x3D;3795">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/pnZkRHafpUQ-300x212.jpg" alt="Конференция &quot;Городские легенды&quot; @ Молодёжный центр &quot;Лидер&quot;" width="300" height="212" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">В молодежном центре «Лидер» состоится конференция «Городские легенды», заявки для участия в которой принимаются до 1 февраля 2017 года. Направить необходимые материалы нужно на электронную почту: mu-lider@yandex.ru. Участники представят свои очерки о легендах, слухах, преданиях[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;l34.news&#x2F;calendar&#x2F;">
					Вид календаря
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Добавить
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Скопировать этот адрес для вашего личного Календаря Timely или щелкните, чтобы добавить его в ваш форматированный текст календаря."
				href="http&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Добавить в календарь Timely
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Подписаться в этот календарь из вашего Google Календаря"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fl34.news&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Добавить в Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Подписаться в этот календарь из MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Добавить в Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Подписаться в этот календарь в Календарь/iCal Apple"
			  href="webcal&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Добавить в Календарь Apple
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Подписаться на этот календарь в другой календарь в формате простого текста"
			  href="http&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Добавить в другой календарь
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;l34.news&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_31_588c1911e5a6e_rand td-pb-border-top"  data-td-block-uid="td_uid_31_588c1911e5a6e" ><script>var block_td_uid_31_588c1911e5a6e = new tdBlock();
block_td_uid_31_588c1911e5a6e.id = "td_uid_31_588c1911e5a6e";
block_td_uid_31_588c1911e5a6e.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"-589016","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-1966, -19, -476, -477, -1027, -509","custom_title":"","custom_url":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u043e\u0435 \u0437\u0430 \u0434\u0435\u043d\u044c","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_588c1911e5a6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_588c1911e5a6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_588c1911e5a6e.td_column_number = "1";
block_td_uid_31_588c1911e5a6e.block_type = "td_block_slide";
block_td_uid_31_588c1911e5a6e.post_count = "5";
block_td_uid_31_588c1911e5a6e.found_posts = "6";
block_td_uid_31_588c1911e5a6e.header_color = "#";
block_td_uid_31_588c1911e5a6e.ajax_pagination_infinite_stop = "";
block_td_uid_31_588c1911e5a6e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_31_588c1911e5a6e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_31_588c1911e5a6e class="td_block_inner"><div id="td_uid_32_588c1911e620e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_588c1911e620e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/01/motokross-neskol-ko-rekonstruktsij-i-festival-kreativny-h-sanej/" rel="bookmark" title="Мотокросс, несколько реконструкций и фестиваль креативных саней"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=800x987 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=530x654 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=400x493 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/IMG_6558.jpg?resize=320x395 320w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Мотокросс, несколько реконструкций и фестиваль креативных саней"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/volgograd/society/">Общество</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/motokross-neskol-ko-rekonstruktsij-i-festival-kreativny-h-sanej/" rel="bookmark" title="Мотокросс, несколько реконструкций и фестиваль креативных саней">Мотокросс, несколько реконструкций и фестиваль креативных саней</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T12:20:46+00:00" >Янв 27, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/01/motokross-neskol-ko-rekonstruktsij-i-festival-kreativny-h-sanej/#respond">0</a></div></div></div></div><div id="td_uid_32_588c1911e620e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/01/k-vesne-budet-gotovo-edinoe-raspisanie-dlya-obshhestvennogo-transporta/" rel="bookmark" title="К весне будет готово единое расписание для общественного транспорта"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=640x790 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=430x530 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=320x395 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170110-IMG_2771.jpg?resize=260x320 260w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="К весне будет готово единое расписание для общественного транспорта"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/infrastruktura/transport-2/">Транспорт</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/k-vesne-budet-gotovo-edinoe-raspisanie-dlya-obshhestvennogo-transporta/" rel="bookmark" title="К весне будет готово единое расписание для общественного транспорта">К весне будет готово единое расписание для общественного транспорта</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/manager/">Светлана Мазалова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T11:47:07+00:00" >Янв 27, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/01/k-vesne-budet-gotovo-edinoe-raspisanie-dlya-obshhestvennogo-transporta/#respond">0</a></div></div></div></div><div id="td_uid_32_588c1911e620e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/" rel="bookmark" title="Со студенческой скамьи &#8212; в бизнесмены"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=640x790 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=430x530 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=320x395 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=260x320 260w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Со студенческой скамьи &#8212; в бизнесмены"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/featured/">Выбор редакции</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/" rel="bookmark" title="Со студенческой скамьи &#8212; в бизнесмены">Со студенческой скамьи &#8212; в бизнесмены</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/prostonice/">Екатерина Иванова</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T14:03:04+00:00" >Янв 26, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/#respond">0</a></div></div></div></div><div id="td_uid_32_588c1911e620e_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2016/02/strojnoe-telo-v-batutnom-tsentre-gravitatsiya/" rel="bookmark" title="Стройное тело в батутном центре &#171;Гравитация&#187;"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=640x790 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=430x530 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=320x395 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/02/20160224-IMG_9033.jpg?resize=260x320 260w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Стройное тело в батутном центре &#171;Гравитация&#187;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/volgograd/sport/">Спорт</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2016/02/strojnoe-telo-v-batutnom-tsentre-gravitatsiya/" rel="bookmark" title="Стройное тело в батутном центре &#171;Гравитация&#187;">Стройное тело в батутном центре &#171;Гравитация&#187;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/kireeva/">Киреева Алина</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-27T11:32:36+00:00" >Фев 27, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2016/02/strojnoe-telo-v-batutnom-tsentre-gravitatsiya/#respond">0</a></div></div></div></div><div id="td_uid_32_588c1911e620e_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://l34.news/2015/03/obzor-4g-wi-fi-routera-zte-mf90-ot-bilajn/" rel="bookmark" title="Обзор 4G Wi-Fi роутера ZTE MF90 от Билайн"><img width="324" height="400" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=324x400" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=648x800 648w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=324x400 324w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=640x790 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=430x530 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=320x395 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2015/03/20150305-IMG_5001.jpg?resize=260x320 260w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Обзор 4G Wi-Fi роутера ZTE MF90 от Билайн"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://l34.news/category/technology/gadgets-technology/">Обзоры</a></span><h3 class="entry-title td-module-title"><a href="https://l34.news/2015/03/obzor-4g-wi-fi-routera-zte-mf90-ot-bilajn/" rel="bookmark" title="Обзор 4G Wi-Fi роутера ZTE MF90 от Билайн">Обзор 4G Wi-Fi роутера ZTE MF90 от Билайн</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://l34.news/author/meshochek/">Дмитрий Терешко</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-13T07:35:26+00:00" >Мар 13, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://l34.news/2015/03/obzor-4g-wi-fi-routera-zte-mf90-ot-bilajn/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">-Реклама-</span><center>
<!--AdFox START-->
<!--Life34.ru-->
<!--Площадка: Волгоград RWD / D6 300*600 / D6 300*600-->
<!--Категория: <не задана>-->
<!--Тип баннера: D6 300*600-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/244972/prepareCode?p1=bwibk&amp;p2=fmuo&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></center>
<pre><span style="color: #999999;"><a href="http://info.l34.news/" target="_blank" rel="nofollow">Реклама</a> <a style="color: #999999;" href="http://info.l34.news" target="_blank" rel="nofollow">Медиакит</a> <a style="color: #999999;" href="http://info.l34.news/#reklama" target="_blank" rel="nofollow">Цены</a> <a style="color: #999999;" href="http://info.l34.news/#contact" target="_blank" rel="nofollow">Связаться</a></span></pre>
<br></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                <div class="td_block_wrap td_block_14 td_block_widget td_uid_35_588c191281857_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_35_588c191281857" ><script>var block_td_uid_35_588c191281857 = new tdBlock();
block_td_uid_35_588c191281857.id = "td_uid_35_588c191281857";
block_td_uid_35_588c191281857.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2837","category_ids":"","custom_title":"\u041d\u0430\u0448\u0435 \u043b\u044e\u0431\u0438\u043c\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_588c191281857_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_588c191281857_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_588c191281857.td_column_number = "3";
block_td_uid_35_588c191281857.block_type = "td_block_14";
block_td_uid_35_588c191281857.post_count = "3";
block_td_uid_35_588c191281857.found_posts = "32";
block_td_uid_35_588c191281857.header_color = "#";
block_td_uid_35_588c191281857.ajax_pagination_infinite_stop = "";
block_td_uid_35_588c191281857.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_35_588c191281857);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Наше любимое</span></h4></div><div id=td_uid_35_588c191281857 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/" rel="bookmark" title="Со студенческой скамьи &#8212; в бизнесмены"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=640x395 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=430x265 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=320x197 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170126-20170124-IMG_4108-Editwqeqweq.jpg?resize=260x160 260w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Со студенческой скамьи &#8212; в бизнесмены"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/so-studencheskoj-skam-i-v-biznesmeny/" rel="bookmark" title="Со студенческой скамьи &#8212; в бизнесмены">Со студенческой скамьи &#8212; в бизнесмены</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/prostonice/">Екатерина Иванова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T14:03:04+00:00" >Янв 26, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2017/01/proklyatoe-nasledie-kul-turnogo-goroda/" rel="bookmark" title="Проклятое наследие культурного города"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=640x395 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=430x265 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=320x197 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2017/01/20170114-IMG_3415-1.jpg?resize=260x160 260w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Проклятое наследие культурного города"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2017/01/proklyatoe-nasledie-kul-turnogo-goroda/" rel="bookmark" title="Проклятое наследие культурного города">Проклятое наследие культурного города</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/prostonice/">Екатерина Иванова</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-18T13:11:07+00:00" >Янв 18, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://l34.news/2016/12/gde-frukty-i-ovoshhi-deshevle-prednovogodnie-tseny/" rel="bookmark" title="Где фрукты и овощи дешевле? Предновогодние цены"><img width="356" height="220" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=356x220" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=712x440 712w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=356x220 356w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=640x395 640w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=430x265 430w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=320x197 320w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/20161116-IMG_5609111.jpg?resize=260x160 260w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Где фрукты и овощи дешевле? Предновогодние цены"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/12/gde-frukty-i-ovoshhi-deshevle-prednovogodnie-tseny/" rel="bookmark" title="Где фрукты и овощи дешевле? Предновогодние цены">Где фрукты и овощи дешевле? Предновогодние цены</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://l34.news/author/kopaev/">Копаев Алексей</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T12:32:17+00:00" >Дек 26, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_588c191281857" data-td_block_id="td_uid_35_588c191281857"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_588c191281857" data-td_block_id="td_uid_35_588c191281857"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_588c19128303b_rand td-pb-border-top"  data-td-block-uid="td_uid_36_588c19128303b" >
<style scoped>
.td_uid_36_588c19128303b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_36_588c19128303b_rand a.td-pulldown-filter-link:hover,
            .td_uid_36_588c19128303b_rand .td-subcat-item a:hover,
            .td_uid_36_588c19128303b_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_36_588c19128303b_rand .td_quote_on_blocks,
            .td_uid_36_588c19128303b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_36_588c19128303b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_36_588c19128303b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_36_588c19128303b_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_36_588c19128303b_rand .td-next-prev-wrap a:hover,
            .td_uid_36_588c19128303b_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_36_588c19128303b_rand .block-title span,
            .td_uid_36_588c19128303b_rand .td-trending-now-title,
            .td_uid_36_588c19128303b_rand .block-title a,
            .td_uid_36_588c19128303b_rand .td-read-more a,
            .td_uid_36_588c19128303b_rand .td-weather-information:before,
            .td_uid_36_588c19128303b_rand .td-weather-week:before,
            .td_uid_36_588c19128303b_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_36_588c19128303b_rand .td-exchange-header:before,
            .td_uid_36_588c19128303b_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_36_588c19128303b_rand .block-title {
                border-color: #;
            }

            
            .td_uid_36_588c19128303b_rand .block-title span,
            .td_uid_36_588c19128303b_rand .td-trending-now-title,
            .td_uid_36_588c19128303b_rand .block-title a {
                color: #ffffff;
            }
</style><div class="td_mod_wrap">
<img class="alignleft " src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/04/bot3.png" alt="" width="133" height="132" />
<p style="text-align: center;"><span style="color: #ffffff;"><strong>"Мы делаем живые новости"</strong></span><br>
<span style="color: #ffffff;">Важно: Использование контента разрешено ТОЛЬКО с письменного согласия!!!</span><br>
<span style="color: #ffffff;">При использовании иллюстраций с водяным знаком "Живой Волгоград" с в социальных сетях или прочих ресурсах, активная ссылка на сайт ОБЯЗАТЕЛЬНА!</span>
<span style="color: #ffffff;">По вопросам Использования фотоконтента обращайтесь по контактам ниже.</span><br>
<span style="color: #ffffff;"> Телефон: <a style="color: #ffffff;" href="tel:+7-937-732-77-74">+7-937-732-77-74</a></span>
<span style="color: #ffffff;"> Email: <a style="color: #ffffff;" href="mailto:info@l34.news" target="_blank">info@l34.news</a></span></p></div></div>
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/L34.NEWS/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/u/0/+Life34Ru/" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/l34.news/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/Life34" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/l34news" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://vk.com/l34.news" title="VKontakte">
                    <i class="td-icon-font td-icon-vk"></i>
                    <span class="td-social-name">VKontakte</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCFmDyVLKCUV_Angdz2ZGQGQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-590723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-590723"><a href="http://info.l34.news/#reklama">Реклама</a></li>
<li id="menu-item-590725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590725"><a href="http://info.l34.news/">Редакция</a></li>
<li id="menu-item-599230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-599230"><a href="http://info.l34.news/buy-photos/">Использование фотографий</a></li>
<li id="menu-item-614633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614633"><a href="https://l34.news/job/">Вакансии</a></li>
<li id="menu-item-630847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-630847"><a href="https://l34.news/sponsoram/"><i class="fa fa-rub" aria-hidden="true"></i> Поддержать</a></li>
<li id="menu-item-590724" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-590724"><a href="http://info.l34.news/#contact">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2014-2016 Живой Волгоград | Копаев Алексей                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_template_metro-retina essb_1142051236 print-no" id="essb_displayed_sidebar_1142051236" data-essb-postid="633804" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" data-essb-twitter-url="https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" data-essb-instance="1142051236"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&redirect_uri=https://l34.news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&t=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&redirect_uri=https://l34.news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;vk&#39;,&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;ok&#39;,&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&amp;url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&amp;counturl=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;twitter&#39;,&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://l34.news/2017/01/zimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah/&#39;,&#39;google&#39;,&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%97%D0%B8%D0%BC%D0%BD%D0%B5%D0%B5+%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BB%D0%B8+%D0%B3%D0%B4%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fl34.news%2F2017%2F01%2Fzimnee-razvlechenie-ili-gde-pokatat-sya-na-kon-kah%2F&#39;,&#39;pocket&#39;,&#39;1142051236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
				<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Рекомендуем</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://l34.news/2016/12/katki-uzhe-zhdut-volgogradtsev/" rel="bookmark" title="Катки уже ждут волгоградцев"><img width="100" height="70" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=100x70" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=200x140 200w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=100x70 100w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=800x560 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=530x371 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=400x280 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2016/12/Ek0peUYFnLo.jpg?resize=320x224 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Катки уже ждут волгоградцев"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://l34.news/2016/12/katki-uzhe-zhdut-volgogradtsev/" rel="bookmark" title="Катки уже ждут волгоградцев">Катки уже ждут волгоградцев</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:48:39+00:00" >Дек 22, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://l34.news/2014/11/gde-mozhno-budet-pokatatsya-na-konkax/" rel="bookmark" title="Где можно будет покататься на коньках?"><img width="100" height="70" class="entry-thumb" src="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=100x70" srcset="https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=200x140 200w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=100x70 100w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=800x560 800w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=530x371 530w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=400x280 400w, https://life34-28.cdn.pjtsu.com/wp-content/uploads/2014/11/IMG_7794.jpg?resize=320x224 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Где можно будет покататься на коньках?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://l34.news/2014/11/gde-mozhno-budet-pokatatsya-na-konkax/" rel="bookmark" title="Где можно будет покататься на коньках?">Где можно будет покататься на коньках?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-28T19:02:25+00:00" >Ноя 28, 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 588c191287e43
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title > .td-related-right {
display: none;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-sidebar {
  display: none;
}
.ai1ec-featured-events {
  display: none;
}

}
</style>

<script type="text/javascript">function slyLink() {
	var istS = 'Источник:'; 
	var copyR = '© L34.NEWS - Живой Волгоград'; 
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
	var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;
</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/l34.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://life34-28.cdn.pjtsu.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://l34.news/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.15'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'68128648',post:'633804',tz:'3',srv:'l34.news'} ]);
	_stq.push([ 'clickTrackerInit', '68128648', '633804' ]);
</script>
<style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">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</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="633804" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>